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새로운 기능
 
자세한 내용은 온라인에서 이러한 권장 리소스를 참조하십시오.

CD 굽기 및 가져오기
video2brain(2012년 5월 7일)
비디오

전문적인 품질의 CD를 간편하게 제작하기

하드웨어 컨트롤러 및 기록할 수 있는 자동화
video2brain(2012년 5월 7일)
비디오

믹싱으로 완성도 높이기

피치 교정
video2brain(2012년 5월 7일)
비디오

직관적인 자동 컨트롤 및 시각적 컨트롤

세션 템플릿 자습서
Durin Gleaves(2012년 5월 7일)
비디오

빠르게 공통 멀티트랙 요소 만들기

효과 개선 사항
video2brain(2012년 5월 7일)
비디오

다양한 창조적 도구를 사용하여 오디오 처리

멀티트랙 편집 개선 사항
video2brain(2012년 5월 7일)
비디오

음성 맞춤, 사이드 체인 효과와 기타 기능

멀티트랙 세션 저장
video2brain(2012년 5월 7일)
비디오

프로젝트를 최적화화여 효율성 높이기

파형 편집 개선 사항
video2brain(2012년 5월 7일)
비디오

향상된 미리 보기, 전송, 마커 컨트롤을 사용하여 워크플로를 원활하게 개선

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.
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CS6의 새로운 기능

맨 위로

멀티트랙 클립 그룹화

시간 선택 항목에 멀티트랙 클립 트리밍

멀티트랙 클립 스포팅

선택 항목 건너뛰기를 통해 편집 내용 미리 보기

파형 편집기의 다중 클립보드

맨 위로

맨 위로

보다 빠르고 정교한 오디오 편집
멀티트랙 클립 스트레치
자동 음성 맞춤
매개 변수 자동화를 통한 컨트롤 표면 지원
강력한 피치 컨트롤
효율적인 파일 관리
확장된 오디오 및 비디오 형식
CD 굽기
기타 효과, 유연한 라우팅 및 VST3 지원
통합된 라디오 자동화
향상된 일괄 처리
구성 가능한 메트로놈
향상된 키보드 단축키

보다 빠르고 정교한 오디오 편집

여러 클립을 선택하고 클립 > 그룹 > 클립 그룹화를 선택합니다. 그룹화된 클립을 함께 이동하고 편집할 수 있으며, 클립 스트
레치가 사용되는 경우에는 비례에 따라 스트레치할 수도 있습니다. 속성 패널(창 > 속성)에서 그룹 스트레치, 게인, 색상 및 기타 설정을 사용할 수 있
습니다.

모든 그룹화된 클립을 임시로 따로 편집하려면 클립 > 그룹 > 그룹 일시 중단을 선택합니다. 세션 전반에 걸쳐 그룹을 빠르게 다시 적용하려면 [그룹
일시 중단] 명령을 선택 취소합니다.
그룹에서 한 클립을 개별적으로 편집하려면 해당 클립을 마우스 오른쪽 단추로 클릭하고 그룹에서 포커스 클립 제거를 선택합니다.

시간 선택 항목에 트리밍 명령은 클립에서 사용되지 않은 부분을 트리밍하여 세션에서 관련 비디오 또는 음
악 요소에 맞추는 데 도움을 줍니다.

1. 시간 선택 항목 도구 를 사용하여 시간 범위 및 하나 이상의 클립을 선택합니다.
2. 클립 > 시간 선택 항목에 트리밍을 선택합니다.

속성 패널의 정보 섹션에서 선택한 클립에 대한 구체적인 클립 시작 및 종료 시간을 입력하여 정확하게 배치할 수 있습니다.

편집기 패널 아래쪽에 있는 전송 컨트롤에서 선택 항목 건너뛰기 단추 를 클릭하여 선택한 오디오
를 재생 도중에 건너뜀으로써 편집 내용을 정확하게 미리 볼 수 있습니다.
재생 헤드를 선택 항목 앞에 배치하여 기본 프리롤 및 포스트롤의 양을 설정합니다. [선택 항목 건너뛰기]로 다음 항목을 미리 보는 경우 Audition은
동일한 설정을 적용합니다.

편집 > 현재 클립보드 설정을 선택하여 최대 다섯 개의 클립보드로부터 오디오를 복사하여 붙여 넣을 수 있습니다. 반
복적으로 사용하는 특정 연주를 붙여 넣어야 할 때 바로 사용할 수 있습니다.

멀티트랙 클립 스트레치
재생 도중에 결과를 미리 보면서 클립을 필요한 길이로 빨리 스트레치할 수 있습니다. [편집기] 패널에서 여러 클립을 선택하여 서로 비례하도록 스트
레치합니다. [속성] 패널에서 서로 다른 오디오 내용에 최적화된 다양한 스트레치 유형 중에서 선택합니다.

자세한 내용은 CS6의 멀티트랙 클립 스트레치를 참조하십시오.

자동 음성 맞춤
다른 녹음이 추가된 대화를 원본 오디오와 빠르게 맞춰 보려면 자동 음성 맞춤을 사용하십시오. Audition은 원본 오디오가 노이즈를 포함하고 있거나
전체 길이가 다른 경우에도 각 단어의 타이밍을 일치시킵니다.

멀티트랙 편집기에서 길이가 비슷한 동일한 대화가 포함된 클립 두 개를 선택합니다. 그런 다음 클립 > 자동 음성 맞춤을 선택합니다. 

참조 채널 메뉴에서 대화가 가장 분명하게 들리는 채널을 선택합니다. 정렬을 추가로 개선하려면 클립에서 선행 또는 후행 묵음을 트리밍합니다.
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매개 변수 자동화를 통한 컨트롤 표면 지원
EUCON, Mackie MCU 또는 논리 컨트롤 프로토콜(예전에 Euphonix에서 만든 Avid Artist 시리즈 포함)을 사용하여 오디오를 인기 컨트롤 표면과 대화
형으로 혼합할 수 있습니다. 또는 이러한 프로토콜을 지원하는 태블릿 기반의 타사 컨트롤러를 사용할 수 있습니다. 여러 장치를 동시에 사용할 수도
있습니다.

컨트롤러를 Audition에 연결하려면 편집 > 환경 설정 > 컨트롤 표면을 선택하십시오. 장치 클래스 메뉴에서 컨트롤러 프로토콜을 선택합니다. 그런 다
음 구성을 클릭하여 MIDI 입력 및 출력(Mackie 및 논리 컨트롤러)을 지정하거나, 단추 할당(Mackie 및 Red Rover 컨트롤러)을 클릭합니다.

Audition CS6는 모든 트랙 레벨, 팬 및 효과 매개 변수에 대해 읽기, 쓰기, 래치, 터치 등 모든 종류의 자동화 모드를 지원합니다. 편집기 패널의 트랙
컨트롤 아래 있는 메뉴에서 또는 믹서의 페이더 위에서 자동화 모드를 선택합니다.

각각의 자동화 모드에 대한 자세한 내용은 트랙 자동화 옵션을 참조하십시오.

강력한 피치 컨트롤
자동 및 수동 피치 컨트롤을 통해 피치를 정밀하게 교정하거나, 혁신적인 사운드 디자인을 위해 오디오를 창조적으로 조작할 수 있습니다.

최상의 결과를 얻으려면 개별 음성 및 악기 트랙에 피치 교정을 적용하십시오.

수동 피치 교정 효과(파형 편집기만 해당)
수동 피치 교정 효과를 사용하면 스펙트럼 피치 표시를 통해 피치를 시각적으로 조정할 수 있습니다. 스펙트럼 피치 표시는 기본 피치를 밝은 파란색
선으로 표시하고, 배음을 빨간 빛을 띠는 노란색으로 표시합니다. 교정된 피치는 밝은 녹색 선으로 나타납니다.

효과 > 시간 및 피치 > 수동 피치 교정을 선택합니다. 자세한 지침은 수동 피치 교정 효과를 참조하십시오.

수동 피치 교정 효과를 사용하지 않고도 언제든지 피치를 시각적으로 모니터링할 수 있습니다. 간단히 옵션 막대에서 스펙트럼 피치 표시 아이콘
을 클릭합니다.

자동 피치 교정 효과
자동 피치 교정 효과는 파형 및 멀티트랙 편집기 모두에서 사용할 수 있습니다. 후자의 경우에는 키프레임 및 외부 컨트롤 표면을 사용하여 시간의 흐
름에 따라 해당 매개 변수를 자동화할 수 있습니다.

효과 > 시간 및 피치 > 자동 피치 교정을 선택합니다. 세부적인 지침은 자동 피치 교정 효과를 참조하십시오.

효율적인 파일 관리

미디어 브라우저
창 > 미디어 브라우저를 선택하면 유용한 관련 메타데이터 및 사양과 함께 로컬 및 네트워크 드라이브에 있는 파일을 미리 볼 수 있습니다. 패널 아래
쪽에서 오디오를 들으려면 재생 단추 를 클릭하고, 세부적인 내용을 포착하려면 반복 재생 단추 를 클릭합니다. 그런 다음 파일을 파일이나 [볼륨
일치] 패널, 멀티트랙 세션 또는 CD 레이아웃으로 드래그합니다.

자주 사용하는 폴더에 책갈피를 지정하려면 [미디어 브라우저]에서 해당 폴더로 이동하고 패널의 오른쪽 맨 위에 있는 [단축키 추가] 아이콘 을 클
릭합니다.

파일 패널
파일 패널에서 검색 상자에 이름, 채널 또는 미디어 유형 같은 데이터를 입력하여 파일을 신속하게 찾습니다. 패널 아래쪽에서 재생  및 반복 재생 
단추를 클릭합니다.

[미디어 브라우저] 및 [파일] 패널의 공간을 절약하려면 오른쪽 위 모서리의 패널 메뉴 단추를 클릭하고 [미리 보기 전송 표시]의 선택을 취소합니다.
그러면 좀 더 작은 [재생] 단추가 위쪽에 나타나고, [자동 재생] 및 [반복 미리 보기] 명령은 패널 메뉴에서 계속 사용할 수 있는 상태로 유지됩니다.

마커 패널
마커 패널에도 비슷한 검색 상자와 다음 기능이 추가되어 있습니다.

패널의 오른쪽 위 모서리에서 모든 파일의 마커 표시 아이콘 을 클릭하여 열려 있는 모든 파일 및 세션의 마커를 봅니다. 패널 위쪽에 있는 아이콘을
사용하여 선택된 마커 범위를 멀티트랙 세션, CD 레이아웃 또는 재생 목록에 삽입합니다.

멀티트랙에 삽입 아이콘 을 클릭하여 마커 범위를 기존 멀티트랙 세션에 추가하거나 전혀 새로운 세션을 만듭니다.

포함된 새 마커 유형:

하위 클립. Adobe Premiere Pro의 [프로젝트] 패널에서 별개의 클립으로 표시하려는 여러 범위의 파일입니다.

http://idiom-q-win-1/content/help/kr/audition/using/manual-pitch-correction-effect--.html
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CD 트랙. 자세한 내용은 CD 굽기를 참조하십시오.
카트 타이머. 라디오 자동화 시스템에 사용됩니다. 자세한 내용은 통합된 라디오 자동화를 참조하십시오.

세션 템플릿, 보관 파일 및 믹스다운
파일 > 내보내기 > 세션을 템플릿으로를 선택하여 비슷한 설정, 작업 및 소스 파일이 필요한 반복 프로젝트를 빨리 처리할 수 있게 해 주는 멀티트랙
템플릿을 만듭니다. 새 세션에 템플릿을 적용하려면 파일 > 새로 만들기 > 멀티트랙 세션을 선택한 후에 템플릿 옵션을 선택합니다.

전체 세션을 보관하거나, 마커, 메타데이터 및 소스 파일과 함께 다른 시스템으로 이동하려면 파일 > 내보내기 > 세션을 선택합니다. 세션 내보내기 대
화 상자에서 연결된 파일의 복사본 저장을 선택하고 옵션을 클릭하여 내보낸 소스 파일을 사용자 정의합니다. 파일 형식을 변경하려면 파일 변환을 선
택합니다. 전체 또는 트리밍된 소스 파일을 내보내려면 미디어 옵션을 선택합니다.

파일 > 내보내기 > 믹스다운을 선택하고 믹스다운 옵션 섹션을 검토합니다. 트랙을 별도의 파일로 출력하거나 모노, 스테레오, 5.1 마스터를 동시에
출력하려면 변경을 클릭합니다.

확장된 오디오 및 비디오 형식
23.976 및 59.94 드롭 프레임과 59.94 비드롭 프레임 같은 다양한 프레임 속도로 HD 비디오를 가져오고 재생합니다. 눈금자 및 그 밖의 시간 코드는
일치하는 항목을 자동으로 표시합니다.

이제 지원되는 가져오기 형식에는 FLV, Shockwave, RED R3D, 그리고 Monkey’s Audio와 libsndfile 표준에 의해 제공되는 다양한 오디오 형식이 포
함되어 있습니다.

내보내기 형식에는 Monkey's Audio 및 libsndfile 형식 외에도 FLAC, OGG, MPEG-1 Audio Layer II(MP2)가 포함됩니다.

참고: 일부 형식을 활성화하려면 [미디어 및 디스크 캐시] 환경 설정에서 [DLMS 형식 지원 활성화]를 선택해야 합니다.

형식 및 관련 설정이 나열된 전체 목록을 확인하려면 지원되는 가져오기 형식 및 내보내기 형식 설정을 참조하십시오.

CD 굽기
파일 > 새로 만들기 > CD 레이아웃을 선택하여 Redbook 표준 오디오 CD에 구울 파일을 조합합니다. 또는 파일 및 마커 패널에서 트랙을 바로 추가
합니다. 마우스 오른쪽 단추를 클릭하고 CD로 삽입 레이아웃을 선택하면 됩니다. (마커 범위에 대해 이 옵션을 사용하려면 유형 열에서 CD 트랙을 선
택하십시오.)

재생하는 동안 Shift + M을 누르면 CD 트랙의 시작 및 종료 지점을 빠르게 표시할 수 있습니다. [마커] 패널에서 인접한 지점을 선택하고 [선택한
마커 병합] 아이콘 을 클릭하여 각 트랙에 대한 시간 범위를 생성합니다.

여러 CD 레이아웃 파일을 동시에 조합하고, 파일 패널에서 선택할 수 있습니다. 속성 패널에서 MCN(Media Catalog Number), 제목, 아티스트 등의 디
스크 속성을 지정합니다.

CD 레이아웃을 마치면 파일 > 내보내기 > CD에 오디오 굽기를 선택합니다. ([오디오 굽기] 대화 상자에서 [쓰기 모드] > [테스트]를 선택하여 오류를
방지할 수 있을 정도로 데이터가 빨리 전송되도록 합니다.)

트랙 마커를 포함하여 단일 파일을 빠르게 구우려면 파형 편집기에서 [파일] > [내보내기] > [CD에 오디오 굽기]를 선택합니다. 모든 트랙 마커는
지점이 아닌 시간 범위여야 합니다.

기타 효과, 유연한 라우팅 및 VST3 지원

선호하는 효과
Audition CS6에서는 여러 개의 주요 효과가 다시 채택되었습니다. 효과 메뉴에서 다음을 선택할 수 있습니다.

톤 생성을 사용하면 파형을 선택하고, 배음을 추가하고, 스윕을 만들고, 위상을 조정하여 사운드 디자인 요소를 만들고 톤을 테스
트할 수 있습니다.
특수 > 도플러 편이(파형 편집기만 해당)에서는 청취자 옆을 통과하거나 청취자 주변에서 맴도는 사운드의 효과를 만들 수 있습니
다.
스테레오 이미지 > 그래픽 위상 변환기를 사용하면 주파수 스펙트럼의 모든 부분에 대해 위상 각도를 정확하게 제어할 수 있습니
다.
필터 및 EQ > 노치 필터를 사용하면 노이즈 감소, 최대 EQ 효과 또는 심한 반향에 대해 특정 주파수를 미세하게 조정할 수 있습니
다.

유연한 효과 라우팅 및 사이드 체이닝
개선된 라우팅 덕분에 특정 채널에 효과 입력 및 출력을 할당할 수 있습니다. 이는 5.1 서라운드 믹스를 위한 매우 유연한 기술입니다. 예를 들어 5.1
소스에 모노 또는 스테레오 효과를 적용할 수 있습니다. 효과 창의 오른쪽 위 모서리에서 채널 맵 편집기 아이콘 을 클릭합니다.

호환 가능한 플러그인과 강약 처리 효과가 연동하여 외부 신호에 따라 진폭을 조정할 수 있습니다. 가장 인기 있는 이 기술은 발표자가 말을 할 때마다
음악 및 배경음 볼륨을 자동으로 줄입니다.
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1. 멀티트랙 세션을 엽니다.

2. 압축할 배경 트랙에서 진폭 및 압축 > 강약 처리 효과를 적용합니다.

3. 효과 랙에서 설정을 편집할 효과를 두 번 클릭합니다.

4. 강약 처리 창 오른쪽 위 모서리에서 [사이드 체인 입력 설정] 아이콘 을 클릭합니다. 그런 다음 소스 오디오의 채널 구성을 선택
합니다(모노, 스테레오 또는 5.1).

5. 보이스오버 트랙으로 이동합니다. 편집기 패널의 전송 섹션 에서 사이드 체인 > [대상 트랙 이름] 강약 처리를 선택합니다.

VST3 지원 및 견고한 안정성
VST3 효과가 지원됨으로써 타사 효과를 사용할 수 있는 새로운 세계가 열립니다. 또한 타사 효과를 별도로 스캔하면 플러그인이 불안정하더라도
Audition이 계속 실행됩니다.

통합된 라디오 자동화
Audition CS6는 라디오 자동화 시스템과 완전히 통합됩니다.

1. 오디오 파형에 AES CART 타이머를 시각적으로 설정하려면 [편집기] 패널에서 재생 헤드를 배치하고 C 키를 누릅니다. (일반 타
이머를 빠르게 배치하려면 재생하는 동안 C 키를 누릅니다.)

2. 기본 카트 코드 중에서 선택하려면 [마커] 패널에서 [이름] 열에 있는 팝업 메뉴를 클릭합니다. (시스템에 대해 사용자 정의된 코드
를 입력할 수 있으며 이는 4자로 제한됩니다.)

카트 시스템에서는 파일의 처음 8개 타이머만 읽고 나머지 타이머는 무시됩니다.

다음 라디오 관련 옵션에 액세스하려면 창 > 메타데이터를 선택합니다.

[카트] 탭에서 ID, 출력 큐 구문, 시작 및 끝 날짜 등을 빠르게 편집합니다. (동일한 메타데이터가 XMP 탭의 AES CART 섹션에 나
타납니다.)
RIFF 탭에서 다음으로 표시 > 라디오 산업을 선택하여 RIFF 메타데이터의 간소화된 하위 세트를 봅니다.

개선된 일괄 처리
일괄 처리 패널에서 내보낼 때뿐만 아니라 언제든지 여러 파일에 즐겨찾기를 적용할 수 있습니다. 일괄 처리 또는 볼륨 일치 패널에서 내보낼 때 공통
파일 명명 규칙을 빨리 지정하려면 내보내기 설정을 클릭하고 템플릿을 선택합니다.

열려 있는 파일을 모두 처리하려면 [파일] > [모든 오디오를 일괄 처리로 저장]을 선택합니다. 자세한 내용은 일괄 처리 파일을 참조하십시오.

구성 가능한 메트로놈
구성 가능한 메트로놈은 다양한 비트 패턴 및 사운드를 제공합니다. 편집 > 메트로놈 > 패턴 편집 또는 사운드 유형 변경을 선택합니다.

메트로놈을 사용하려면 속성  또는 편집기 패널에서 메트로놈 아이콘 을 클릭합니다. 볼륨을 조절하고 편집기 패널의 위쪽에 나타나는 메트로놈 트
랙을 회전합니다.

현재 세션의 템포 및 시간 서명을 변경하려면 속성 패널의 시간 표시 섹션에서 설정을 조정합니다.

메트로놈 트랙의 경우 효과를 적용하고, 보내기 및 하드웨어 출력을 할당하고, 오디오 트랙처럼 믹스를 자동화할 수 있습니다.

향상된 키보드 단축키
편집 > 키보드 단축키를 선택하고 검색 상자에 명령을 입력하여 빠르게 액세스하거나, 클립보드에 복사를 클릭하여 텍스트 편집기로부터 인쇄합니다.
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새로운 기능
참고: Windows 버전의 Adobe Audition 3.0 일부 기능은 CS5.5에서 사용할 수 없습니다. 예를 들어 CD 굽기, MIDI, 메트로놈, 일부 파일 형식 및 효
과, 클립 그룹화 및 타임 스트레치, 표면 제어 지원 등을 사용할 수 없습니다. 전체 목록을 확인하려면 CS5.5에서 대체되었거나 구현되지 않은 Adobe
Audition 3.0 기능을 참조하십시오.
Adobe 오디오 제품의 우수한 기능으로 구성된 단일 크로스 플랫폼 패키지인 Adobe Audition CS5.5는 탁월한 편집 및 멀티트랙 믹싱 도구, 뛰어난 오
디오 정밀 조정 옵션, 높은 성능을 제공합니다.

Mac OS 지원 Apple Macintosh 컴퓨터의 멀티코어 처리, 기본 오디오 및 DSP 기능을 최대한 활용합니다.
고성능 오디오 엔진 크기에 상관없이 모든 프로젝트에서 반응성이 크게 향상되어 여러 작업을 효율적으로 수행할 수 있습니다. 파일 열기 속도가 최대
3배까지 빨라집니다. 여러 멀티트랙 세션 및 오디오 파일에서 동시에 작업을 수행합니다. 오디오를 계속 편집하면서 배경에서 프로세스 파일을 가져
오고 일괄 처리합니다. 다중 프로세서 시스템에서 효과의 속도를 높입니다.
Adobe Premiere Pro와 같은 비디오 응용 프로그램에서 왕복 편집을 수행합니다. 왕복 편집 및 믹싱 기능을 통해 Adobe Premiere Pro에서 직접 오디
오 정리 및 처리 도구에 액세스합니다. 디지털 오디오 워크스테이션 및 비선형 편집기(예: Avid Pro Tools, Apple Final Cut Pro)와 OMF 및 XML 파일
을 교환합니다. 자세한 내용은 비디오 응용 프로그램을 사용한 작업 및 OMF 또는 Final Cut Pro 교환 형식으로 세션 내보내기를 참조하십시오.
통합된 5.1 서라운드 믹싱 및 편집 5.1 서라운드를 멀티트랙 편집기에서 직접 혼합합니다. [트랙 패너] 패널에서는 서라운드 필드에서 사운드를 정확
하게 찾을 수 있도록 하는 직관적인 컨트롤 및 시각적 피드백을 제공합니다. 파형 편집기에서 5.1 믹스다운 파일을 열어서 선택한 채널을 편집합니다.
자세한 내용은 5.1 서라운드 사운드를 참조하십시오.
향상된 효과 워크플로 항목을 선택하거나, 오디오를 재생하거나, 복잡한 노이즈 감소를 적용하는 중에 효과 매개 변수를 조정합니다. 개별 클립에 멀
티트랙 효과를 적용합니다. 타사 VST 및 Audio Unit 플러그인을 사용하여 오디오 처리 가능성을 확장합니다. 자세한 내용은 효과 적용을 참조하십시
오.
새 효과 Adobe Audition CS5.5에는 5.1 파일에 대해 최적화된 서라운드 반향에서 일반적인 오디오 문제를 수정하는 일련의 진단 효과에 이르기까지
다양한 효과가 새롭게 포함되었습니다. 자세한 내용은 다음 항목을 참조하십시오.

서라운드 반향 효과

보컬 향상 효과

음성 볼륨 레벨러 효과

싱글밴드 압축기 효과

진단 효과(파형 편집기에만 해당)

DeHummer 효과

DeEsser 효과

코러스/플랜저 효과

페이저 효과

사용료가 없는 음악 및 사운드 효과의 확장된 라이브러리 [Resource Central] 패널을 통해 사용할 수 있는 사용료가 없는 1만 개 이상의 파일을 포함
하여 사운드트랙을 만들 수 있습니다. 파일을 빠르게 찾고 미리 본 다음, 패널에서 오디오 프로젝트로 드래그하는 간단한 방법을 통해 레이어가 있는
전문적인 사운드트랙을 생성할 수 있습니다.
Broadcast Wave 지원을 통한 메타데이터 워크플로 간소화 XMP 기반 메타데이터 패널을 통해 메타데이터 편집 및 관리를 간소화할 수 있습니다.
XML 지원이 Broadcast WAV(BWF) 형식으로 확장되어 라디오 및 TV 프로덕션 시스템에 대한 워크플로를 자동화할 수 있습니다. 자세한 내용은 XMP
메타데이터 보기 및 편집을 참조하십시오.
기본 XML 세션 형식 멀티트랙 세션을 유동적인 XML 형식으로 저장합니다. 이 형식은 사람이 읽을 수 있는 표준으로, 여러 제조업체에서 사용하는 고
유 형식으로 쉽게 변환할 수 있도록 합니다. Adobe Audition XML 세션은 텍스트 편집기에서 열어 편집할 수도 있고, 스크립트 및 기타 도구에서 프로
그래밍 방식으로 만들 수도 있습니다. 자세한 내용은 멀티트랙 세션 저장을 참조하십시오.
멀티트랙 클립 볼륨 일치 다양한 소스의 오디오를 쉽게 믹스할 수 있습니다. 자세한 내용은 멀티트랙 클립 볼륨 일치를 참조하십시오.
멀티트랙 오디오 분석 위상 미터 및 주파수 분석 패널을 사용하여 위상 관계와 주파수 응답을 실시간으로 분석할 수 있습니다. 자세한 내용은 위상 분
석 및 주파수 범위 분석을 참조하십시오.
동시 파형 및 스펙트럼 보기 오디오 진폭과 주파수를 매우 정확하게 평가할 수 있습니다. 자세한 내용은 오디오 파형 및 스펙트럼 보기를 참조하십시
오.
기록 가능한 즐겨찾기 효과, 페이드 및 진폭 조정 내용을 조합해 저장한 다음, 파형 편집기에서 원하는 파일이나 선택 영역에 빠르게 다시 적용할 수
있습니다. 자세한 내용은 즐겨찾기를 참조하십시오.
기록 패널 편집 및 혼합을 쉽게 이전 상태로 롤백하여 서로 다른 효과 처리, 노이즈 감소, 신호 흐름 등을 비교할 수 있습니다. 클릭 한 번으로 원래 설
정을 불러올 수 있습니다. 자세한 내용은 실행 취소, 다시 실행, 기록을 참조하십시오.

  |  
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모으기

  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인정보 보호정책

모드

유형

지속 시간, 스트레치 및 피치

고급 설정

1. 클립 > 스트레치 > 전역 클립 스트레치 사용을 선택합니다.

2. 편집기 패널에서 클립의 오른쪽 또는 왼쪽 위 모퉁이에 있는 흰색 삼각형을 드래그합니다.

여러 클립을 선택하여 비례에 따라 스트레치합니다.

선택한 클립의 스트레치 설정을 사용자 정의하려면 속성 패널에서 다음 스트레치 옵션을 조정합니다.

다음 옵션 중 하나를 선택합니다.
끄기는 스트레치를 사용하지 않으며 클립을 원래 길이로 되돌립니다.
실시간을 선택하면 클립을 드래그하면서 스트레치 결과를 들을 수 있습니다. 이 모드는 편집을 수행하는 동안 사용하기에 적합합
니다.
렌더링됨(고품질)을 선택하면 처리 시간이 길어지지만 인공적인 노이즈를 방지할 수 있습니다. 이 모드는 [실시간] 모드를 사용할
때 재생 속도나 성능이 느려지는 경우에 선택합니다.

다음 옵션 중 하나를 선택합니다.
모노포닉은 솔로 악기 또는 대화에 가장 적합합니다.
폴리포닉은 여러 악기 또는 복잡한 주변 사운드가 사용된 음악에 가장 적합합니다.
Varispeed는 지속 시간 외에 피치에도 변화를 줍니다. 이는 아날로그 테이프 기계의 속도를 느리게 또는 빠르게 하는 것과 유사합
니다.

모든 클립에 동일 모드를 빠르게 적용하려면 클립 > 스트레치 > 스트레치된 모든 클립 실시간 처리 또는 스트레치된 모든 클립 렌더링을 선택합니
다.

편집기 패널에서 클립을 드래그할 때보다 더 정확하게 조절할 수 있는 숫자 항목을 제공합니다.

다음을 설정합니다.
임시 민감도 - (폴리포닉 모드에서 사용 가능) 민감도를 드럼 타격 및 음계 시작 같은 임시 항목으로 설정합니다. 이러한 항목은 스
트레치를 위한 고정점으로 사용됩니다. 임시 항목의 소리가 자연스럽지 않게 들리면 증가합니다.
창 크기 - 처리되는 오디오의 각 청크 크기를 밀리초 단위로 설정합니다. 인위적인 에코 또는 플랜징 요소가 발생하는 경우에만 조
정합니다.
정밀도 설정 - (렌더링됨 모드에서 사용할 수 있음)은 품질과 처리 속도 간의 균형을 결정합니다.
포먼트 유지 - (렌더링됨 및 모노포닉이 선택되어 있을 때 사용할 수 있음)는 악기와 목소리의 음색을 조정하여 피치를 전환하는
동안 리얼리즘을 유지합니다.

남자 음성을 여자 음성으로 바꾸거나 그 반대로 바꾸려면 [포먼트 유지]를 선택하고 피치를 동적으로 변경합니다.
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디지털 오디오 기본

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.



오디오 디지타이징

맨 위로

맨 위로

아날로그 및 디지털 오디오 비교
샘플 속도 이해
비트 심도 이해
dBFS 단위로 진폭 측정
오디오 파일 콘텐트 및 크기
Adobe Audition이 오디오를 디지타이징하는 방법

아날로그 및 디지털 오디오 비교
아날로그 및 디지털 오디오에서 사운드는 다양한 방식으로 전송되고 저장됩니다.

아날로그 오디오: 양 및 음의 전압
마이크는 사운드의 압력 파동을 전선의 전압 변동으로 변환합니다. 높은 압력은 양의 전압이 되고 낮은 압력은 음의 전압이 됩니다. 이러한 전압 변동
이 마이크 전선으로 흘러가면 마그네틱 강도의 변동으로 테이프에 기록되거나 홈 크기의 변동으로 레코드판에 기록될 수 있습니다. 스피커는 마이크
와 반대로 작동합니다. 스피커는 오디오 기록 및 진동에서 전압 신호를 취하여 압력 파동을 다시 생성합니다.

디지털 오디오: 0과 1
마그네틱 테이프, 레코드판 등의 아날로그 저장 미디어와 달리 컴퓨터는 일련의 0과 1을 사용하여 오디오 정보를 디지털 방식으로 저장합니다. 디지털
저장에서는 원본 파형이 샘플이라고 하는 개별 스냅사진으로 나뉩니다. 이 처리 과정을 일반적으로 오디오를 디지타이징 또는 샘플링한다고 하며, 때
로는 아날로그에서 디지털로 변환한다고도 합니다.

예를 들어 마이크에서 컴퓨터로 기록할 때 ADC(Analog-to-Digital Converter)가 아날로그 신호를 컴퓨터에서 저장하고 처리할 수 있는 디지털 샘플로
변환합니다.

샘플 속도 이해
샘플 속도는 매초마다 오디오 신호에서 취하는 디지털 스냅사진 수를 나타냅니다. 이 속도가 오디오 파일의 주파수 범위를 결정합니다. 샘플 속도가
높을수록 디지털 파형의 모양이 원본 아날로그 파형의 모양과 비슷해집니다. 샘플 속도가 낮으면 기록할 수 있는 주파수 범위가 제한되므로 기록이 원
본 사운드를 제대로 구현하지 못하게 됩니다.

두 개의 샘플 속도
A.  원본 음파를 왜곡하는 낮은 샘플 속도. B.  원본 음파를 완벽하게 재생하는 높은 샘플 속도.

지정된 주파수를 재생하려면 샘플 속도가 최소한 해당 주파수의 두 배여야 합니다. 예를 들어 CD의 샘플 속도가 초당 44,100샘플이면 인간이 들을 수
있는 한계인 20,000Hz를 넘는 22,050Hz까지 주파수를 재생할 수 있습니다.

디지털 오디오의 일반적인 샘플 속도는 다음과 같습니다.

샘플 속도 품질 레벨 주파수 범위

11,025Hz 음질이 좋지 않은 AM 라디오(저사양 멀티
미디어)

0-5,512Hz

22,050Hz FM 라디오 수준(고사양 멀티미디어) 0-11,025Hz
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32,000Hz FM 라디오 수준 이상(표준 방송 속도) 0-16,000Hz

44,100Hz CD 0-22,050Hz

48,000Hz 표준 DVD 0-24,000Hz

96,000Hz 블루레이 DVD 0-48,000Hz

비트 심도 이해
비트 심도는 동적 범위를 결정합니다. 음파가 샘플링될 때 각 샘플에는 원본 음파의 진폭과 가장 비슷한 진폭 값이 지정됩니다. 비트 심도가 높을수록
가능한 진폭 값이 많아지므로 동적 범위가 넓어지고 노이즈 플로어는 낮아지며 감도는 높아집니다.

최상의 오디오 품질을 위해 Audition에서 32비트 모드의 모든 오디오는 변형되고, 파일을 저장하면 지정한 비트 심도로 전환됩니다.

비트 심도 품질 레벨 진폭 값 동적 범위

8비트 전화 연결 256 48dB

16비트 오디오 CD 65,536 96dB

24비트 오디오 DVD 16,777,216 144dB

32비트 최적 4,294,967,296 192dB

비트 심도가 높아질수록 동적 범위가 넓어집니다.

dBFS 단위로 진폭 측정
디지털 오디오의 진폭은 dBFS(decibels Below Full Scale) 단위로 측정됩니다. 가능한 최대 진폭은 0dBFS이며, 이 값보다 낮은 모든 진폭은 음수로
표현됩니다.

참고: 특정 dBFS 값은 어쿠스틱 dB로 측정되는 원본 사운드 압력 레벨에 직접 대응합니다.

오디오 파일 콘텐트 및 크기
WAV 파일과 같은 하드 드라이브의 오디오 파일은 각 샘플에 대해 샘플 속도 및 비트 심도를 나타내는 작은 헤더와 일련의 긴 숫자들로 구성됩니다. 이
러한 파일의 용량은 매우 커질 수 있습니다. 예를 들어 샘플 속도가 초당 44,100샘플이고 비트 심도가 샘플당 16비트인 모노 파일의 경우 초당
86KB가 필요하므로 분당으로는 약 5MB가 필요하게 됩니다. 채널이 두 개인 스테레오 파일의 경우에는 이 수치가 두 배가 되어 분당 10MB가 필요합
니다.

Adobe Audition이 오디오를 디지타이징하는 방법
Adobe Audition에서 오디오를 기록할 경우 사운드 카드에서 기록 처리를 시작하고 사용할 샘플 속도 및 비트 심도를 지정합니다. 또한 외부 입력 또는
마이크 입력 포트를 통해 아날로그 오디오를 입력받아 지정된 속도로 디지털 샘플링을 수행합니다. 사용자가 기록을 정지할 때까지 Adobe Audition은
각 샘플을 시퀀스에 저장합니다.

Adobe Audition에서 파일을 재생할 경우 반대로 처리가 수행됩니다. 이 경우에는 먼저 Adobe Audition에서 일련의 디지털 샘플을 사운드 카드로 보냅
니다. 그러면 사운드 카드에서 원본 파형을 재구성하여 외부 출력 포트를 통해 스피커로 아날로그 신호를 보냅니다.

정리해 보면 오디오를 디지타이징하는 처리는 공기 중의 압력 파동에서 시작됩니다. 마이크는 이 압력 파동을 전압 변동으로 변환합니다. 그리고 사운
드 카드에서 이러한 전압 변동을 디지털 샘플로 변환합니다. 아날로그 사운드가 디지털 오디오로 변환되면 Adobe Audition에서 기록, 편집, 처리 및 믹



 

싱할 수 있을 뿐 아니라 상상할 수 있는 모든 작업을 시도해 볼 수 있습니다.
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음파

파형 측정
음파가 상호 작용하는 방법

음파

사운드는 기타 줄을 튕기거나, 성대를 울리거나, 콘 스피커에서 나오는 소리처럼 공기의 진동에서 시작됩니다. 이러한 진동은 근처의 공기 분자들을
밀어서 공기 압력을 약간 높입니다. 일정 압력을 받은 공기 분자들은 다시 주변을 둘러싼 공기 분자들을 밀고, 그 공기 분자들은 다시 주변 공기 분자들
을 미는 식으로 진행됩니다. 압력이 높은 영역이 공기를 밀고 나가므로 압력이 낮은 영역은 그대로 뒤에 남습니다. 압력 변화로 인한 파동이 청자에게
도달하면 해당 파동이 귀의 수용 감각을 진동시키며 청자는 그러한 진동을 사운드로 인식하게 됩니다.

오디오를 나타내는 시각적 파형은 공기 압력의 파동을 반영합니다. 파형에서 영점선은 주변 공기 압력입니다. 선이 최고점을 향해 올라가면 높은 압력
을 나타내는 것이고, 최저점을 향해 내려가면 낮은 압력을 나타내는 것입니다.

시각적인 파형으로 표시된 음파
A.  영점선 B.  낮은 압력 영역 C.  높은 압력 영역

파형 측정
다음과 같은 몇 가지 측정 방법을 통해 파형의 특성을 이해할 수 있습니다.

진폭 파형의 최고점에서 최저점까지의 압력 변화를 나타냅니다. 높은 진폭 파형은 큰 소리를 나타내고, 낮은 진폭 파형은 조용한 소리를 나타냅니다.
주기 압력이 0인 지점에서 시작하여, 높은 압력으로, 낮은 압력으로, 다시 압력이 0인 지점에 도달할 때까지를 나타내는 단일한 압력 변화의 시퀀스이
며, 이 시퀀스가 반복됩니다.
주파수 헤르츠(Hz) 단위로 측정되며, 초당 주기 수를 나타냅니다. 예를 들어 1000Hz 파형의 경우 초당 1000 주기 수를 의미합니다. 주파수가 높을수
록 음조도 높아집니다.
위상 360도로 측정되며, 주기에서의 파형 위치를 나타냅니다. 0도는 시작점이고, 90도는 다음으로 높은 압력이고, 180도는 중간 지점이고, 270도는
낮은 압력이고, 360도는 끝점입니다.
파장 인치나 센티미터와 같은 단위로 측정되며, 같은 각도의 위상을 가진 두 지점 사이의 거리입니다. 주파수가 늘어나면 파장은 줄어듭니다.

단일 주기(왼쪽), 전체 20Hz 파형(오른쪽)
A.  파장 B.  위상 각도 C.  진폭 D.  1초

음파가 상호 작용하는 방법
두 개 이상의 음파가 만나면 서로 보강되거나 상쇄됩니다. 최고점과 최저점이 완전히 같은 위상으로 만나는 경우 서로 강화하여 두 개의 각 파형보다
높은 진폭의 파형을 생성합니다.



 

같은 위상의 파동은 서로 강화합니다.

두 파형의 최고점과 최저점이 완전히 반대 위상으로 만나면 서로 상쇄하여 파형을 생성하지 않습니다.

반대 위상의 파동은 서로 상쇄합니다.

그러나 대부분의 경우 파동은 양의 차이는 있겠지만 서로 다른 위상으로 만나 개별 파형보다 복잡하게 결합된 파형을 생성합니다. 음악, 음성, 노이즈,
기타 사운드 등을 나타내는 복잡한 파형은 각 사운드의 파형을 결합하여 형성된 것입니다.
단일 악기라도 고유한 물리적 구조 때문에 극단적으로 복잡한 파동을 만들 수 있습니다. 이것이 바로 바이올린과 트럼펫이 같은 악보를 연주하더라
도 다른 사운드를 내는 이유입니다.

두 개의 단순한 파동이 결합하여 복잡한 파동을 생성합니다.

  |  
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작업 영역 및 설정

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.



Viewing, zooming, and navigating audio

To the top

Comparing the Waveform and Multitrack editors
Zoom audio in the Editor panel
Navigate through time

Comparing the Waveform and Multitrack editors
Adobe Audition provides different views for editing audio files and creating multitrack mixes. To edit individual files, use the Waveform Editor. To
mix multiple files and integrate them with video, use the Multitrack Editor.

The Waveform and Multitrack editors use different editing methods, and each has unique advantages. The Waveform Editor uses a destructive
method, which changes audio data, permanently altering saved files. Such permanent changes are preferable when converting sample rate and bit
depth, mastering, or batch processing. The Multitrack Editor uses a nondestructive method, which is impermanent and instantaneous, requiring
more processing power, but increasing flexibility. This flexibility is preferable when gradually building and reevaluating a multilayered musical
composition or video soundtrack.

You can combine destructive and nondestructive editing to suit the needs of a project. If a multitrack clip requires destructive editing, for example,
simply double-click it to enter the Waveform Editor. Likewise, if an edited waveform contains recent changes that you dislike, use the Undo
command to revert to previous states—destructive edits aren’t applied until you save a file.

For more information about the Waveform Editor, see Editing audio files; for more information about the Multitrack Editor, see Mixing multitrack
sessions.

Basic components of the editors
Though available options differ in the Waveform and Multitrack editors, both views share basic components, such as the tool and status bars, and
the Editor panel.

Basic components of Waveform and Multitrack editors (Waveform shown) 
A. View buttons and toolbar B. Editor panel with zoom navigator at top C. Various other panels D. Status bar 

Switch editors
Do one of the following:

From the View menu, choose Waveform or Multitrack Editor.

In the toolbar, click the Waveform  or Multitrack Editor  button.

In the Multitrack Editor, double-click an audio clip to open it in the Waveform Editor. Alternatively, double-click a file in the
Files panel.

In the Waveform Editor, choose Edit > Edit Original to open the multitrack session that created a mixdown file. (This
command requires embedded metadata in the file. See Embed edit-original data in exported mixdown files.)

http://help.adobe.com/en_US/audition/cs/using/WS58a04a822e3e5010548241038980c2c5-7e43.html#WS58a04a822e3e5010548241038980c2c5-7e41
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Zoom audio in the Editor panel

To zoom into a specific time range, right-click and drag. 
A. Zoom navigator B. Timeline ruler 

Zoom into a specific time range

In either the zoom navigator or the timeline ruler, right-click and drag. The magnifying glass icon  creates a selection showing the range that will
fill the Editor panel.

Zoom into a specific frequency range

In the vertical ruler for the spectral display, right-click and drag. (See View audio waveforms and spectrums.)

Extend or shorten the displayed range

Place the pointer over the left or right edge of the highlighted area in the zoom navigator, and then drag the magnifying glass icon .

Gradually zoom in or out

In the lower right of the Editor panel, click the Zoom In  or Zoom Out  button.

You can set the Zoom Factor in the General section of the Preferences dialog box. (See Customize preferences.)

Zoom with the mouse wheel or Mac trackpad

Place the pointer over the zoom navigator or ruler, and either roll the wheel or drag up or down with two fingers. (In the Waveform Editor, this
zoom method also works when the pointer is over the waveform.)

Roll or drag over the spectral display, and press Shift to switch between logarithmic and linear frequency scales. (Logarithmic better reflects
human hearing; linear makes individual frequencies more visually distinct.)

Magnify selected audio

In the lower right of the Editor panel, click the Zoom In At In Point , Zoom In At Out Point , or Zoom To Selection  buttons.

Display the entire audio file or multitrack session

In the lower right of the Editor panel, click the Zoom Out Full button .

To display zoom buttons in a separate panel, choose Window > Zoom.

Navigate through time
At higher zoom levels, you can navigate to different audio content in the Editor panel.

Navigate by scrolling

Scrolling with the zoom navigator

In the zoom navigator, drag left or right.

To scroll through audio frequencies in the spectral display, drag up or down in the vertical ruler. (See View audio waveforms
and spectrums.)

Navigate with the Selection/View panel
The Selection/View panel shows the start and end of the current selection and view in the Editor panel. The panel displays this information in the
current time format, such as Decimal or Bars And Beats. (See Change the time display format.)

1. To display the Selection/View panel, choose Window > Selection/View Controls.

http://help.adobe.com/en_US/audition/cs/using/WS58a04a822e3e5010548241038980c2c5-7fce.html#WS58a04a822e3e5010548241038980c2c5-7fcd
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2. (Optional) Enter new values into the Begin, End, or Duration boxes to change the selection or view.

Dock, group, or float panels
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오디오 입력 및 출력 구성
네트워크 사용자에게 시스템 관련 하드웨어 설정 적용(Audition CS6)
입력 및 출력에 파일 채널 할당

Adobe Audition에서는 다양한 하드웨어 입력 및 출력을 사용할 수 있습니다. 사운드 카드 입력을 사용하여 마이크, 테이프 덱, 디지털 효과 장치와 같
은 소스에서 오디오를 가져올 수 있습니다. 또한 사운드 카드 출력을 사용하여 스피커 및 헤드폰과 같은 소스를 통해 오디오를 모니터링할 수 있습니
다.

A.  사운드 카드 입력은 마이크 및 테이프 데크와 같은 소스에 연결됩니
다. B.  사운드 카드 출력은 스피커 및 헤드폰에 연결됩니다.

오디오 입력 및 출력 구성
기록 및 재생에 대해 입력과 출력을 구성할 때 Adobe Audition에서는 다음과 같은 종류의 사운드 카드 드라이버를 사용할 수 있습니다.

Windows에서 ASIO 드라이버는 전문적인 카드를 지원하고, MME 드라이버는 일반적으로 표준 카드를 지원합니다.

MacOS에서 CoreAudio 드라이버는 전문 카드와 표준 카드를 모두 지원합니다.

ASIO 및 CoreAudio 드라이버가 성능이 더 좋고 지연 시간이 더 짧으므로 권장됩니다. 또한 기록 중에 오디오를 모니터링하고 재생 중에 볼륨, 팬 및
효과 변화를 즉시 들어볼 수 있습니다.

1. [편집] > [환경 설정] > [오디오 하드웨어](Windows) 또는 [Audition] > [환경 설정] > [오디오 하드웨어](Mac OS)를 선택합니다.
2. [장치 클래스] 메뉴에서 사용할 사운드 카드의 드라이버를 선택합니다.
3. 카드에서 [기본 입력 및 출력]을 선택합니다.

멀티트랙 편집기에서 특정 트랙의 기본값을 무시할 수 있습니다. 자세한 내용은 트랙에 오디오 입력 및 출력 할당을 참조하십
시오.

4. (MME 및 CoreAudio) [마스터 시계]에 대해, 정확한 샘플 정렬을 위해 다른 디지털 오디오 하드웨어에서 동기화하도록 할 입력 또
는 출력을 선택합니다.

5. [입출력 버퍼 크기](ASIO 및 CoreAutio) 또는 [지연 시간](MME)에 대해 오디오 드롭아웃이 없는 가능한 최저 설정을 지정합니다.
이상적인 설정은 시스템 속도에 따라 다르므로 직접 테스트해 보는 것이 좋습니다.

6. 오디오 하드웨어에 대해 [샘플 속도]를 선택합니다. 서로 다른 출력 미디어에 대한 일반적인 속도는 샘플 속도 이해를 참조하십시
오.

7. (선택 사항) ASIO 및 CoreAudio 카드의 성능을 최적화하려면 [설정]을 클릭합니다. 자세한 내용은 해당 사운드 카드의 설명서를
참조하십시오.

참고: 오디오를 재생하거나 모니터링하는 동안 기본적으로 Adobe Audition에서 ASIO 사운드 카드를 제어합니다. 다른 응용 프로그램에서 카드를 액
세스하려면 [백그라운드 상태일 때 ASIO 드라이버 해제]를 선택합니다. Audition은 기록이 갑자기 중지되지 않도록 기록 중에도 카드를 계속 제어합니
다.

네트워크 사용자에게 시스템 관련 하드웨어 설정 적용(Audition CS6)
네트워크 환경에서 Audition 환경 설정은 각 사용자 계정에 저장됩니다. 이를 통해 편집 내용, 인터페이스, 기타 환경 설정 등을 각 사용자에 맞게 표시
할 수 있습니다. 하지만 일반적으로 오디오 하드웨어 환경 설정은 지정된 시스템에서 일관된 상태를 유지해야 합니다. 그래야 설치된 오디오 인터페이
스를 통해 입력 및 출력을 Audition에서 사용할 수 있습니다.

1. [편집] > [환경 설정] > [오디오 하드웨어](Windows) 또는 [Audition] > [환경 설정] > [오디오 하드웨어](Mac OS)를 선택합니다.

2. [오디오 하드웨어] 설정 아래에서 [시스템 장치 기본값 사용]을 선택합니다. 할당된 오디오 인터페이스를 시스템 간에 이동하는 경
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우에만 이 옵션을 선택 해제하십시오.

대신, 한 컴퓨터에서 다른 컴퓨터로 하드웨어 설정을 복제하려면 MachineSpecificSettings.xml 파일을 검색하여 복사합니다.

입력 및 출력에 파일 채널 할당
1. [편집] > [환경 설정] > [오디오 채널 매핑](Windows) 또는 [ Audition] > [환경 설정] > [오디오 채널 매핑](Mac OS)을 선택합니다.

2. [입력] 및 [출력] 목록의 항목 맨 오른쪽에서 삼각형을 클릭하여 각 파일 채널에 대해 하드웨어 포트를 선택합니다.

이 절차에서는 멀티트랙 편집기에서 마스터 트랙에 대한 기본 출력도 설정합니다. 기본값을 무시하려면 트랙에 오디오 입력 및 출력 할당을 참조하
십시오.

기타 도움말 항목

  |  

http://creativecommons.org/licenses/by-nc-sa/3.0/


응용 프로그램 사용자 정의 및 저장
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환경 설정 사용자 지정
환경 설정을 기본 설정으로 복원
사용자 정의된 응용 프로그램 설정 내보내기 및 가져오기

환경 설정 사용자 지정
[환경 설정] 대화 상자를 사용하면 Adobe Audition의 표시, 편집 동작, 하드 디스크 공간 사용 및 기타 설정을 사용자 정의할 수 있습니다.

 [편집] > [환경 설정](Windows) 또는 [Audition] > [환경 설정](Mac OS)을 선택합니다. 그런 후에 사용자 정의할 영역을 선택합니다.

특정 옵션에 대한 정보를 보려면 도구 설명이 표시될 때까지 마우스를 옵션 위에 올려 놓습니다.

[미디어 및 디스크 캐시] 환경 설정에서 [기본 임시] 폴더에 대해 가장 빠른 드라이브를 선택하고, [보조 임시] 폴더에 대해 별도의 드라이브를 선택
합니다. WAV 파일 표시 방법에 대한 정보를 저장하려면 [피크 파일 저장]을 선택합니다. 피크 파일이 없으면 더 큰 WAV 파일이 다시 열리는 속도
가 더 느려집니다.

환경 설정을 기본 설정으로 복원
예기치 않은 동작이 발생한 경우 환경 설정 파일이 손상된 것입니다. 환경 설정 파일을 다시 만들려면 다음을 수행하십시오.

 Shift 키를 누른 상태에서 Adobe Audition을 시작합니다.

사용자 정의된 응용 프로그램 설정 내보내기 및 가져오기
응용 프로그램 설정 파일에는 모든 현재 환경 설정, 효과 설정 및 작업 영역이 저장됩니다. 특정 워크플로에 대해 사용자 정의된 설정 그룹을 저장하거
나, 즐겨찾기 설정을 다른 시스템으로 전송하려면 이러한 파일을 내보내고 가져옵니다.

1. [파일] > [내보내기] > [응용 프로그램 설정]을 선택합니다. 그런 후에 파일 이름과 위치를 지정합니다.

2. 나중에 설정을 다시 적용하려면 [파일] > [가져오기] > [응용 프로그램 설정]을 선택합니다.

Audition 2.0 또는 3.0에서 환경 설정을 가져오려면 시스템에서 audition_settings.xml 파일을 검색합니다. 이 파일은 Mac 버전과 Windows 버전
Audition CS 둘 다로 가져올 수 있습니다.

기타 도움말 항목
마커를 사용한 작업

스펙트럼 표시 사용자 정의

시간 표시 형식 변경

시간 탐색 및 오디오 재생
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작업 영역 정보
작업 영역 선택
패널 고정, 그룹화 또는 고정 해제
패널 그룹 크기 조정
패널 열기, 닫기 및 스크롤
여러 모니터를 사용한 작업
툴바 표시
상태 표시줄 표시
인터페이스 색상, 명도 및 성능 변경
작업 영역 저장, 재설정 또는 삭제

작업 영역 정보
Adobe 비디오 및 오디오 응용 프로그램에서는 사용자 정의할 수 있는 일관된 작업 영역을 제공합니다. 각 응용 프로그램에는 고유의 패널 세트(프로
젝트, 메타데이터, 타임라인 등)가 있지만 여러 제품에서 동일한 방식으로 패널을 이동하고 그룹화할 수 있습니다.

프로그램의 기본 창은 응용 프로그램 창입니다. 패널은 이 창에서 작업 영역이라는 배열로 구성되어 있습니다. 기본 작업 영역에는 독립적인 패널뿐만
아니라 패널 그룹도 포함되어 있습니다.

작업 스타일에 가장 적합한 레이아웃으로 패널을 배열하여 작업 영역을 사용자 정의할 수 있습니다. 패널을 다시 배열하면 다른 패널의 크기가 창에
맞게 자동으로 조정됩니다. 여러 작업에 대한 몇 가지 사용자 정의 작업 영역을 만들고 저장할 수 있습니다. 예를 들어, 편집 작업과 미리 보기 작업에
대한 사용자 정의 작업 영역을 하나씩 만들고 저장할 수 있습니다.

창 고정 해제를 사용하여 이전 버전의 Adobe 응용 프로그램에서 사용되는 작업 영역과 유사한 작업 영역을 만들거나 여러 모니터에 패널을 배치할
수 있습니다.

작업 영역 예
A.  응용 프로그램 창 B.  그룹화된 패널 C.  개별 패널

작업 영역 선택
각 Adobe 비디오 및 오디오 응용 프로그램에는 특정 작업에 맞게 패널의 레이아웃을 최적화하는 미리 정의된 몇 가지 작업 영역이 포함되어 있습니
다. 이러한 작업 영역이나 이미 저장한 사용자 정의 작업 영역 중 하나를 선택하면 현재 작업 영역이 적절하게 다시 그려집니다.

 작업할 프로젝트를 열고 [창] > [작업 영역]을 선택한 다음 원하는 작업 영역을 선택합니다.

패널 고정, 그룹화 또는 고정 해제



여러 패널을 서로 고정하고, 패널을 그룹 안이나 밖으로 이동하고, 응용 프로그램 창 위에 부동 패널로 표시되도록 패널을 고정 해제할 수 있습니다. 패
널을 드래그하면 패널을 이동할 수 있는 놓기 영역이 밝아집니다. 선택하는 놓기 영역에 따라 패널이 삽입되는 위치와 패널이 고정될지, 아니면 다른
패널과 그룹화될지가 결정됩니다.

고정 영역
고정 영역은 패널, 그룹 또는 창의 가장자리를 따라 있습니다. 패널을 고정하면 패널이 기존 그룹에 인접하게 배치되며 새 패널을 포함할 수 있도록 모
든 그룹의 크기가 조정됩니다.

패널(A)을 고정 영역(B)으로 드래그하여 패널 고정(C)

그룹화 영역
그룹화 영역은 패널의 탭 영역을 따라 패널이나 그룹의 가운데에 있습니다. 패널을 그룹화 영역에 놓으면 패널이 다른 패널과 함께 스택으로 표시됩니
다.

패널(A)을 그룹화 영역(B)으로 드래그하여 기존 패널과 그룹화(C)

패널 고정 또는 그룹화

1. 고정하거나 그룹화할 패널이 보이지 않으면 [창] 메뉴에서 패널을 선택합니다.

2. 다음 중 하나를 수행합니다.

개별 패널을 이동하려면 패널 탭의 왼쪽 위에 있는 그리퍼 영역을 원하는 놓기 영역으로 드래그합니다.
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패널 그리퍼를 드래그하여 한 패널 이동

전체 그룹을 이동하려면 오른쪽 위에 있는 그룹 그리퍼를 원하는 놓기 영역으로 드래그합니다.

그룹 그리퍼를 드래그하여 전체 그룹 이동

응용 프로그램에서는 놓기 영역의 유형에 따라 패널을 고정하거나 그룹화합니다.

부동 창에서 패널 고정 해제
부동 창에서 패널을 고정 해제하는 경우 응용 프로그램 창에서와 마찬가지로 패널을 창에 추가하고 수정할 수 있습니다. 부동 창을 사용하면 보조 모
니터를 이용하거나 이전 버전의 Adobe 응용 프로그램에서 사용되는 작업 영역과 유사한 작업 영역을 만들 수 있습니다.

 고정 해제할 패널을 선택하고 다음 중 하나를 수행합니다. 원하는 패널이 보이지 않으면 [창] 메뉴에서 패널을 선택합니다.

패널 메뉴에서 [패널 분리] 또는 [프레임 분리]를 선택합니다. [프레임 분리]를 선택하면 패널 그룹이 고정 해제됩니다.

Ctrl 키(Windows®) 또는 Command 키(Mac OS®)를 누른 채 패널이나 그룹을 현재 위치에서 드래그합니다. 마우스 단추를 놓으
면 패널이나 그룹이 새 부동 창에 나타납니다.

패널이나 그룹을 응용 프로그램 창 밖으로 드래그합니다. 응용 프로그램 창이 최대화되어 있으면 패널을 Windows 작업 표시줄로
드래그합니다.

패널 그룹 크기 조정
패널 그룹 사이의 구분선 위에 포인터를 놓으면 크기 조정 아이콘이 나타납니다. 이러한 아이콘을 드래그하면 구분선을 공유하는 모든 그룹의 크기가
조정됩니다. 예를 들어, 작업 영역에 세로로 쌓여 있는 세 개의 패널 그룹이 포함되어 있는 경우 아래 두 그룹 사이의 구분선을 드래그하면 아래 두 그
룹의 크기가 조정되지만 맨 위의 그룹은 변경되지 않습니다.

포인터 아래의 패널을 빠르게 최대화하려면 악센트 키를 누릅니다. Shift 키를 누르면 안 됩니다. 패널을 원래 크기로 되돌리려면 악센트 키를 다시
누릅니다.

1. 다음 중 하나를 수행합니다.

가로 또는 세로로 크기를 조정하려면 두 패널 그룹 사이에 포인터를 놓습니다. 그러면 포인터가 이중 화살표 가 됩니다.

동시에 두 방향으로 크기를 조정하려면 셋 이상의 패널 그룹이 교차하는 부분에 포인터를 놓습니다. 그러면 포인터가 십자형

화살표 가 됩니다.

2. 마우스 단추를 누른 채 드래그하여 패널 그룹의 크기를 조정합니다.
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패널 그룹 사이의 구분선을 드래그하여 가로로 크기 조정
A.  크기 조정 아이콘이 있는 원래 그룹 B.  크기 조정된 그룹

패널 열기, 닫기 및 스크롤
응용 프로그램 창에서 패널 그룹을 닫으면 사용 가능해진 새 공간을 사용할 수 있도록 다른 그룹의 크기가 조정됩니다. 부동 창을 닫으면 부동 창 안의
패널도 닫힙니다.

패널을 열거나 닫으려면 [창] 메뉴에서 패널을 선택합니다.
패널이나 창을 닫으려면 [닫기] 단추 를 클릭합니다.
좁은 패널 그룹에서 모든 패널 탭을 보려면 가로 스크롤 막대를 드래그합니다.
패널 그룹 앞으로 특정 패널을 가져오려면 다음과 같이 하십시오.

앞으로 오게 할 패널의 탭을 클릭합니다.

탭 영역 위를 커서로 가리키고 마우스 스크롤 휠을 돌립니다. 스크롤하면 각 패널을 하나씩 앞으로 가져오게 됩니다.

탭의 순서를 변경하려면 탭을 가로로 드래그합니다.

좁은 패널 그룹에 숨겨진 패널을 나타내려면 패널 그룹 위에서 스크롤 막대를 드래그합니다.

좁은 그룹에서 가로 스크롤 막대를 드래그하여 모든 패널 표시

여러 모니터를 사용한 작업
사용 가능한 화면 공간을 늘리려면 여러 모니터를 사용합니다. 여러 모니터를 사용할 경우 응용 프로그램 창이 기본 모니터에 나타나며 보조 모니터에
는 부동 창을 배치할 수 있습니다. 모니터 구성은 작업 영역에 저장됩니다.

툴바 표시
툴바를 사용하면 파형 편집기와 멀티트랙 편집기에 따라 달라지는 도구, 작업 영역 메뉴 및 단추에 빠르게 액세스할 수 있습니다. 보기마다 고유한 일
부 도구가 있습니다. 마찬가지로 일부 파형 편집기 도구는 스펙트럼 표시에서만 사용할 수 있습니다.

기본적으로 툴바는 메뉴 막대 바로 아래 고정되어 있습니다. 하지만 툴바의 고정을 해제하고 [도구] 패널로 전환하여 다른 패널과 마찬가지로 조작할
수 있습니다.
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툴바를 표시하거나 숨기려면 [창] > [도구]를 선택합니다. [도구] 명령 옆의 확인 표시는 해당 도구가 표시되어 있음을 나타냅니다.
툴바를 기본 위치에서 분리하려면 왼쪽 가장자리에 있는 핸들을 작업 영역의 다른 위치로 드래그합니다.
[도구] 패널을 기본 위치에 다시 고정하려면 메뉴 막대 바로 아래, Adobe Audition 창의 전체 폭에 걸쳐 있는 놓기 영역으로 [도구]
패널 탭을 드래그합니다.

각 보기에서 사용 가능한 도구는 다릅니다.
A.  스펙트럼 표시에서 파형 편집기 도구 B.  멀티트랙 편집기 도구

상태 표시줄 표시
상태 표시줄은 Adobe Audition 작업 영역 하단에 걸쳐 있습니다. 상태 표시줄의 제일 왼쪽에는 파일을 열거나 저장하거나 처리하는 데 걸리는 시간과
현재 전송 상태(재생 중, 기록 중 또는 중지됨)가 표시되고, 상태 표시줄의 제일 오른쪽에는 사용자 정의할 수 있는 다양한 정보가 표시됩니다.

상태 표시줄
A.  파일을 열거가 저장하거나 처리하는 시간 B.  비디오 프레임 속도 C.  파일 상태 D.  샘플 유형 E.  압축되지 않은 오디오 크기 F.  지속 시
간 G.  남은 공간 H.  드롭된 샘플 감지

상태 표시줄을 표시하거나 숨기려면 [보기] > [상태 표시줄] > [표시]를 선택합니다. 확인 표시는 상태 표시줄이 표시되어 있음을
나타냅니다.
표시줄 맨 오른쪽에 표시되는 정보를 변경하려면 [보기] > 상태 표시줄을 선택하거나 표시줄을 마우스 오른쪽 단추로 클릭합니다.
그런 후에 다음 옵션 중에서 선택합니다.
비디오 프레임 속도 멀티트랙 편집기에서 열려 있는 비디오 파일의 현재 및 목표 프레임 속도를 표시합니다.

파일 상태 효과 및 진폭 조정을 위한 처리가 이루어지는 경우를 나타냅니다.

샘플 유형 현재 열려 있는 파형(파형 편집기) 또는 세션 파일(멀티트랙 편집기)에 대한 샘플 정보를 표시합니다. 예를 들어
44,100kHz 16비트 스테레오 파일은 44100 • 16비트 • 스테레오로 표시됩니다.

압축되지 않은 오디오 크기 WAV, AIFF 등의 압축되지 않은 형식으로 저장될 경우의 활성 오디오 파일 크기 또는 멀티트랙 세션의
총 크기를 나타냅니다.

지속 시간 현재 파형 또는 세션의 길이를 표시합니다. 예를 들어 0:01:247은 파형 또는 세션의 길이가 1.247초임을 의미합니다.

남은 공간 하드 드라이브에서 사용할 수 있는 공간을 표시합니다.

남은 공간(시간) 현재 선택한 샘플 속도를 기준으로 기록의 남은 시간을 표시합니다. 이 값은 분, 초 및 1/1,000초로 표시됩니다.
예를 들어 Adobe Audition이 8비트 모노 오디오를 11,025Hz 속도로 기록하도록 설정된 경우 남은 시간은 4399:15.527로 표시될
수 있습니다. 기록 옵션을 44,100Hz의 16비트 스테레오로 변경할 경우 남은 시간은 680:44.736이 됩니다.
기본적으로 [남은 공간(시간)] 정보는 숨겨집니다. 이를 표시하려면 상태 표시줄을 마우스 오른쪽 단추로 클릭하고 팝업 메뉴에
서 [남은 공간(시간)]을 선택합니다.

드롭된 샘플 감지 기록 또는 재생 중 샘플이 누락된 것을 나타냅니다. 이 표시기가 나타나는 경우 파일을 다시 기록하여 드롭아웃
이 들리지 않게 합니다.

인터페이스 색상, 명도 및 성능 변경
1. [편집] > [환경 설정] > [모양](Windows) 또는 [Audition] > [환경 설정] > [모양](Mac OS)을 선택합니다.

2. 다음 옵션을 조정한 다음 [확인]을 클릭합니다.
사전 설정 [색상] 및 [명도] 설정 조합을 적용, 저장 또는 삭제합니다.

색상 견본을 클릭하여 파형, 선택 영역 또는 현재 시간 표시기의 색상을 변경합니다.

명도 패널, 창 및 대화 상자를 밝게 또는 어둡게 합니다.

그라디언트 사용 선택 해제되는 경우 패널, 단추 및 미터에서 음영 및 강조 표시가 제거됩니다.

작업 영역 저장, 재설정 또는 삭제

사용자 정의 작업 영역 저장



 

작업 영역을 사용자 정의하면 응용 프로그램에서는 변경 내용을 추적하여 최신 레이아웃을 저장합니다. 특정 레이아웃을 더 영구적으로 저장하려면
사용자 정의 작업 영역을 저장합니다. 저장된 사용자 정의 작업 영역은 [작업 영역] 메뉴에 나타나며 이 메뉴에서 작업 영역을 다시 설정할 수 있습니
다.

 프레임과 패널을 원하는 대로 배열하고 [창] > [작업 영역] > [새 작업 영역]을 선택합니다. 작업 영역의 이름을 입력하고 [확인]을 클릭합니다.

참고: (After Effects, Premiere Pro, Encore)사용자 정의 작업 영역과 함께 저장된 프로젝트가 다른 시스템에서 열리는 경우 응용 프로그램에서는 일
치하는 이름의 작업 영역을 찾으며, 일치하는 작업 영역을 찾을 수 없거나 모니터 구성이 일치하지 않으면 현재 로컬 작업 영역을 사용합니다.

작업 영역 재설정
패널의 저장된 원래 레이아웃으로 돌아가려면 현재 작업 영역을 다시 설정합니다.

 [창] > [작업 영역] > [작업 영역 이름 다시 설정]을 선택합니다.

작업 영역 삭제

1. [창] > [작업 영역] > [작업 영역 삭제]를 선택합니다.

2. 삭제할 작업 영역을 선택한 다음 [확인]을 클릭합니다.

참고: 현재 활성화된 작업 영역은 삭제할 수 없습니다.

기타 도움말 항목
파형 편집기와 멀티트랙 편집기 비교

  |  
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가져오기, 기록 및 재생

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.
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지원되는 가져오기 형식
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오디오 가져오기 형식
비디오 가져오기 형식

Audition CS6의 추가 비디오 가져오기 형식

오디오 가져오기 형식
Adobe Audition에서는 다음 형식의 오디오 파일을 열 수 있습니다.

AAC(Audition CS6의 HE-AAC 포함)
AIF, AIFF, AIFC(최대 32개 채널의 파일 포함)

AIFF 형식에는 다양한 변형이 있습니다. Audition에서는 모든 비압축 AIFF 파일과 대부분의 일반 압축 버전을 열 수 있습니다.

AIFF 파일에서 제작자 메타데이터를 보려면 [메타데이터] 패널의 [XMP] 탭에서 [더블린 코어: 만든 이] 필드를 확인합니다. 자세한 내용은 XMP
메타데이터 보기 및 편집을 참조하십시오.

APE(Audition CS6)
AU
AVR
BWF
CAF (모든 압축되지 않은 버전 및 대부분의 압축된 버전)
FLAC
HTK
IFF
M4A
MAT
MPC
MP2
MP3(MP3 서라운드 파일 포함)
OGA, OGG
PAF
PCM
PVF
RAW
RF64
SD2
SDS
SF
SND
VOC
VOX
W64
WAV(최대 32개 채널의 파일 포함)

WAV 형식에는 다양한 변형이 있습니다. Adobe Audition에서는 모든 비압축 WAV 파일과 대부분의 일반 압축 버전을 열 수 있습니다.

WMA(미디오 및 디스크 캐시 환경 설정의 DLMS 형식 지원을 통해 활성화)
WVE
XI

비디오 가져오기 형식
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법적 고지 사항   |   온라인 개인정보 보호정책

파형 편집기에서는 비디오 파일의 오디오 부분을 아래 형식으로 열 수 있습니다. 멀티트랙 편집기에서는 같은 파일 형식을 삽입할 수 있으며, [비디오]
패널에 미리 보기가 제공됩니다.

이러한 비디오 형식에 액세스하려면 QuickTime을 설치해야 합니다. 추가 형식을 가져오려면 QuickTime 지원을 확장하십시오. 자세한 내용은
Apple 웹 사이트에서 이 문서를 참조하십시오.

AVI
DV
MOV(최대 32개 오디오 채널의 파일 포함)
MPEG-1
MPEG-4
3GPP 및 3GPP2

Audition CS6의 추가 비디오 가져오기 형식
MPEG-2(CS6 Production Premium 또는 Master Collection이 설치된 경우)

다음 형식을 사용하도록 설정하려면 [미디어 및 디스크 캐시] 환경 설정에서 [DLMS 형식 지원 활성화]를 선택합니다. (이 옵션은 성능 최적화를 위해
기본적으로 꺼져 있습니다.)

AVI(Windows만 해당)
FLV
R3D
SWF
WMV

멀티트랙 세션에 비디오 파일 삽입

Premiere Pro CS5.5로 멀티트랙 믹스 내보내기
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Navigating time and playing audio

Note:

To the top

To the top

Pause

Monitoring time
Position the current-time indicator
Preview audio by scrubbing
Play audio linearly or in a loop
Synchronize the current-time indicator across files or views
Change the time display format

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include CD burning, MIDI, the
metronome, some file formats and effects, clip grouping and time stretching, and control surface support. For a complete list, see Adobe Audition
3.0 features replaced or not implemented in CS5.5.

Monitoring time
In the Editor panel, the following features help you monitor time:

In the timeline near the top of the panel, the current-time indicator  lets you start playback or recording at a specific point.

In the lower left of the panel, the time display shows the current time in numerical format. The default time format is Decimal,
but you can easily change it. (See Change the time display format.) The same format is used by the timeline.

To show the time display in separate panel, choose Window > Time.

Features that help you monitor time 
A. Current-time indicator  B. Timeline  C. Time display 

Position the current-time indicator

In the Editor panel, do any of the following:

In the timeline, drag the indicator  or click a specific time point.

In the time display at lower left, drag across the numbers, or click to enter a specific time.

At the bottom of the panel, click one of the following buttons:

To display these buttons in a separate panel, choose Window > Transport.

 Temporarily stops the current-time indicator. Click the Pause button again to resume playback or recording.
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Move CTI to Previous

Rewind

Fast Forward

Move CTI to Next

To the top

To the top

Return CTI to Start Position on Stop

Play Spectral Selection Only

Note:

To the top

 Places the current-time indicator at the beginning of the next marker. If there are no markers,
the current-time indicator moves to the beginning of the waveform or session.

 Shuttles the current-time indicator backward in time.

Right-click the Rewind button to set the rate at which the cursor moves.

 Shuttles the current-time indicator forward in time.

Right-click the Fast Forward button to set the rate at which the cursor moves.

 Moves the current-time indicator to the next marker. If there are no markers, the current-time
indicator moves to the end of the waveform or session.

Preview audio by scrubbing
To scrub audio (producing an audible preview as you shuttle across a file), do any of the following:

Drag the current-time indicator .

Press the Rewind  or Fast Forward  buttons.

Press the J, K, and L keys to shuttle backward, stop, or shuttle forward. Repeatedly pressing the J or L key gradually increases
shuttle speed. (To change the default, set JKL Shuttle Speed in the Playback preferences.)

Play audio linearly or in a loop
To quickly start and stop playback, press the spacebar.

1. In the Editor panel, position the current-time indicator, or select a range.

2. (Optional) At the bottom of the panel, right-click the Play button , and select one of the following:

Reflects the behavior of Audition 3.0 and earlier. (Press Shift+X to toggle this option
on and off.)

Plays only frequencies you’ve selected with the Marquee , Lasso , or Paintbrush

Selection  tool.

3. (Optional) Click the Loop Playback button  if you want to fine-tune a selected range or experiment with different effects
processing.

4. To start playback, click the Play button.

By default, the Editor panel scrolls when playback extends beyond the visible section of a waveform. In the Playback area of the
Preferences dialog box, you can disable auto-scrolling.

Synchronize the current-time indicator across files or views

In the Waveform Editor, you can maintain the position of the current-time indicator when you switch between files—a useful technique when editing
different versions of the same waveform. In the Multitrack Editor, you can maintain the position of the current-time indicator when you switch to the
Waveform Editor—a useful technique when applying edits and effects in both views.

Synchronize the current-time indicator between files in the Waveform Editor

1. Choose Edit > Preferences > General (Windows) or Adobe Audition Preferences > General (Mac OS).
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Decimal (mm:ss.ddd)

Compact Disc 75 fps

SMPTE 30 fps

SMPTE Drop (29.97 fps)

SMPTE 29.97 fps

SMPTE 25 fps (EBU)

SMPTE 24 fps (Film)

Samples

Bars and Beats

Custom (X frames per second)

2. Select Synchronize Selection, Zoom Level, and CTI Across Files In The Waveform Editor.

Synchronize the current-time indicator between the Multitrack and Waveform Editors

1. Choose Edit > Preferences > Multitrack (Windows) or Adobe Audition Preferences > Multitrack (Mac OS).

2. Select Synchronize Clips With Waveform Editor.

Change the time display format
By default, all audio files and multitrack sessions use the same time display format. To customize the format for an open file or session, choose
Window > Properties, expand the Advanced settings, and deselect Synchronize With Time Display Preferences.

Choose View > Display Time Format, and choose the desired option:

Displays time in minutes, seconds, and thousandths of a second.

Displays time in the same format used by audio compact discs, where each second equals 75 frames.

Displays time in the SMPTE format, where each second equals 30 frames.

Displays time in the SMPTE drop-frame format, where each second equals 29.97 frames.

Displays time in the SMPTE non-drop-frame format, where each second equals 29.97 frames.

Displays time using the European PAL television frame rate, where each second equals 25 frames.

Displays time in a format where each second equals 24 frames, suitable for film.

Displays time numerically, using as a reference the actual number of samples that have passed since the beginning
of the edited file.

Displays time in a musical measures format of bars:beats:subdivisions. To customize settings, choose Edit
Tempo, and set the following options in the Properties panel:

Tempo

Specifies beats per minute.

Time Signature

Specifies the number of beats per measure, and the note that represents full beats. For example, with a signature of 3/8, there
are three notes per measure, and eighth-notes represent full beats.

Subdivisions

Specifies the number of sections each beat is divided into, or the value after the decimal point. For example, if you enter 32
subdivisions per beat, a time setting of 4:2:16 represents an eighth note halfway between beats 2 and 3 in 4/4 time.

Displays time in a custom format. To modify a custom format, choose Edit Custom Frame
Rate, and enter a number of frames per second. Valid values are whole numbers from 2 to 1000.

Customize start offset and time display for multitrack sessions
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Importing with the Files panel
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Import files into the Files panel
Insert from the Files panel into a multitrack session
Change displayed metadata in the Files panel

The Files panel displays a list of open audio and video files for easy access.

Double-click an empty area of the file list to quickly access the Open File dialog box.

Import files into the Files panel
Import files into the Files panel if you want to retain the currently open file in the Editor panel. This technique is particularly helpful when
assembling files for a multitrack session.

1. Do either of the following:

In the Files panel, click the Import File button .

Choose File > Import > File.

2. Select an audio or video file. (See Supported import formats.)

Insert from the Files panel into a multitrack session
1. In the Files panel, select the files you want to insert.

To select multiple adjacent files, click the first file in the desired range, and then Shift-click the last. To select nonadjacent
files, Ctrl-click (Windows) or Command-click (Mac OS).

2. At the top of the Files panel, click the Insert Into Multitrack button . Then choose either New Multitrack Session (see
Create a new multitrack session) or an open session.

The files are inserted on separate tracks at the current time position.

Change displayed metadata in the Files panel
1. In the upper right of the Files panel, click the menu icon , and choose Metadata Display.
2. Select the metadata you want to display, and click OK
3. To move metadata columns left or right, drag column headers such as Name or Duration.

To change the sort order of files, click column headers.
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CD에서 오디오 추출
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참고:

CD에서 오디오 추출 명령을 사용하여 CD 트랙 추출
트랙 정보 및 CD 데이터베이스 구성(Audition CS6)
열기 명령을 사용하여 CD 트랙 추출(Mac OS)

CD에서 오디오 추출 명령을 사용하여 CD 트랙 추출
[CD에서 오디오 추출] 명령은 속도가 보다 빠르며, 드라이브 속도를 최적화하고 트랙 이름을 바꾸는 기능을 포함하여 더 많은 컨트롤을 제공합니다.

1. 컴퓨터 CD-ROM 드라이브에 오디오 CD를 넣습니다.
2. [파일] > [CD에서 오디오 추출]을 선택합니다.
3. [드라이브]의 경우 오디오 CD가 포함된 드라이브를 선택합니다.
4. [속도]의 경우 선택한 드라이브가 지원하는 모든 추출 속도 중에서 선택합니다. 일반적으로 [최대 속도] 옵션을 사용하면 만족스러
운 결과를 얻을 수 있지만, 오류가 발생하는 경우 더 낮은 속도를 지정하십시오.

5. 다음 중 하나를 수행합니다.
트랙을 미리 보려면 해당 [재생] 단추를 클릭합니다.

트랙을 포함하거나 제외하려면 트랙 번호 왼쪽의 확인란을 클릭하거나 [모두 켜기/끄기]를 클릭합니다.

트랙의 이름을 바꾸려면 해당 트랙을 두 번 클릭합니다.

트랙 정보 및 CD 데이터베이스 구성(Audition CS6)
기본적으로 [CD에서 오디오 추출] 대화 상자의 가운데에 있는 지정된 CD 데이터베이스에서 아티스트, 앨범, 장르 및 연도 정보를 가져옵니다. 이러한
항목을 조정하려면 다음 중 하나를 수행합니다.

정보를 사용자 정의하려면 현재 항목을 덮어씁니다.
데이터베이스의 원래 정보를 삽입하려면 [제목 검색] 아이콘 을 클릭합니다.
메시지에 일치하는 레코드가 여러 개인 것으로 나타나면 화살표를 클릭하여 서로 다른 데이터베이스 레코드를 삽입합니다.
다른 데이터베이스 및 파일 명명 규칙을 지정하려면 [제목 설정] 아이콘 을 클릭합니다. [제목 설정] 옵션에 대한 세부 정보를 확
인하려면 도구 설명이 나타날 때까지 마우스를 옵션 위에 가져다 놓습니다.

참고: 여러 아티스트 항목이 검색되면 Audition에서 [모음집] 옵션이 자동으로 선택됩니다. [제목 설정] 대화 상자에서 각 트랙의 아티스트와 트랙 제목
을 구분할 [모음집의 구분 기호] 문자를 입력합니다.

열기 명령을 사용하여 CD 트랙 추출(Mac OS)
이러한 추출 방식을 사용하면 Audition의 성능이 크게 떨어질 수 있습니다. 따라서 대개의 경우 [CD에서 오디오 추출] 명령을 사용하는 것이 좋

습니다.

[열기] 명령을 사용하면 AIFF 형식으로 트랙을 추출할 수 있지만, Audition에서 CD의 오디오 데이터를 계속 읽어야 하므로 가져오기 및 편집 속도가
느려집니다.

1. 컴퓨터 CD-ROM 드라이브에 오디오 CD를 넣습니다.
2. [파일] > [열기]를 선택합니다.
3. 파일 형식으로 QuickTime을 선택하고 CD-ROM 드라이브로 이동합니다.
4. 추출하려는 트랙을 선택하고 [열기]를 클릭합니다.
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기록 및 재생 레벨 모니터링

맨 위로
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맨 위로

레벨 미터 개요
레벨 미터 사용자 정의
표준 사운드 카드의 녹음 레벨 조정

레벨 미터 개요
재생과 기록 중에 들어오는 신호와 나가는 신호의 진폭을 모니터링하려면 레벨 미터를 사용합니다. 파형 편집기에서는 [레벨] 패널에만 이러한 미터가
표시됩니다. 멀티트랙 편집기에서는 [레벨] 패널에 마스터 출력의 진폭이 표시되고 트랙 미터에 개별 트랙의 진폭이 표시됩니다.

[레벨] 패널을 가로 또는 세로로 고정할 수 있습니다. 패널을 가로로 고정하는 경우 위쪽 미터는 왼쪽 채널을, 아래쪽 미터는 오른쪽 채널을 나타냅니
다.

패널을 표시하거나 숨기려면 [창] > [레벨 미터]를 선택합니다.

레벨 패널, 가로로 고정
A.  왼쪽 채널 B.  오른쪽 채널 C.  최고점 표시기 D.  클립 표시기

미터는 신호 레벨을 dBFS(decibels Below Full Scale)로 표시합니다. 이 경우 클리핑이 발생하기 전에 가능한 최대 진폭은 0dB 레벨입니다. 노란색 최
고점 표시기는 1.5초 동안 유지되므로 최고 진폭을 쉽게 파악할 수 있습니다.

진폭이 너무 낮으면 사운드 품질이 저하되며, 진폭이 너무 높으면 클리핑이 발생하고 왜곡이 생깁니다. 미터 오른쪽에 있는 빨간색 클립 표시기는 레
벨이 최대값인 0dB를 초과하는 경우에 빛납니다.

클립 표시기를 지우려면 표시기를 개별적으로 클릭하거나, 미터를 마우스 오른쪽 단추로 클릭하고 [표시기 다시 설정]을 선택합니다.

레벨 미터 사용자 정의
미터를 마우스 오른쪽 단추로 클릭하고 다음과 같은 옵션 중에서 선택합니다.

입력 신호 미터링 파형 편집기에서 기본 하드웨어 입력의 레벨을 표시합니다. 자세한 내용은 오디오 입력 및 출력 구성을 참조하십시오. 이 옵션을 사
용하거나 사용하지 않도록 빠르게 설정하려면 미터를 두 번 클릭합니다.
Range options 표시되는 데시벨 범위를 변경합니다.
최저점 표시 낮은 진폭 지점에서 최저점 표시기를 표시합니다.
최저점 표시기가 최고점 표시기와 가까운 경우 동적 범위(가장 작은 사운드와 가장 큰 사운드 간 차이)가 낮고, 두 표시기가 서로 멀리 떨어진 경우
동적 범위가 높습니다.

색상 그라디언트 표시 점진적으로 미터를 녹색에서 노란색, 빨간색으로 전환합니다. -18dBFS에서는 노란색을 표시하고 -6에서는 색상을 바로 빨간색
으로 바꾸려면 이 옵션의 선택을 취소합니다.
LED 미터 표시 각 전체 데시벨 레벨에 대해 별도의 막대를 표시합니다.
동적 최고점 또는 정적 최고점 최고점 표시기의 모드를 변경합니다. [동적 최고점]을 선택하면 1.5초 후에 노란색 최고 레벨 표시기가 새로운 최고 레
벨로 다시 설정되어 최신 최고 진폭을 쉽게 확인할 수 있습니다. 오디오 사운드가 작아지면 최고점 표시기가 희미해집니다. [정적 최고점]을 선택하면
최고점 표시기가 유지되어 모니터링, 재생 또는 기록을 시작한 이후 신호의 최고 진폭을 파악할 수 있습니다. 하지만 최고점 표시기를 다시 설정하려
면 수동으로 클립 표시기를 클릭해야 합니다.
오디오를 기록하기 전에 오디오의 최대 볼륨을 확인하려면 [정적 최고점]을 선택합니다. 그런 후에 입력 레벨을 모니터링합니다. 최고점 표시기에
는 소리가 가장 큰 부분의 레벨이 표시됩니다.

표준 사운드 카드의 녹음 레벨 조정
녹음이 너무 조용하여 원치 않는 노이즈가 발생하거나 너무 시끄러워 왜곡이 발생하는 경우에는 레벨을 조정합니다. 최상의 사운드 결과를 얻으려면
클리핑 없이 가능한 한 크게 오디오를 녹음합니다. 녹음 레벨을 설정할 때 미터를 확인하여 노랑 범위의 가장 큰 최고점을 -3dB 미만으로 유지해 보십
시오.

Adobe Audition은 사운드 카드의 기록 레벨을 직접 제어하지 않습니다. 전문 사운드 카드의 경우 해당 카드와 함께 제공되는 믹서 응용 프로그램을 통
해 녹음 레벨을 조정합니다. 자세한 내용은 사운드 카드 설명서를 참조하십시오. 표준 사운드 카드의 경우 Windows 또는 Mac OS에서 제공하는 믹서
를 사용합니다.

Windows 7 및 Vista에서 사운드 카드 레벨 조정



 

1. 작업 표시줄의 스피커 아이콘을 마우스 오른쪽 단추로 클릭하고 [녹음 장치]를 선택합니다.

2. 사용하려는 입력 소스를 두 번 클릭합니다.

3. [수준] 탭을 클릭하고 필요에 따라 슬라이더를 조정합니다.

Windows XP에서 사운드 카드 레벨 조정

1. 작업 표시줄의 스피커 아이콘을 두 번 클릭합니다.

2. [옵션] > [속성]을 선택합니다.

3. [녹음]을 선택한 다음 [확인]을 클릭합니다.

4. 사용하려는 입력 소스를 선택하고 필요에 따라 [볼륨] 슬라이더를 조정합니다.

Mac OS에서 사운드 카드 레벨 조정

1. [애플] 메뉴에서 [시스템 환경 설정]을 선택합니다.

2. [사운드]를 클릭한 다음 [입력] 탭을 클릭합니다.

3. 사용하려는 장치를 선택하고 필요에 따라 [입력 볼륨] 슬라이더를 조정합니다.

  |  
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파형 편집기에서 오디오 기록
올바른 DC 오프셋
멀티트랙 편집기에서 파일에 직접 기록
멀티트랙 편집기에서 오디오 클립 기록
멀티트랙 편집기에서 선택한 범위에 펀치 인
멀티트랙 편집기에서 재생 시 펀치 인
펀치 인 테이크 선택

참고: Windows 버전의 Adobe Audition 3.0 일부 기능은 CS5.5에서 사용할 수 없습니다. 예를 들어 시간 초과된 기록, CD 굽기, MIDI, 메트로놈, 일부
파일 형식 및 효과, 표면 제어 지원 등을 사용할 수 없습니다. 전체 목록을 확인하려면 CS5.5에서 대체되었거나 구현되지 않은 Adobe Audition 3.0 기
능을 참조하십시오.

파형 편집기에서 오디오 기록
마이크나 사운드 카드의 라인 입력 포트에 연결할 수 있는 기타 장치를 사용하여 오디오를 기록할 수 있습니다. 기록 전에 입력 신호를 조정하여
SNR(Signal-to-Noise Ratio) 레벨을 최적화해야 합니다. 자세한 내용은 표준 사운드 카드의 녹음 레벨 조정 또는 전문 카드의 설명서를 참조하십시오.

1. 오디오 입력을 설정합니다. 자세한 내용은 오디오 입력 및 출력 구성을 참조하십시오.
2. 다음 중 하나를 수행합니다.

새 파일을 만듭니다.

기존 파일을 열어 새 오디오를 덮어쓰거나 추가한 후 기록을 시작할 위치에 현재 시간 표시기 를 배치합니다.

3. [편집기] 패널 아래쪽에서 [기록] 단추 를 클릭하여 기록을 시작 및 중지합니다.

올바른 DC 오프셋
일부 사운드 카드는 약간의 DC 오프셋을 사용하여 기록하기 때문에 신호에 직류가 발생하여 파형의 가운데가 원점(파형 보기의 중심선)으로부터 오
프셋될 수 있습니다. DC 오프셋을 사용할 경우 파일의 시작과 끝에서 클릭 또는 팝이 발생할 수 있습니다.

 파형 편집기에서 [즐겨찾기] > [DC 오프셋 복구]를 선택합니다.
DC 오프셋을 측정하려면 진폭 분석을 참조하십시오.

멀티트랙 편집기에서 파일에 직접 기록
멀티트랙 편집기에서는 기록되는 각 클립이 자동으로 WAV 파일에 직접 저장됩니다. 파일에 직접 기록되는 방식을 통해 여러 클립을 빠르게 기록하고
저장하여 작업을 매우 유연하게 수행할 수 있습니다.

기록되는 각 클립은 세션 폴더 내의 [세션 이름]_Recorded 폴더에 저장됩니다. 클립 파일 이름은 트랙 이름으로 시작하고 테이크 번호가 뒤에 붙습니
다(예: Track 1_003.wav).

기록 후에는 테이크를 편집하여 더욱 다듬어진 최종 믹스를 만들 수 있습니다. 예를 들어 기타 솔로의 여러 테이크를 만드는 경우 각 솔로에서 가장 잘
나온 부분을 결합할 수 있습니다. 자세한 내용은 클립 트리밍 및 확장을 참조하십시오. 또는 한 버전의 솔로를 비디오 사운드 트랙에, 또 다른 버전을
오디오 CD에 사용할 수 있습니다.

멀티트랙 편집기에서 오디오 클립 기록
멀티트랙 편집기에서 오버더빙을 통해 여러 트랙에 오디오를 기록할 수 있습니다. 트랙을 오버더빙하는 경우 이전에 기록한 트랙을 듣고 재생하면서
정교한 레이어 컴포지션을 만듭니다. 각 기록은 특정 트랙의 새 오디오 클립이 됩니다.

1. [편집기] 패널의 [입력/출력] 영역에 있는 트랙의 [입력] 메뉴에서 소스를 선택합니다.
참고: 사용 가능한 입력을 변경하려면 [오디오 하드웨어]를 선택하고 [설정]을 클릭합니다.

2. 해당 트랙에 대해 [외부 소스 기록] 단추 를 클릭합니다.

트랙 미터에는 입력이 표시되므로 레벨을 최적화할 수 있습니다. 이 기본값을 사용하지 않도록 설정하고 기록 중에 레벨만 표시
하려면 [멀티트랙] 환경 설정에서 [트랙을 기록할 준비가 되면 입력 미터링 사용] 선택을 취소합니다.

3. 트랙 효과 및 센드를 통해 라우팅되는 하드웨어 입력을 들으려면 [입력 모니터링] 단추 를 클릭합니다.
참고 효과및센드를통해입력을라우팅하려면상당한처리과정이필요합니다 연주자의타이밍에방해가되는지연시간 가
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:          .      (
청 지연)을 줄이려면 오디오 입력 및 출력 구성을 참조하십시오.

4. 여러 트랙을 동시에 기록하려면 1~3단계를 반복합니다.

5. [편집기] 패널에서 원하는 시작 지점에 현재 시간 표시기 를 놓고 새 클립의 범위를 선택합니다.

6. 패널 아래쪽에서 [기록] 단추 를 클릭하여 기록을 시작 및 중지합니다.

멀티트랙 편집기에서 선택한 범위에 펀치 인
기록된 클립의 시간 범위가 마음에 들지 않는 경우 해당 범위를 선택하고 원본 클립을 그대로 유치한 채 새 기록물을 펀치 인할 수 있습니다. 펀치 인
없이도 특정 범위에 기록할 수 있지만 펀치 인하면 범위 바로 앞과 뒤의 오디오를 들을 수 있어 자연스럽게 전환되도록 만들 수 있습니다.

특히 중요하거나 어려운 영역의 경우 여러 테이크를 펀치 인한 후 테이크를 선택 또는 편집하여 최고의 사운드를 낼 수 있습니다.

펀치 인을 통해 만든 트랙

1. [편집기] 패널에서 [시간 선택 도구] 를 해당 트랙으로 드래그하여 클립의 시간 범위를 선택합니다.
2. 정확한 트랙 입력을 선택합니다. 자세한 내용은 트랙에 오디오 입력 및 출력 할당을 참조하십시오.

3. 해당 트랙에 대해 [외부 소스 기록] 단추 를 클릭합니다.

4. 선택한 범위의 몇 초 앞에 현재 시간 표시기 를 배치합니다.

5. [편집기] 패널 아래쪽에서 [기록] 단추 를 클릭합니다.

Audition에서 선택 영역 앞의 오디오가 재생되고, 선택한 범위의 지속 시간 동안 기록이 수행된 후에 재생이 다시 시작됩니다.

멀티트랙 편집기에서 재생 시 펀치 인
특정 범위를 펀치 인할 필요가 없는 경우 재생 중에 빠르게 일반 영역을 펀치 인할 수 있습니다.

1. 기록할 트랙을 하나 이상 설정합니다. 자세한 내용은 멀티트랙 편집기에서 오디오 클립 기록을 참조하십시오.

2. [편집기] 패널 아래쪽에서 [재생] 단추 를 클릭합니다.

3. 기록을 시작하려는 영역에 도달하면 [기록] 단추 를 클릭합니다. 기록을 마쳤으면 이 단추를 다시 클릭합니다.

펀치 인 테이크 선택
여러 테이크를 펀치 인하는 경우 Audition의 편집기 패널에 테이크가 겹겹이 층으로 쌓입니다. 원하는 테이크를 선택하려면 다음을 수행합니다.

1. 시간 선택 도구 를 사용하여 펀치 인 테이크의 시작과 끝에 스냅되는 범위를 선택합니다. 자세한 내용은 클립 끝점에 스냅을
참조하십시오.

2. 트랙에서 클립 헤더 위에 마우스를 놓습니다. 참고로, 헤더에는 트랙 이름과 테이크 번호가 연이어 표시됩니다.
3. 가장 위에 있는 테이크를 다른 위치로 드래그합니다. 원치 않는 재생을 방지하려면 주로 세션의 끝으로 드래그합니다.
4. 세션을 재생합니다. 이전에 이동했던 테이크를 원하는 경우 선택한 범위로 다시 드래그합니다.

펀치 인 범위의 지속 시간 동안 원래 클립을 음소거하려면 볼륨 엔벌로프를 조정합니다. 자세한 내용은 클립 설정 자동화를 참조하십시오.

기타 도움말 항목
빈 오디오 파일 새로 만들기

현재 시간 표시기 위치 지정
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Copying, cutting, pasting, and deleting audio

Note:

To the top

To the top

To the top

Copied and Existing Audio

Invert Copied Audio

Modulate

Crossfade

To the top

Copy or cut audio data
Paste audio data
Mix audio data when pasting
Delete or crop audio

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include Audition-specific clipboards, CD
burning, MIDI, the metronome, some file formats and effects, and control surface support. For a complete list, see Adobe Audition 3.0 features
replaced or not implemented in CS5.5.

Copy or cut audio data
1. In the Waveform Editor, select the audio data you want to copy or cut. Or, to copy or cut the entire waveform, deselect all

audio data.
2. Choose one of the following:

Edit > Copy to copy audio data to the clipboard.

Edit > Copy To New to copy and paste the audio data into a newly created file.

Edit > Cut to remove audio data from the current waveform and copy it to the clipboard.

Paste audio data
Do either of the following:

To paste audio into the current file, place the current-time indicator  where you want to insert the audio or select existing
audio you want to replace. Then choose Edit > Paste.

To paste audio data into a new file, choose Edit > Paste To New. The new file automatically inherits the sample type (rate
and bit depth) from the original clipboard material.

Mix audio data when pasting
The Mix Paste command mixes audio data from the clipboard with the current waveform.

1. In the Editor panel, place the current-time indicator  where you want to start mixing the audio data. Alternately, select the
audio data you want to replace.

2. Choose Edit > Mix Paste.
3. Set the following options:

Adjust the percentage of each.

Reverses the phase of copied audio, either exaggerating or reducing phase cancellation if the existing
audio contains similar content. (To understand phase cancellation, see How sound waves interact.)

Modulates the amount of copied and existing audio, producing more audible variation.

Applies a crossfade to the beginning and end of the pasted audio, producing smoother transitions. Specify the
fade length in milliseconds.

Delete or crop audio
Do one of the following:

Select audio you want to delete, and choose Edit > Delete.

Select audio you want to keep, and choose Edit > Crop. (Unwanted audio at the beginning and end of the file is removed.)

Convert a waveform between surround, stereo, and mono

Channel Mixer effect
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Displaying audio in the Waveform Editor

To the top

To the top

View audio waveforms and spectrums
About the waveform display
About the spectral display
View layered or uniquely colored waveform channels
Customize the spectral display
Change the vertical scale

View audio waveforms and spectrums
In the Waveform Editor, the Editor panel provides a visual representation of sound waves. Below the panel’s default waveform display, which is
ideal for evaluating audio amplitude, you can view audio in the spectral display, which reveals audio frequency (low bass to high treble).

To view the spectral display, do either of the following:.
In the toolbar, click the Spectral Display  button.

In the Editor panel, drag the divider between the waveform and spectral displays to change the proportion of each. To
instantly show or hide the spectral display, double-click the handle or click the triangle to its right.

Viewing the waveform and spectral displays 
A. Drag the divider to change the proportion of each. B. Click the triangle to show or hide the spectral display. 

To identify specific channels in stereo and 5.1 surround files, note the indicators in the vertical ruler.

About the waveform display
The waveform display shows a waveform as a series of positive and negative peaks. The x-axis (horizontal ruler) measures time, and the y-axis
(vertical ruler) measures amplitude—the loudness of the audio signal. Quiet audio has both lower peaks and lower valleys (near the center line)
than loud audio. You can customize the waveform display by changing the vertical scale and colors.

With its clear indication of amplitude changes, the waveform display is perfect for identifying percussive changes in vocals, drums, and more. To
find a particular spoken word, for example, simply look for the peak at the first syllable and the valley after the last.

Stereo file in waveform display



To the top

To the top

To the top

Windowing Function

Spectral Resolution

About the spectral display
The spectral display shows a waveform by its frequency components, where the x-axis (horizontal ruler) measures time and the y-axis (vertical
ruler) measures frequency. This view lets you analyze audio data to see which frequencies are most prevalent. Brighter colors represent greater
amplitude components. Colors range from dark blue (low-amplitude frequencies) to bright yellow (high-amplitude frequencies).

The spectral display is perfect for removing unwanted sounds, such as coughs and other artifacts.

Spectral display, with high frequencies selected

View layered or uniquely colored waveform channels
For stereo and 5.1 surround files, you can view layered or uniquely colored channels. Layered channels better reveal overall volume changes.
Uniquely colored channels help you visually distinguish them.

Choose View > Waveform Channels, and then select Layered or Uniquely Colored.

Channel View options 
A. Uniquely Colored B. Layered (with Uniquely Colored still selected) 

Customize the spectral display
The Spectral Display preferences help you enhance different details and better isolate artifacts.

1. Choose Edit > Preferences > Spectral Display (Windows) or Audition > Preferences > Spectral Display (Mac OS).

2. Set the following options

Determines the Fast Fourier transform shape. These functions are listed in order from narrowest to
widest. Narrower functions include fewer surrounding frequencies but less precisely reflect center frequencies. Wider functions
include more surrounding frequencies but more precisely reflect center frequencies. The Hamming and Blackman options
provide excellent overall results.

Specifies the number of vertical bands used to draw frequencies. As you increase resolution, frequency
accuracy increases, but time accuracy decreases. Experiment to find the right balance for your audio content. Highly
percussive audio, for example, may be better reflected by low resolution.

To adjust resolution directly in the Editor panel, right-click the vertical ruler next to the spectral display, and choose
Increase or Decrease Spectral Resolution.
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Decibel Range

Play Only Selected Frequencies When A Spectral Selection Exists

To the top

Decibels

Percentage

Sample Values

Normalized Values

More Logarithmic or Linear

Full Logarithmic or Linear

Changes the amplitude range over which frequencies are displayed. Increasing the range intensifies colors,
helping you see more detail in quieter audio. This value simply adjusts the spectral display; it does not change audio
amplitude.

Deselect this option to hear all frequencies in the
same time range as a selection.

Change the vertical scale
In the Waveform Editor, you can change the amplitude or frequency scale of the vertical ruler.

Change the amplitude scale of the waveform display

In the waveform display, right-click the vertical ruler and select one of the following:

Indicates amplitude on a decibel scale that ranges from –Infinity to zero dBFS.

Indicates amplitude on a percentage scale that ranges from –100% to 100%.

Indicates amplitude on a scale that shows the range of data values supported by the current bit depth. (See
Understanding bit depth.) 32-bit float values reflect the normalized scale below.

Indicates amplitude on a normalized scale that ranges from –1 to 1.

Change the frequency scale of the spectral display

In the spectral display, right-click the vertical ruler and select one of the following:

Gradually displays frequencies in a more logarithmic scale (reflecting human hearing) or a more
linear scale (making high frequencies more visually distinct).

Hold down Shift and roll the mouse wheel over the spectral display to show frequencies more logarithmically (up) or linearly
(down).

Displays frequencies completely logarithmically or linearly.

Sound waves

Change interface colors, brightness, and performance

Select spectral ranges

Techniques for restoring audio
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파일 만들기 및 열기

맨 위로

샘플 속도

채널

비트 심도

맨 위로

템플릿(CS6)

샘플 속도

참고:

비트 심도

참고:

비어 있는 새 오디오 파일 만들기
새 멀티트랙 세션 만들기
기존 오디오 파일 및 멀티트랙 믹스 열기
오디오 파일을 다른 오디오 파일에 추가(Audition CS6)
원시 데이터로 파일 가져오기
멀티트랙 세션에 오디오 파일 삽입
세션에 브로드캐스트 웨이브 파일 스팟 삽입

빈 오디오 파일 새로 만들기
새 오디오를 기록하거나 붙여넣은 오디오를 결합하려면 새로 만든 빈 오디오 파일을 사용하는 것이 가장 적합합니다.

1. [파일] > [새로 만들기] > [오디오 파일]을 선택합니다.

열려 있는 파일에서 선택한 오디오를 사용하여 파일을 빠르게 만들려면 [편집] > [새 파일에 복사]를 선택합니다. 자세한 내용
은 오디오 데이터 복사 또는 잘라내기를 참조하십시오.

2. 파일 이름을 입력하고 다음 옵션을 설정합니다.

파일의 주파수 범위를 결정합니다. 지정된 주파수를 재생하려면 샘플 속도가 최소한 해당 주파수의 두 배여야 합니다.
자세한 내용은 샘플 속도 이해를 참조하십시오.

파형이 모노인지, 스테레오인지, 5.1 서라운드인지 결정합니다.

음성 전용 기록의 경우에는 빠르게 처리할 수 있으며 크기가 작은 파일이 생성되는 모노 옵션을 사용하는 것이 좋습니다.

파일의 진폭 범위를 결정합니다. Adobe Audition에서는 32비트 레벨을 선택할 경우 가장 유동적인 처리가 가능합니
다. 그러나 일반적인 응용 프로그램과 호환되도록 하려면 편집 완료 시 더 낮은 비트 심도로 변환하십시오. 자세한 내용은 비트 심
도 이해 및 파일의 비트 심도 변경을 참조하십시오.

새 멀티트랙 세션 만들기
세션 파일(*.sesx)은 오디오 데이터 자체를 포함하지 않습니다. 세션 파일은 하드 드라이브에 있는 다른 오디오 파일을 가리키는 작은 XML 기반 파일
로서, 세션에 속한 파일, 해당 파일이 삽입된 위치, 적용된 엔벌로프 및 효과 등을 추적합니다.

설정을 자세하게 검사하려는 경우에는 SESX 파일을 텍스트 편집기에서 열거나 버전 제어 시스템(예: 게임 업계에서 널리 사용되는 Perforce)에 저
장할 수 있습니다.

1. [파일] > [새로 만들기] > [멀티트랙 세션]을 선택합니다.
2. 파일 이름과 위치를 입력하고 다음 옵션을 설정합니다.

기본 템플릿 또는 직접 만든 템플릿을 지정합니다. 세션 템플릿에서는 소스 파일과 [샘플 빈도] 및 [비트 심도] 같은
설정을 지정합니다.

세션의 주파수 범위를 결정합니다. 지정된 주파수를 재생하려면 샘플 속도가 최소한 해당 주파수의 두 배여야 합니다.
자세한 내용은 샘플 속도 이해를 참조하십시오.

세션에 추가되는 모든 파일의 샘플 속도가 동일해야 합니다. 샘플 속도가 다른 파일을 가져오려고 하면 파일을 리샘플링하
라는 메시지가 표시됩니다. 이 경우 오디오 품질이 저하될 수 있습니다. 재샘플 품질을 변경하려면 [데이터] 환경 설정에서 [샘플
속도 변환] 설정을 조정합니다.

[멀티트랙] > [새 파일로 믹스다운] 명령을 사용하여 만든 기록 및 파일을 포함하여, 세션의 진폭 범위를 결정합니다.
자세한 내용은 비트 심도 이해를 참조하십시오.

비트 심도는 세션을 만들고 나면 변경할 수 없으므로 주의 깊게 선택해야 합니다. 이상적인 경우 빠른 속도의 시스템을 사
용하여 32비트 레벨에서 작업을 수행해야 합니다. 시스템 속도가 느린 경우에는 비트 심도를 낮춰 보십시오.
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마스터
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참고:
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맨 위로

샘플 속도

채널

인코딩

바이트 순서

시작 바이트 오프셋(CS6)

맨 위로

트랙이 모노, 스테레오 또는 5.1 마스터 트랙 중 어느 항목으로 믹스다운되는지 결정합니다. 자세한 내용은 버스, 센드 및
마스터 트랙에 오디오 라우팅을 참조하십시오.

기존 오디오 파일 및 멀티트랙 믹스 열기
멀티트랙 편집기에서 열리는 파일 형식은 Audition 세션, Adobe Premiere Pro 시퀀스 XML, Final Cut Pro XML 교환 및 OMF입니다.

비디오 파일의 오디오 부분을 비롯하여 기타 지원되는 모든 파일 형식은 파형 편집기에서 열립니다.

Audition 3.0 이하 버전의 SES 세션 파일은 지원되지 않습니다. Audition 3.0을 사용하는 경우 세션을 XML 형식으로 저장하여 CS 버전에서 여
십시오. 하지만 이전에 만든 효과는 CS6에서 제외되며 효과 및 시간 스트레치는 CS5.5에서 제외됩니다.

여러 파일을 여는 경우 [편집기] 패널 메뉴에서 표시할 파일을 선택할 수 있습니다.

1. [파일] > [열기]를 선택합니다.
2. 오디오 또는 비디오 파일을 선택합니다. 자세한 내용은 지원되는 가져오기 형식을 참조하십시오.

원하는 파일이 표시되지 않으면 대화 상자 아래쪽의 메뉴에서 [지원되는 모든 미디어]를 선택합니다.

오디오 파일을 다른 오디오 파일에 추가(Audition CS6)
CD 트랙 마커가 있는 파일을 추가하여 오디오를 신속하게 조합하고 일관된 처리를 적용합니다.

1. [파형 편집기]에서 다음 중 하나를 수행합니다.

활성 파일에 추가하려면 [파일] > [열린 파일 추가] > [현재 항목에]를 선택합니다.
새 파일에 추가하려면 [파일] > [열린 파일 추가] > [새 항목에]를 선택합니다.

2. [열린 파일 추가] 대화 상자에서 하나 이상의 파일을 선택합니다.

선택한 파일의 샘플 빈도, 비트 심도 또는 채널 유형이 열려 있는 파일과 다른 경우에는 선택한 파일이 열려 있는 파일과 일
치하도록 변환됩니다. 최상의 결과를 얻으려면 샘플 유형이 원본 파일과 동일한 파일을 추가합니다.

3. [열기]를 클릭합니다.

원시 데이터로 파일 가져오기
특정 파일을 열 수 없는 경우 샘플 유형을 설명하는 데 필요한 헤더 정보가 없기 때문일 수 있습니다. 이 정보를 수동으로 지정하려면 파일을 원시 데이
터로 가져옵니다.

1. [파일] > [가져오기] > [원시 데이터]를 선택합니다.
2. 파일을 선택하고 [열기]를 클릭합니다.
3. 다음 옵션을 설정합니다.

가능한 경우 알려진 파일 속도와 일치해야 합니다. 일반적인 설정의 예는 샘플 속도 이해를 참조하십시오. Adobe
Audition에서는 1Hz~10,000,000Hz 사이의 속도로 원시 데이터를 가져올 수 있습니다. 그러나 재생과 기록은
6,000Hz~192,000Hz 사이에서만 지원됩니다.

1에서 32 사이의 숫자를 입력합니다.

파일의 데이터 저장소 스키마를 지정합니다. 파일에 사용되는 인코딩을 모르는 경우 파일 공급자에게 문의하거나 파일을
만든 응용 프로그램의 설명서를 참조하십시오. 대부분의 경우에는 시행 착오가 필요할 수 있습니다.

데이터 바이트의 숫자 시퀀스를 지정합니다. [Little-Endian] 방법은 일반적으로 WAV 파일에 사용되는 반면, [Big-
Endian] 방법은 일반적으로 AIFF 파일에 사용됩니다. [기본 바이트 순서]는 시스템 프로세서에 대해 기본값을 자동으로 적용하
며, 일반적으로 최적의 옵션입니다.

파일에서 가져오기 프로세스가 시작되는 데이터 지점을 지정합니다.

멀티트랙 세션에 오디오 파일 삽입
멀티트랙 편집기에서 오디오 파일을 삽입하면 파일이 선택한 트랙의 오디오 클립이 됩니다. 여러 파일을 한번에 삽입하거나, 선택한 트랙에서 사용 가
능한 공간보다 긴 단일 파일을 삽입하는 경우 가장 가까운 빈 트랙에 새 클립이 자동으로 삽입됩니다.

http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
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http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
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1. 멀티트랙 편집기에서 트랙을 선택한 다음 원하는 시간 위치에 재생 헤드 를 배치합니다.

2. [멀티트랙] > [파일 삽입]을 선택합니다.
3. 오디오 또는 비디오 파일을 선택합니다. 자세한 내용은 지원되는 가져오기 형식을 참조하십시오.

CS6에서는 범위를 마커 패널에서 멀티트랙 편집기로 드래그하여 클립으로 자동 변환합니다.

Broadcast Wave 파일을 세션에 스팟 삽입
BWF(Broadcast Wave Format) 파일을 멀티트랙 세션에 삽입하는 경우 포함된 타임스탬프를 사용하여 특정 시간에 파일이 삽입되도록 할 수 있습니
다. 이 작업을 일반적으로 스팟 삽입이라고 합니다.

1. [편집] > [환경 설정] > [멀티트랙](Windows) 또는 [Audition] > [환경 설정] > [멀티트랙](Mac OS)을 선택합니다.
2. [멀티트랙에 클립을 삽입할 때 포함된 시간 코드 사용]을 선택합니다.
3. 멀티트랙 편집기에서 트랙을 선택합니다.
4. [멀티트랙] > [파일 삽입]을 선택하고 BWF 파일을 선택합니다.

그러면 지정된 시작 시간에 오디오 클립이 삽입됩니다.

BWF 클립의 타임스탬프를 보거나 편집하려면 파형 편집기에서 클립을 연 다음 [창] > [메타데이터]를 선택합니다. [BWF] 탭에서 타임스탬프 값은
시간 참조로 표시됩니다.

멀티트랙 세션 정보

멀티트랙 세션에 비디오 파일 삽입

http://creativecommons.org/licenses/by-nc-sa/3.0/deed.ko
http://help.adobe.com/ko_KR/legalnotices/index.html
http://help.adobe.com/ko_KR/legalnotices/index.html
http://help.adobe.com/ko_KR/legalnotices/index.html
http://help.adobe.com/ko_KR/legalnotices/index.html
http://help.adobe.com/ko_KR/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy_kr
http://helpx.adobe.com/go/gffooter_online_privacy_policy_kr
http://helpx.adobe.com/go/gffooter_online_privacy_policy_kr
http://helpx.adobe.com/go/gffooter_online_privacy_policy_kr
http://helpx.adobe.com/go/gffooter_online_privacy_policy_kr
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일반적인 작업 자동화(CS6)

맨 위로

맨 위로

참고:

즐겨찾기

여러 파일 간에 볼륨 일치
일괄 처리 파일

즐겨찾기

즐겨찾기를 사용하면 효과, 페이드 및 진폭 조정의 조합을 저장하였다가 파형 편집기에서 원하는 파일 또는 선택 영역에 쉽고 빠르게 다시 적용할 수
있습니다. 즐겨찾기 메뉴에는 시작하는 데 도움이 되는 몇 가지 기본값과 함께 사용자가 만든 즐겨찾기가 나열됩니다.

즐겨찾기를 키보드 단축키에 지정하려면 단축키 사용자 정의를 참조하십시오.

조정 조합을 즐겨찾기로 만들기

1. 파형 편집기에서 [즐겨찾기] > [즐겨찾기 기록 시작]을 선택합니다.

2. 저장하려는 효과, 페이드 및 진폭 조정을 적용합니다.

3. [즐겨찾기] > [즐겨찾기 기록 중지]를 선택하고 즐겨찾기 이름을 지정합니다.

특정 효과를 즐겨찾기로 만들기

1. 효과 설정을 원하는 대로 조정합니다.

2. [효과] 대화 상자의 오른쪽 위에 있는 즐겨찾기 아이콘 을 클릭합니다. 그런 다음 즐겨찾기 이름을 지정합니다.

효과 랙에서 즐겨찾기 만들기(CS6)

1. [효과 랙]에서 효과 설정과 순서를 조정합니다.

2. [효과 랙]의 오른쪽 위에 있는 즐겨찾기 아이콘 을 클릭합니다. 그런 다음 즐겨찾기 이름을 지정합니다.

즐겨찾기 삭제

1. [즐겨찾기] > [즐겨찾기 삭제]를 선택합니다.

2. 삭제하려는 즐겨찾기 이름을 선택하고 [확인]을 클릭합니다.

여러 파일에서 볼륨 일치
CD, 웹 또는 기타 위치에서 여러 개의 오디오 파일을 제공하려는 경우 [볼륨 일치] 패널을 사용하여 사운드를 일정하게 만듭니다.

소스 파일을 변경하지 않고 멀티트랙 클립을 일치시키는 방법은 클립 볼륨 일치를 참조하십시오

1. 파형 편집기에서 [창] > [볼륨 일치]를 선택합니다.

2. [파일] 패널에서 [볼륨 일치] 패널로 파일을 드래그합니다. 또는 [볼륨 일치] 패널에서 [파일 추가] 단추 를 클릭하여 시스템에
서 파일을 찾아봅니다.

기본적으로 [볼륨 일치]에서는 최적의 성능을 위해 한 번에 파일을 몇 개만 처리합니다. 더 많은 파일을 처리하려면 [데이
터] 환경 설정에서 [동시 파일 처리 최대 수]의 값을 변경합니다.

3. (선택 사항) 각 파일의 인지 볼륨 및 최고 볼륨 같은 진폭 통계를 표시하려면 [컴퓨팅] 아이콘 을 클릭합니다. 그런 다음 [설
정]을 클릭하여 이러한 통계를 기반으로 대상 값을 지정합니다.

4. 다음 중 하나를 수행합니다.

기존 파일을 처리하지만 나중에 저장하려면 패널 맨 밑에서 [내보내기]의 선택을 취소합니다. 
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새 파일을 처리하려면 [내보내기]를 선택합니다. 내보내기 설정을 사용자 정의하려면 일괄 처리 파일을 참조하십시오. 

5. [실행]을 클릭합니다.

볼륨 일치 통계 이해

평균 진폭 값입니다. Audition CS6의 경우 이는 EBU R 128과 호환되는 일관된 브로드캐스트 레벨을 유지하도록 하는 ITU-R BS.1770-2 표준을
나타냅니다.

사람의 귀가 중간 범위 주파수에 대한 감도가 높다는 점을 감안하여 조정된 평균 진폭 값입니다.

전체 파일에서 가장 일반적인 RMS(Root Mean Square) 진폭입니다. 예를 들어 두 파일의 대부분이 -50dBFS인 경우 한 파일에 보다 큰 음량
구간이 포함된 경우에도 총 RMS 값에 이 값이 반영됩니다.

RMS 진폭은 절대 음량 평균보다는 인지 진폭을 반영하는 경우가 많습니다.

최대 진폭입니다.

ITU-R BS.1770-2 표준에 정의된 최대 진폭입니다.

표준화의 결과로 클리핑되는 파형 백분율입니다. 제한을 사용하는 경우 클리핑이 발생하지 않습니다. 하지만 제한을 사용하기 전에 클리핑을
방지하는 것이 좋습니다. 일치하는 파일들이 0%가 넘는 클리핑 백분율을 나타낼 경우 [실행 취소]를 클릭하고 약간 더 낮은 진폭에 일치시키십시오.

볼륨 일치 설정 조정

[볼륨 일치] 패널에서 [설정]을 클릭하여 다음 옵션을 조정합니다.

진폭을 수학적으로 비교하는 방식을 다음 중에서 결정합니다.

지정한 전체 음량을 일치시킵니다.

선택한 파일의 전체 음량을 일치시킵니다. 원하는 목표 볼륨이 반영된 파일이 하나 있는 경우 이 옵션을 선택합니다.

지정한 평균 음량을 일치시킵니다.

사람의 귀가 가장 민감하게 들을 수 있는 중간 범위 주파수를 고려한 인지 음량 수준을 일치시킵니다. 예를 들
어 짧은 구간에서 중간 범위 주파수 소리가 나고 나머지 구간에서는 저음 주파수 소리가 나는 경우와 같이 한 파일에서 주
파수 강조가 크게 변화하지 않는 경우 이 옵션이 적합합니다.

지정한 최대 진폭을 일치시켜 파일을 표준화합니다. 이 옵션은 동적 범위를 유지하므로 추가로 처리할 예정인
파일이나 클래식 음악처럼 매우 동적인 오디오에 사용하는 것이 좋습니다.

최고 값이 클리핑되지 않도록 선택적 제한을 적용합니다. 오디오를 증폭하는 경우 일부 샘플은 클리핑 지점을 넘어갈
수 있습니다.

오디오가 최고 음량에 도달하기 전에 오디오를 감쇠할 시간을 밀리초 단위로 지정합니다.

이 값이 너무 작을 경우 가청 왜곡이 발생할 수 있습니다. 이 값을 5초 이상으로 설정하십시오.

오디오의 감쇠가 12dB(오디오가 매우 큰 최고점에 도달한 경우 보통 볼륨으로 재개하는 데 필요한 대략적인
음량)로 반등하기까지 걸리는 시간(밀리초)을 지정합니다.

200밀리초로 설정하면 저음 주파수를 유지하기에 충분합니다. 이 값을 너무 높게 설정할 경우 오디오가 얼마간 보통 레벨
미만으로 머물러 있을 수 있습니다. 

파일 일괄 처리
파일 그룹을 일괄 처리하면 즐겨찾기 처리 적용, 리샘플링 또는 새 형식으로 저장 작업을 빠르게 수행할 수 있습니다. 또한 mp3 형식으로 내보내기 또
는 관련 파일에 동일한 효과 적용 같은 일반적인 작업을 빠르게 자동화할 수 있습니다.

1. 파형 편집기에서 [창] > [일괄 처리]를 선택합니다.

2. [일괄 처리] 패널에서 [파일 추가] 단추 를 클릭하여 시스템에서 파일을 검색합니다. 열려 있는 파일을 모두 빠르게 추가하려면
[파일] > [모든 오디오를 일괄 처리로 저장]을 선택합니다.
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참고:

파일 이름 접두어 및 접미어

템플릿

위치

소스 파일 위치와 동일

기존 파일 덮어쓰기

형식

샘플 유형

새 샘플 유형

완료 시 패널에서 파일 제거

마커 및 기타 메타데이터 포함

기본적으로 일괄 처리는 최적의 성능을 위해 한 번에 세 개의 파일로 제한됩니다. 더 많은 파일을 처리하려면 [데이터] 환경
설정에서 [동시 파일 처리 최대 수]의 값을 변경합니다.

3. [즐겨찾기] 메뉴에서 처리 옵션을 선택합니다. 다음 중 하나를 수행합니다. 

기존 파일을 처리하려면 패널 맨 아래에서 [내보내기]의 선택을 취소하고 [실행]을 클릭합니다.
새 파일을 처리하려면 [내보내기]를 선택하고 [실행]을 클릭합니다. [내보내기 설정]을 사용자 정의하려면 다음 단계를 참조하
십시오.

4. [내보내기 설정]을 클릭하고 다음 옵션을 설정합니다.

일괄 처리되는 파일을 식별하는 데 도움이 됩니다.

처리되는 파일에 대한 명명 규칙(예: 아티스트, 날짜, 노래)을 지정합니다(%a/%d/%s/).

처리되는 파일의 대상 폴더를 지정합니다.

수정된 파일을 소스 파일과 같은 폴더에 저장합니다.

같은 이름의 기존 파일을 자동으로 바꿉니다.

파일 형식을 지정합니다. 아래의 [형식 설정] 영역에는 데이터 압축 및 저장 모드가 표시됩니다. 이러한 값을 조정하려면 [변
경]을 클릭합니다. 자세한 내용은 오디오 형식 설정을 참조하십시오.

샘플 속도와 비트 심도를 나타냅니다. 이러한 옵션을 사용자 정의하려면 [변경]을 클릭하십시오. 자세한 내용은 파일의
샘플 속도 변환을 참조하십시오.

내보내기 후의 샘플 속도와 비트 심도를 나타냅니다. 소스 파일에 가변 샘플 유형이 있는 경우 팝업 메뉴를 클릭하
여 각각의 파일이 변환되는 방식을 확인합니다. 메뉴에서는 변환 옵션을 적용하지 않으며, 이러한 옵션을 조정하려면 [샘플 유형
변경]을 클릭합니다.

내보내기 후 [일괄 처리] 패널에서 파일 이름을 제거합니다.

처리되는 파일에 [메타데이터] 패널의 오디오 마커 및 정보를 포함합니다. 자세한 내용은 마커를
사용한 작업 및 XMP 메타데이터 보기 및 편집을 참조하십시오.

오디오 선택

표준화 효과(파형 편집기에만 해당)

진폭 분석
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Automating common tasks (CS5.5)

To the top

To the top

Note:

Loudness

Perceived

Favorites
Match volume across multiple files
Batch process files

Favorites
Favorites are combinations of effects, fades, and amplitude adjustments that you can save and quickly reapply to any file or selection in the
Waveform Editor. The Favorites menu lists some defaults to get you started, plus any additional favorites you create.

To assign favorites to keyboard shortcuts, see Customize shortcuts.

Create a favorite from a combination of adjustments

1. In the Waveform Editor, choose Favorites > Start Recording Favorite.

2. Apply the effects, fades, and amplitude adjustments you want to save.

3. Choose Favorite > Stop Recording Favorite, and name the favorite.

Create a favorite from a specific effect

1. Adjust effect settings as desired.

2. In the upper right of the effect dialog box, click the Favorite icon . Then name the favorite.

Delete a favorite

1. Choose Favorites > Delete Favorite.

2. Select the favorite name, and click OK.

Match volume across multiple files
If you plan to present a group of audio files on CD, the web, or elsewhere, use the Match Volume panel to make them sound consistent.

To match multitrack clips without changing source files, see Match clip volume

1. In the Waveform Editor, choose Window > Match Volume.

2. Drag files from the Files panel to the Match Volume panel. Or click the Add Files button  in the panel to browse to files on
your system.

By default, Match Volume processes at most three files at a time for optimal performance. To process more files,
change the value for Maximum Number Of Concurrent File Processes in the Data preferences.

3. (Optional) To display amplitude statistics such as perceived and peak volume for each file, click the Compute icon . Then
click Settings to specify target values based on these statistics.

4. Click Match Volume to apply the necessary amplitude changes. Or click Batch Process to apply those changes and export to
the same file format and sample type. (See Batch process files.)

Understanding Match Volume statistics

Is the average amplitude value.

Is the average amplitude value adjusted for the human ear’s greater sensitivity to midrange frequencies.

http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/


Total RMS

Peak

% Clip

Match To

Total RMS

File

Loudness

Perceived Loudness

Peak Volume

Use Limiting

Lookahead Time

Note:

Release Time

Note:

To the top

Note:

Apply Favorite

Filename Prefix and Postfix

Location

Is the most common root-mean-square amplitude across the entire file. For example, if the majority of two files is -50 dBFS, the total
RMS values would reflect that, even if one file contains more loud passages.

RMS amplitude often better reflects perceived amplitude than the absolute Loudness average.

Is the maximum amplitude.

Is the percentage of the waveform that would be clipped as a result of normalization. Clipping won’t occur if limiting is used. However,
clipping should ideally be avoided prior to limiting. If any matched files show more than 0% clipping, click Undo, and match to a slightly lower
amplitude.

Adjust Match Volume settings

In the Match Volume panel, click Settings to adjust the following options:

Determines how amplitude is mathematically compared:

Matches an overall loudness you specify.

Matches the overall loudness of a selected file. Choose this option if one file reflects the target volume you want
to achieve.

Matches an average loudness you specify.

Matches the perceived loudness level, accounting for middle frequencies that the ear is most
sensitive to. This option works well unless frequency emphasis varies greatly in a file (for example, midrange
frequencies are pronounced in a short passage, but bass frequencies are elsewhere).

Matches a maximum amplitude you specify, normalizing the files. Because this option retains dynamic
range, it’s a good choice for files you plan to process further, or for highly dynamic audio like classical music.

Applies hard limiting to keep peaks from being clipped. (When you amplify audio, some samples may extend
beyond the clipping point.)

Specifies the number of milliseconds to attenuate audio before reaching the loudest peak.

If this value is too small, audible distortion might occur. Make sure that the value is at least 5 milliseconds.

Specifies the number of milliseconds for attenuation to rebound 12 dB (roughly the amount needed to
resume normal volume after an extremely loud peak is encountered).

A setting of 200 milliseconds works well to preserve low bass frequencies. If the setting is too high, audio may stay
below normal levels for a while.

Batch process files
Batch process groups of files to quickly apply favorite processing, resample, or save to a new format. Quickly automate common tasks like
exporting to mp3 format or applying identical effects to related files.

1. In the Waveform Editor, choose Window > Batch Process.

2. In the Batch Process panel, click the Add Files button  to browse to files on your system.

By default, batch processing is limited to three files at a time for optimal performance. To process more files, change
the value for Maximum Number Of Concurrent File Processes in the Data preferences.

3. Click Batch Process, and set the following options:

Applies a combination of effects, fades, and amplitude adjustments. (See Favorites.)

Help you identify batched files.

Specifies the destination folder for processed files.
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Same As Source File Location

Overwrite Existing Files

Format

Sample Type

Clear Batch Process Panel Upon Completion

Include Markers and Other Metadata

Saves modified files in the same folder as the file’s source file.

Automatically replaces existing files with the same name.

Specifies the file format. The Format Settings area below indicates data compression and storage modes; to adjust
these, click Change. (See Audio format settings.)

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Removes filenames from the source list after the files are converted
successfully.

Includes audio markers and information from the Metadata panel in processed files.
(See Working with markers and Viewing and editing XMP metadata.)

Selecting audio

Normalize effect (Waveform Editor only)

Analyze amplitude
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Working with markers

Note:

To the top

Add, select, and rename markers
Adjust, merge, convert, or delete markers
Save audio between markers to new files
Creating playlists

Markers (sometimes called cues) are locations that you define in a waveform. Markers make it easy to navigate within a waveform to make a
selection, perform edits, or play back audio.

In Adobe Audition, a marker can be either a point or a range. A point refers to a specific time position within a waveform (for instance, 1:08.566
from the start of the file). A range has both a start time and an end time (for example, all of the waveform from 1:08.566 to 3:07.379). You can
drag start and end markers for a range to different times.

In the timeline at the top of the Editor panel, markers have white handles you can select, drag, or right-click to access additional commands.

Examples of markers 
A. Marker point B. Marker range 

To preserve markers when you save a file, select Include Markers and Other Metadata.

Add, select, and rename markers
Though you can add markers directly in the Editor panel, you use the Markers panel (Windows > Markers) to define and select markers.

To hide or show information such as Duration and Type, choose Markers Display from the panel menu .

Add a marker

1. Do one of the following:

Play audio.

Place the current-time indicator  where you want a marker point to be.

Select the audio data you want to define as a marker range.

2. Either press the M key, or click the Add Marker button  in the Markers panel.

To automatically create markers where silence occurs, see Delete Silence and Mark Audio options.

Select markers

Click a marker in the Editor or Markers panel. Or double-click to move the current-time indicator  to that location and select
the area for range markers.

To select adjacent markers, click the first marker you want to select in the Markers panel, and then Shift-click the last.

To select nonadjacent markers, Ctrl-click (Windows) or Command-click (Mac OS) them in the Markers panel.

To move the current-time indicator to the nearest marker, choose Edit > Marker > Move CTI to Next or Previous.

Rename a marker

1. In the Markers panel, select the marker.

2. Click the marker name, and enter a new name.



To the top

To the top

Use Marker Names In Filename

Prefix

Postfix Starting #

Location

Format

Sample Type

Include Markers and Other Metadata

To the top

Adjust, merge, convert, or delete markers
After creating markers, you can fine-tune them to best address the needs of an audio project.

Reposition markers

In the Editor panel, drag marker handles to a new location.

In the Markers panel, select the marker, and enter new Start values for point markers, or Start, End, and Duration values for
range markers.

Merge individual markers

In the Markers panel, select the markers you want to merge, and click the Merge button .

The new merged marker inherits its name from the first marker. Merged point markers become range markers.

Convert a point marker to a range marker

Right-click the marker handle, and choose Convert to Range.

The marker handle splits into two handles.

Convert a range marker to a point marker

Right-click a marker handle, and choose Convert to Point.

The two parts of the range marker handle merge into a single handle, with the start time of the range becoming the time for the
point marker.

Delete markers

Select one or more markers, and click the Delete button  in the Markers panel.

Right-click the marker handle in the Editor panel, and choose Delete Marker.

Save audio between markers to new files

1. In the Waveform Editor, choose Window > Markers.

2. Select one or more marker ranges. (See Working with markers .)

3. Click the Export Audio button  in the Markers panel.

4. Set the following options:

Uses the marker name as the prefix for the filename.

Specifies a filename prefix for the new files.

Specifies the number to begin with when adding numbers to the filename prefix. Adobe Audition
automatically adds numbers after the prefix (for example, prefix02, prefix03) to distinguish saved files.

Specifies the destination folder for saved files. Click Browse to specify a different folder.

Specifies the file format. The Format Settings area below indicates and data compression and storage modes; to
adjust these, click Change. (See Audio format settings.)

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Includes audio markers and information from the Metadata panel in processed files.
(See Viewing and editing XMP metadata.)

Creating playlists
A playlist is an arrangement of marker ranges that you can play back in any order and loop a specified number of times. A playlist lets you try
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Note:

different versions of an arrangement before you commit to edits. You create playlists in the Playlist panel (Window > Playlist).

To store a playlist with a file, you must save in WAV format. (See Save audio files.)

Create a playlist

1. In the Playlist panel, click the Open Markers Panel button .

2. In the Markers panel, select marker ranges you want to add to the playlist. Then click the Insert Selected Range Markers Into
Playlist button , or drag the range markers to the Playlist panel.

Change the order of items in a playlist

Drag the item up or down.

Play items in a playlist

To play all or part of the list, select the first item you want to play. Then click the Play button  at the top of the panel.

To play a specific item, click the Play button to the left of the item name.

Loop an item in a playlist

Select an item, and enter a number in the Loops column. Each item can loop a different number of times.

Delete items from a playlist

Select the items, and click the Remove button .

Delete Silence and Mark Audio options

Batch process files

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy


위상, 주파수 및 진폭 분석
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위상 분석
주파수 범위 분석
진폭 분석

Adobe Audition에서는 여러 가지 방식으로 오디오를 분석할 수 있습니다. 두 채널 간의 위상 관계를 비교하려면 [위상 미터] 패널을 사용합니다. 음색
및 동적 범위를 분석하려면 [주파수 분석] 패널 및 [진폭 통계] 패널을 사용합니다.

또한 파형 편집기에서는 위에 설명된 분석 방법과 함께 사용할 수 있는 [스펙트럼 주파수 표시]를 제공합니다. 자세한 내용은 파형 편집기에서 오디오
표시를 참조하십시오.

위상 분석
[위상 미터] 패널에는 스테레오 및 서라운드 파형의 역위상 채널이 표시되며, [효과] > [반전] 명령을 사용하여 이를 해결할 수 있습니다. 자세한 내용은
파형 반전을 참조하십시오. 또한 이 패널에서는 모노로 합산하는 경우 비슷한 소리로 들리는, 동위상 수준이 높은 채널도 확인할 수 있습니다. 자세한
내용은 서라운드, 스테레오 및 모노 간 파형 변환을 참조하십시오.

오디오 위상에 대한 자세한 내용은 음파가 상호 작용하는 방법을 참조하십시오.

1. [창] > [위상 미터]를 선택합니다.
2. [위상 미터] 패널을 마우스 오른쪽 단추로 클릭하고 [채널] 및 [비교 대상] 메뉴에서 채널을 선택합니다.
3. [편집기] 패널에서 원하는 경우 범위를 선택하고 재생을 시작합니다.

[위상 미터]에서 왼쪽의 오디오가 위상을 더 많이 벗어난 것이며 오른쪽의 오디오는 위상이 비슷한 것입니다. -1.0은 총 위상 상쇄를 반영하며, 1.0은
각 채널의 동일한 오디오 콘텐트를 반영합니다.

미터 표시를 사용자 정의하려면 마우스 오른쪽 단추로 클릭하고 [색상 그라디언트 표시] 또는 [LED 미터 표시]를 선택합니다.

주파수 범위 분석
[주파수 분석] 패널을 사용하면 문제가 있는 주파수 대역을 확인할 수 있으며, 이는 필터 효과를 사용하여 수정할 수 있습니다.

1. [창] > [주파수 분석]을 선택합니다.
2. [편집기] 패널에서 시점을 클릭하거나 범위를 선택하거나 재생을 시작합니다.
3. [주파수 분석] 패널에서 가로 축을 따라 주파수를 확인하고 세로 축을 따라 진폭을 확인합니다.

범위를 선택하면 중심점만 분석됩니다. 해당 범위의 전체 주파수를 분석하려면 [선택 영역 스캔]을 클릭합니다.

주파수 분석 옵션
비율 주파수 비율을 로그(사람의 청력 반영)로 표시하거나 선형(높은 주파수를 보다 자세하게 제공)으로 표시합니다.

모든 그래프 데이터 복사 주파수 데이터에 대한 텍스트 보고서를 시스템 클립보드에 복사합니다.
고정 단추 파형이 재생되는 동안 최대 8개의 주파수 스냅사진을 유지할 수 있도록 합니다. 클릭되는 단추와 같은 색상으로 렌더링되는 주파수 윤곽선
은 그래프 위에 고정되고 다른 주파수 윤곽선 위에 겹쳐집니다. 고정된 주파수 윤곽선을 지우려면 해당 [고정] 단추를 다시 클릭하십시오.
표시 그래프 표시를 변경합니다. 다음 스타일 중 하나를 선택합니다.

선  각 주파수의 진폭을 단순한 선으로 표시합니다. 기본적으로 왼쪽 채널은 녹색이고 오른쪽 채널은 파란색입니다.
영역  역시 진폭에 대한 선을 표시하지만 선 밑의 영역을 단색으로 채우고 같은 영역 내의 진폭 차이를 완만하게 합니다.
막대  직사각형 선분으로 분할하여 표시하여 분석 해상도의 효과를 보여 줍니다. FFT 크기가 커질수록 분석 해상도는 높아지고 막대는 좁아
집니다.

위쪽 채널 그래프에서 다른 채널 위에 표시할 스테레오 또는 서라운드 파일의 채널을 결정합니다. 표시되는 채널을 결합하려면 [평균]을 선택합니다.
스캔 또는 선택 영역 스캔 전체 파일 또는 선택 영역을 스캔하고 평균 주파수 데이터를 그래프로 표시합니다. 기본적으로 그래프에는 파일과 선택 영
역의 중심점의 데이터가 표시됩니다.

고급 옵션
FFT 크기 FFT(Fast Fourier Transform) 크기를 지정합니다. FFT 크기가 클수록 주파수 데이터가 더 정확하게 보고되지만 처리 시간이 더 오래 걸립니
다.
창함수 고속 푸리에 변환 모양을 결정합니다. 이 함수는 가장 좁은 폭부터 가장 넓은 폭 순으로 나열됩니다. 함수 폭이 좁으면 주변 주파수가 더 적게
포함되지만, 가운데 주파수를 반영하는 정확도는 떨어집니다. 함수 폭이 넓으면 주변 주파수가 더 많이 포함되지만, 가운데 주파수를 반영하는 정확도
는 높아집니다. [Hamming] 및 [Blackman] 옵션을 지정하면 전체적으로 훌륭한 결과를 얻을 수 있습니다.
0dB 참조 전체 비율인 0dBFS 오디오 데이터가 표시되는 진폭을 결정합니다. 예를 들어 이 값으로 0을 설정하면 0dB에서 0dBFS 오디오가 표시됩니
다. 값을 30으로 설정하면 -30dB에서 0dBFS 오디오가 표시됩니다. 이 값은 단순히 그래프를 위나 아래로 이동하며 오디오 데이터의 진폭을 바꾸지는

http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html
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http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html
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않습니다.
0dB 참조를 조정하여 이 표시를 SPL(사운드 압력 레벨) 등의 다른 데시벨 참조로 보정합니다.

[x]Hz의 값 그래프 위에 마우스를 놓으면 특정 주파수에 대한 정밀한 진폭이 표시됩니다.
전체 주파수 선택한 범위의 시작점에 대해 평균 주파수를 나타냅니다.
전체 음표 선택한 범위의 시작점에 대해 키보드 위치 및 표준 튜닝(A440)으로부터의 변화를 나타냅니다. 예를 들어 A2 +7은 표준보다 7% 더 높게 튜
닝된 건반에서 두 번째 낮은 A를 의미합니다.

주파수 그래프 확대/축소
[주파수 분석] 패널에서 그래프를 확대/축소하여 주파수를 더 상세히 분석할 수 있습니다.

 다음 중 하나를 수행합니다.

그래프에서 확대하려면 세로 또는 가로 눈금자에서 돋보기 아이콘을 마우스 오른쪽 단추로 클릭하고 드래그합니다.

확대된 그래프를 이동하려면 세로 또는 가로 눈금자에서 손 아이콘 을 마우스 왼쪽 단추로 클릭하여 드래그합니다.

확대된 그래프에서 축소하려면 세로 또는 가로 눈금자를 마우스 오른쪽 단추로 클릭하고 [축소]를 선택하여 이전 확대 값으로 돌
아오거나 [전체 보기로 축소]를 선택하여 완전하게 축소합니다.

주파수 분석 그래프 확대/축소 및 탐색

진폭 분석
1. 파형 편집기에서 [창] > [진폭 통계]를 선택합니다.
2. 전체 파일 또는 선택 영역의 통계를 계산하려면 [스캔] 또는 [선택 영역 스캔]을 클릭합니다. 기본적으로 통계는 파일 및 선택 영역
의 중심점을 사용하여 계산됩니다.

[편집기] 패널에서 선택 영역을 조정할 수 있습니다. 통계를 다시 계산하려면 [선택 영역 스캔]을 다시 클릭합니다.

3. 다음 탭에서 진폭을 평가합니다.

[일반] 탭에는 동적 범위, 클립핑된 샘플 및 DC 오프셋을 나타내는 각각의 숫자 통계가 표시됩니다.

[RMS 막대 그래프] 탭에는 각 진폭의 상대적 점유율을 보여 주는 그래프가 표시됩니다. 가로 눈금자는 진폭을 데시벨(dB) 단
위로 측정하고 세로 눈금자는 RMS 수식을 사용하여 점유율을 측정합니다. [채널 표시] 메뉴에서 표시할 채널을 선택합니다.

[막대 그래프] 탭을 사용하면 확산된 진폭을 확인하고 해당 진폭을 진폭 효과로 압축, 제한 또는 표준화할 수 있습니다.

일반 옵션

파일에서 해당하는 위치로 이동하려면 값 오른쪽의 아이콘을 클릭합니다.

최고 진폭 최대 진폭의 샘플을 데시벨 형태로 보여 줍니다.
최대 샘플 값 최대 진폭의 샘플을 보여 줍니다.
최소 샘플 값 최소 진폭의 샘플을 보여 줍니다.
클립핑되었을 수 있는 샘플 샘플 수가 0dBFS를 초과했음을 표시합니다. 이 값의 오른쪽에 있는 아이콘 을 클릭하여 오디오 파일의 첫 번째 클리핑
된 샘플로 이동합니다. 필요한 경우 후속 클리핑된 샘플을 보려면 아이콘을 다시 클릭합니다.



 

총, 최대, 최소 및 평균 RMS 진폭 선택 영역의 제곱 평균 값을 표시합니다. RMS 값은 특정 진폭의 점유율을 기준으로 하며 절대 또는 평균 진폭보다
는 인지 음량을 반영하는 경우가 많습니다.
DC 오프셋 기록하는 동안 파형에 적용되는 모든 DC(직류) 오프셋을 표시합니다. 중앙선 위는 양수 값이고 중앙선 아래는 음수 값입니다. 자세한 내용
은 올바른 DC 오프셋을 참조하십시오.)
측정된 비트 심도 파형의 비트 심도를 보고합니다. 32는 파형이 전체 32비트 부동 범위를 사용함을 나타냅니다.
동적 범위 최대 및 최소 RMS 진폭 간의 차이를 반영합니다.
사용된 동적 범위 동적 범위에서 낮은 RMS 진폭이 비정상적으로 긴 기간(예: 묵음 구간)을 뺀 값을 표시합니다
음량 평균 진폭을 보여 줍니다.
인지 음량 사람의 귀가 중간 범위 주파수에 대한 감도가 높은 것을 보정합니다.
복사 [일반] 탭에 표시된 모든 통계를 시스템 클립보드에 복사합니다.

RMS 설정 옵션
RMS 통계가 계산되는 방식을 조정하려면 다음과 같은 옵션을 설정합니다.

0dB = FS 사인파 dB 레벨이 전체 비율 사인파와 동일하며, 최대 진폭은 전체 비율 구형파에 비해 약 3.01dB 더 낮습니다.
0dB = FS 구형파 dB 레벨이 전체 비율 구형파와 동일하며, 최대 진폭은 전체 비율 사인파에 비해 약 3.01dB 더 높습니다.
DC 고려 측정의 DC 오프셋을 무시합니다.
창 폭 각 RMS 창의 밀리초 수치를 지정합니다. 선택한 범위에는 일련의 해당 창이 포함되며 이러한 창의 평균을 산출해 최소 RMS 값 및 최대 RMS
값이 계산됩니다. 가장 정확한 RMS 값을 얻으려면 넓은 동적 범위의 오디오에는 넓은 창을, 좁은 동적 범위의 오디오에는 좁은 창을 사용하십시오.

  |  
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샘플 유형 변환
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다양한 샘플 속도로 파일 듣기
파일의 샘플 속도 변환
서라운드, 스테레오 및 모노 간 파형 변환
파일의 비트 심도 변경
샘플 속도 변환 사전 설정 사용

다양한 샘플 속도로 파일 듣기
[샘플 속도 해석] 명령을 사용하면 오디오 파일이 서로 다른 샘플 속도에서 어떻게 들리는지를 확인할 수 있습니다. 자세한 내용은 샘플 속도 이해를 참
조하십시오. 이 명령을 통해 파일 헤더에 잘못된 속도를 지정한 파일을 식별할 수 있습니다. 샘플 속도를 영구적으로 변환하려면 [편집] > [샘플 유형
변환]을 선택합니다.

1. 파형 편집기에서 [편집] > [샘플 속도 해석]을 선택합니다.
2. 텍스트 상자에 샘플 속도를 입력하거나 목록에서 일반적인 샘플 속도를 선택합니다.

참고: Adobe Audition에서는 6,000Hz에서 192,000Hz 사이의 샘플 속도로 작업할 수 있지만 사운드 카드가 모든 속도를 올바르게 재생하지 못할 수
도 있습니다. 지원되는 샘플 속도를 확인하려면 해당 사운드 카드의 설명서를 참조하십시오.

파일의 샘플 속도 변환
파일의 샘플 속도에 따라 파형의 주파수 범위가 결정됩니다. 샘플 속도를 변환할 경우 대부분의 사운드 카드는 특정 샘플 속도만 지원한다는 점에 유
의하십시오.

1. 파형 편집기에서 [편집] > [샘플 유형 변환]을 선택합니다.
[샘플 유형 변환] 대화 상자에 빠르게 액세스하려면 상태 표시줄의 [샘플 유형] 섹션을 두 번 클릭합니다. 자세한 내용은 상태
표시줄 표시를 참조하십시오.

2. [샘플 속도] 목록에서 속도를 선택하거나 텍스트 상자에 속도를 직접 입력합니다.
3. [고급] 섹션에서 [품질] 슬라이더를 드래그하여 샘플링 변환의 품질을 조정합니다.

값이 높을수록 높은 주파수가 더 많이 유지되지만 변환 시간이 더 오래 걸립니다. 값이 낮을수록 처리 시간은 적게 걸리지만 높은
주파수는 줄어듭니다.

높은 속도를 낮은 속도로 다운샘플링할 경우 높은 [품질] 값을 사용하십시오. 업샘플링할 경우 값이 높으면 효과가 거의 없습
니다.

4. 최상의 결과를 얻으려면 앨리어싱 노이즈를 방지하도록 [사전/사후 필터]를 선택하십시오.

서라운드, 스테레오 및 모노 간 파형 변환
[샘플 유형 변환] 명령을 사용하면 파형을 서로 다른 수의 채널로 가장 빠르게 변환할 수 있습니다.

1. 파형 편집기에서 [편집] > [샘플 유형 변환]을 선택합니다.
2. [채널] 메뉴에서 [모노], [스테레오] 또는 [5.1]을 선택합니다.
3. [고급] 섹션에서 [왼쪽 믹스]와 [오른쪽 믹스]의 백분율을 입력합니다.

모노에서 스테레오로 변환하는 경우 [왼쪽 믹스] 및 [오른쪽 믹스] 옵션을 통해 원래의 모노 신호가 새 스테레오 신호의 양쪽으
로 배치되는 상대적 진폭을 지정할 수 있습니다. 예를 들어 모노 소스를 왼쪽 채널이나 오른쪽 채널에만 배치할 수도 있고 두
채널 사이의 지점에 배치할 수도 있습니다.

스테레오에서 모노로 변환하는 경우 [왼쪽 믹스] 및 [오른쪽 믹스] 옵션을 통해 최종 모노 파형으로 혼합될 각 채널의 신호 양
을 제어할 수 있습니다. 가장 일반적인 믹싱 방법은 양쪽 채널의 50%를 사용하는 것입니다.

다른 채널 변환 기법은 다음 항목을 참조하십시오.

모노 파일로 오디오 채널 추출

붙여 넣을 때 오디오 데이터 믹스

채널 혼합기 효과

파일의 비트 심도 변경

http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/saving-exporting-files.html#extract_audio_channels_to_mono_files
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting
http://helpx.adobe.com/kr/audition/using/copying-cutting-pasting-deleting-audio.html#mix_audio_data_when_pasting


맨 위로

파일의 비트 심도는 오디오의 동적 범위를 결정합니다. 자세한 내용은 비트 심도 이해를 참조하십시오. Adobe Audition에서는 최대 32비트의 해상도
를 지원합니다. 파일의 비트 심도를 높여 동적 범위를 늘릴 수도 있고 비트 심도를 낮춰 파일 크기를 줄일 수도 있습니다.

참고: 일부 일반 응용 프로그램 및 미디어 플레이어에서는 16비트 이하의 오디오가 필요합니다.
1. 파형 편집기에서 [편집] > [샘플 유형 변환]을 선택합니다.
2. 메뉴에서 원하는 비트 심도를 선택하거나 텍스트 상자에 비트 심도를 직접 입력합니다.
3. [고급] 섹션에서 다음과 같은 옵션을 설정합니다.
디더링 낮은 비트 심도로 변환할 때 디더링을 사용하거나 사용하지 않도록 설정합니다. 디더링을 사용하지 않도록 설정한 경우
비트 심도가 갑자기 잘려서, 양자화 왜곡으로 인해 낮은 볼륨 구간에서 잡음이 들릴 수 있습니다.

디더링을 사용하면 약간의 노이즈가 발생하지만 디더링을 사용하지 않아 낮은 신호 레벨에서 왜곡이 증가하는 것에 비하면 훨씬
좋은 결과를 얻을 수 있습니다. 또한 디더링을 사용하면 낮은 비트 심도에서 오디오의 노이즈 및 왜곡 제한에 의해 마스크 처리되
었을 수도 있는 사운드가 들릴 수 있습니다.

디더링 유형 원래 진폭 값을 기준으로 디더링 노이즈가 분포되는 방식을 제어합니다. 일반적으로 Triangular를 사용하면
SNR(Signal-to-Noise Ratio), 왜곡, 노이즈 변조 간에 최적의 균형을 얻을 수 있습니다.

디더링 유형 SNR(Signal-to-Noise Ratio) 감소 노이즈 변조

Triangular 4.8dB 아니요

Gaussian 6.0dB 무시 가능

참고: 삼각형(모양) 및 Gaussian(모양)의 경우 높은 주파수 쪽으로 좀 더 많은 노이즈가 이동합니다. 더 세부적으로 제어하려면
[노이즈 모양 지정] 옵션을 설정합니다.

노이즈 모양 지정 디더링 노이즈를 포함하는 주파수를 결정합니다. 노이즈 모양을 지정하면 인위적인 소리를 내지 않고 낮은 디
더 심도를 사용할 수 있습니다. 최적의 모양은 소스 오디오, 최종 샘플 속도 및 비트 심도에 좌우됩니다.
참고: 모든 노이즈는 가청 주파수에서 유지되므로, 32kHz 아래의 샘플 속도에 대해서는 [노이즈 모양 지정]을 사용하지 않도록
설정됩니다.

하이 패스  크로스오버가 7.3kHz로 설정된 경우 디더링 노이즈를 0Hz에서는 -180dB로, 100Hz에서는 -162dB로 낮춥니
다.

약한 기울기  크로스오버가 11kHz로 설정된 경우 노이즈를 0Hz에서는 -3dB로, 5kHz에서는 -10dB로 낮춥니다.

중립 [조금]은 14kHz까지는 평평하고, 17kHz에서 노이즈 경사가 최고가 된 후에 더 높은 주파수에서 다시 평평해집니
다. 배경 노이즈는 노이즈 모양이 없는 것과 같은 소리로 들리지만 11dB 정도 더 조용합니다.

[많이]는 15.5kHz까지는 평평하며, 모든 디더링 노이즈는 16kHz를 넘어간 지점 또는 크로스오버를 지정하는 모든 지점에
추가됩니다. 청각이 민감한 경우 크로스오버가 너무 낮으면 높은 피치의 울림이 들릴 수 있습니다. 그러나 48kHz 또는
96kHz 오디오를 변환하는 경우에는 20kHz를 훨씬 지난 지점에 크로스오버를 적용할 수 있습니다.

음향적으로 차이가 있는 배경 히스를 방지하려면 [중립] 모양을 선택하십시오. 그러나 이러한 히스는 다른 모양보다
더 크게 들립니다.

U자 모양  [얕음]은 2kHz에서 14kHz까지는 대부분 평평하지만, 낮은 주파수는 훨씬 듣기가 어려우므로 오디오가 0Hz에
도달할수록 커집니다. [중간]은 9kHz보다 높은 영역에 노이즈를 약간 더 추가하므로, 해당 주파수보다 낮은 노이즈가 허
용됩니다. [깊음]의 경우에는 9kHz보다 높은 영역에 노이즈가 더 많이 추가되지만, 2~6kHz 범위에서는 노이즈가 훨씬 감
소합니다.

가중치 적용됨  [조금]의 경우 2~6kHz 범위에서는 노이즈를 더 줄이고 10~14kHz 범위에서는 노이즈를 늘려 사람의 귀가
낮은 레벨의 사운드를 감지하는 방식과 일치하도록 합니다. 높은 볼륨에서는 히스가 더 뚜렷하게 들릴 수 있습니다. [많
이]의 경우 가장 민감한 2~6kHz 범위를 보다 균일하게 줄이는 대신 8kHz 이상에는 노이즈를 더 많이 추가합니다.

크로스오버 노이즈 모양 지정이 발생하기 시작하는 주파수를 지정합니다.

강도 특정 주파수에 추가되는 노이즈의 최대 진폭을 지정합니다.

적응 모드 여러 주파수에 걸쳐 노이즈를 다양하게 분산시킵니다.

샘플 속도 변환 사전 설정 사용
여러 파일에서 동일한 변환을 수행해야 하는 경우 샘플 속도 변환 사전 설정을 사용하여 시간을 절약할 수 있습니다.

1. [편집] > [샘플 유형 변환]을 선택합니다.
2. 필요한 경우 설정을 조정합니다.

3. [새 사전 설정] 단추 를 클릭합니다.

만들어진 사전 설정은 대화 상자 맨 위의 사전 설정 목록에 나타납니다. 사전 설정을 삭제하려면 목록에서 해당 사전 설정을 선택



 

하고 [삭제] 단추 를 클릭합니다.
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오디오 반전, 역전 및 묵음 처리
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파형 반전
파형 역전
묵음 만들기

파형 반전
[반전] 효과는 오디오 위상을 180도로 반전합니다. 위상 각도에 대한 자세한 내용은 파형 측정을 참조하십시오.

반전을 실행하면 개별 파형에서 아무런 청각적 변화도 생성되지 않지만 각 파형을 서로 결합하면 그 차이를 들을 수 있습니다. 예를 들어 붙여넣은 오
디오를 반전하여 기존의 오디오와 더 적절하게 맞츨 수 있습니다. 또는 스테레오 파일의 한쪽 채널을 반전하여 역위상 기록을 수정할 수도 있습니다.

1. 파형 일부를 반전하려면 원하는 범위를 선택합니다. 전체 파형을 반전하려면 모든 오디오 데이터를 선택 해제합니다.
2. [효과] > [반전]을 선택합니다.

파형 역전
[역전] 효과는 파형을 오른쪽에서 왼쪽으로 역전하여 반대 방향으로 재생하도록 합니다. 역전은 특수 효과를 만드는 데 유용합니다.

1. 파형 일부를 역전하려면 원하는 범위를 선택합니다. 또는 전체 파형을 역전하려면 모든 오디오 데이터를 선택 해제합니다.
2. [효과] > [역전]을 선택합니다.

묵음 만들기
묵음은 일시 정지를 삽입하고 오디오 파일에서 불필요한 노이즈를 제거하는 데 활용할 수 있습니다. Adobe Audition에서는 두 가지 방법으로 묵음을
만들 수 있습니다.

파형 편집기에서 기존 오디오를 묵음으로 만들려면 원하는 내용을 선택한 후 [효과] > [묵음]을 선택합니다. 묵음을 만들면 선택 영
역을 삭제하거나 잘라내는 경우와 같이 주위 자료가 함께 스플라이스되지 않고 선택 영역의 지속 시간이 그대로 유지됩니다.

파형 편집기 또는 멀티트랙 편집기에서 묵음을 추가하려면 현재 시간 표시기 를 놓거나 기존 오디오를 선택합니다. 그런 다음
[편집] > [삽입] > [묵음]을 선택하고 시간(초)을 입력합니다. 오른쪽에 있는 오디오의 시간이 밀려 지속 시간이 늘어납니다. 필요한
경우 멀티트랙 클립이 분할됩니다.

기타 도움말 항목
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오디오 선택
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시간 범위 선택
스펙트럼 범위 선택
인위적인 사운드 선택 및 자동 복구
모든 파형 선택
편집할 채널 지정
제로 크로싱 지점에 맞춰 선택 영역 조정
마커, 눈금자, 프레임 및 제로 크로싱에 스냅

시간 범위 선택

1. 툴바에서 [시간 선택] 도구 를 선택합니다.
2. 다음 중 하나를 수행합니다.

범위를 선택하려면 [편집기] 패널에서 드래그합니다.

드래그하여 시간 범위 선택

선택 항목을 확장하거나 축소하려면 선택 항목 가장자리를 드래그합니다. Shift 키를 누른 상태로 가장자리를 벗어난 위치를
클릭하면 선택 영역을 특정 위치로 빠르게 확장할 수 있습니다.

참고: 원하는 경우 마우스 오른쪽 단추로 클릭하여 선택 범위를 확장하거나 좁힐 수 있습니다. 이 기능을 사용하려면 [환경
설정] 대화 상자의 [일반] 섹션에서 [선택 영역 확장]을 선택합니다.

스펙트럼 범위 선택
스펙트럼 표시에서 작업할 경우 [선택 윤곽 선택 도구], [올가미 선택 도구] 또는 [페인트브러쉬 선택 도구]를 사용하여 특정 스펙트럼 범위 내의 오디오
데이터를 선택할 수 있습니다. [선택 윤곽 선택 도구]를 사용하면 사각형 영역을 선택할 수 있습니다. [올가미 선택 도구]와 [페인트브러쉬 선택 도구]를
사용하면 자유로운 선택 영역을 만들 수 있습니다. 세 도구는 모두 오디오 복원 작업에 있어 뛰어난 유연성을 제공함과 동시에 정교한 편집 및 처리 작
업을 가능하게 합니다. 예를 들어 오디오에서 인위적인 사운드를 찾는 경우 영향을 받는 주파수만 선택 및 편집하여 처리 속도를 높이고 더 나은 결과
를 얻을 수 있습니다.

[페인트브러쉬 선택 도구]는 적용된 효과의 강도를 결정하는 고유한 선택 영역을 만듭니다. 강도를 조정하려면 브러쉬 선에 레이어를 적용하거나 툴바
에서 [불투명도] 설정을 변경합니다. 선택된 영역인 흰색이 더욱 불투명해질수록 적용된 효과의 강도는 더욱 증가합니다.
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스펙트럼 선택의 유형
A.  선택 윤곽 B.  올가미 C.  페인트브러쉬

1. 툴바에서 [선택 윤곽] , [올가미]  또는 [페인트브러쉬 선택] 을 선택합니다.
2. [편집기] 패널의 스펙트럼 표시에서 드래그하여 원하는 오디오 데이터를 선택합니다.
참고: 스테레오 파형에서 선택 영역을 만드는 경우 기본적으로 모든 채널에 선택 영역이 적용됩니다. 특정 채널의 오디오 데이터
를 선택하려면 [편집] > [채널 사용] 메뉴에서 원하는 채널을 선택합니다.

3. 선택 영역을 조정하려면 다음 중 하나를 수행합니다.

선택 영역을 이동하려면 포인터를 선택 영역 안에 놓고 원하는 위치로 드래그합니다.

선택 영역의 크기를 조정하려면 포인터를 선택 영역의 모퉁이나 가장자리에 놓고 원하는 크기로 드래그합니다. 페인트브러쉬
선택의 경우 툴바에서 [브러쉬 크기] 설정을 조정할 수도 있습니다.

올가미 또는 페인트브러쉬 선택 영역에 추가하려면 Shift 키를 누르고 드래그합니다. 선택 영역에서 빼려면 Alt 키를 누르고
드래그합니다.

페인트브러쉬 선택 영역에 적용되는 효과의 강도를 결정하려면 툴바에서 [불투명도] 설정을 조정합니다.

기본적으로 Adobe Audition에서는 스펙트럼 선택 영역의 오디오만 재생합니다. 동일한 시간 범위의 모든 오디오를 들으려면 [재생] 단추 를 마우스
오른쪽 단추로 클릭하고 [스펙트럼 선택 영역만 재생]을 선택 해제합니다.

인위적인 사운드 선택 및 자동 복구
고립된 클릭 또는 팝처럼 오디오에서 작고 개별적인 인위적인 사운드를 가장 빠르게 복구하려면 [스팟 복구 브러쉬 도구]를 사용합니다. 이 도구로 오
디오를 선택하면 [즐겨찾기] > [자동 정리] 명령이 자동으로 적용됩니다.

참고: 자동 정리는 오디오의 작은 인위적인 사운드에 대해 최적화되므로 4초 이하의 선택 영역으로 제한됩니다.

1. 툴바에서 [스팟 복구 브러쉬] 를 선택합니다.
2. 픽셀 직경을 변경하려면 크기 설정을 조정하거나 꺾쇠 괄호 키를 누릅니다.
3. [편집기] 패널에서 스펙트럼 표시 안의 인위적인 사운드를 길게 클릭하거나 가로질러 드래그합니다.
참고: 클릭한 상태로 마우스 단추를 길게 누르지 않으면 현재 시간 표시기로 이동하므로 오디오를 미리 볼 수는 있지만 복구할
수는 없습니다. 클릭을 통해 오디오를 복구하려면 [일반] 환경 설정에서 [마우스를 누르면 원형 선택 영역을 만듭니다.]를 선택합
니다.

스팟 복구 브러쉬로 인위적인 사운드 즉시 제거
A.  제거 전 B.  제거 후

모든 파형 선택
 다음 중 하나를 수행합니다.

파형의 표시 범위를 선택하려면 [편집기] 패널에서 두 번 클릭합니다.

파형 전체를 선택하려면 [편집기] 패널에서 세 번 클릭합니다.

편집할 채널 지정
기본적으로 Adobe Audition에서는 스테레오 또는 서라운드 파형의 모든 채널에 대해 선택 내용 및 편집 내용을 적용합니다. 하지만 특정 채널을 간단
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히 선택하고 편집할 수 있습니다.

 [편집기] 패널 오른쪽에 있는 진폭 눈금자에서 원하는 채널 단추를 클릭합니다. 예를 들어 스테레오 파일의 경우 왼쪽 채널  또는 오른쪽 채널 
단추를 클릭합니다.

[환경 설정] 대화 상자의 [일반] 섹션에서 [상황에 맞는 채널 편집 허용]을 선택하면 [편집기] 패널의 맨 위 또는 맨 아래를 가로질러 드래그하여 한
스테레오 채널을 간단히 선택할 수 있습니다.

5.1 서라운드 파일의 특정 채널 선택

제로 크로싱 지점에 맞춰 선택 영역 조정
오디오 삭제 또는 삽입을 비롯한 대다수 편집 작업을 수행할 때 제로 크로싱(진폭이 0인 지점)에서 선택 영역을 만드는 것이 가장 좋습니다. 제로 크로
싱에서 선택 영역을 시작하고 끝내면 편집 내용에 팝 및 클릭이 생길 가능성이 적어집니다.

 선택 영역을 가장 가까운 제로 크로싱 지점에 맞추려면 [편집] > [제로 크로싱]을 선택합니다. 그런 다음 [선택 영역을 안쪽으로 맞춤]과 같은 옵션을
선택합니다. 이 옵션은 양쪽 가장자리를 그 다음 제로 크로싱에 맞춰 안쪽으로 이동합니다.
팝 및 클릭 발생 가능성을 줄이기 위해 모든 편집은 크로스페이드됩니다. [환경 설정] 대화 상자의 [데이터] 섹션에서 크로스페이드 지속 시간을 변
경할 수 있습니다.

마커, 눈금자, 프레임 및 제로 크로싱에 스냅
스냅은 현재 시간 표시기를 비롯해 선택 영역 경계를 마커, 눈금자 눈금, 제로 크로싱 지점 및 프레임과 같은 항목으로 이동합니다. 스냅을 사용하면 정
확한 선택을 할 수 있지만 원하는 경우 특정 항목에 대해 스냅을 사용하지 않을 수도 있습니다.

1. 선택한 항목에 대해 스냅을 사용하려면 [편집기] 패널 위쪽에 있는 [스냅 켜기/끄기] 아이콘 을 클릭합니다.
2. 스냅할 항목을 지정하려면 [편집] > [스냅]을 선택하고 다음과 같은 옵션을 원하는 대로 선택합니다.
마커에 스냅 마커 지점에 스냅합니다. 마커를 정의하는 방법에 대한 자세한 내용은 마커를 사용한 작업을 참조하십시오.

눈금자에 스냅(낮음) 타임라인에서 분, 초 등의 주요 숫자 구분 단위로만 스냅합니다.
참고: 한 번에 하나의 [눈금자에 스냅] 명령만 사용할 수 있습니다.

눈금자에 스냅(높음) 타임라인에서 밀리초 등의 하위 숫자 구분 단위로 스냅합니다. 마우스 오른쪽 단추를 클릭하고 타임라인을
가로질러 드래그하여 확대하면 더 정확한 하위 구분 단위를 표시하고 커서를 보다 정확하게 배치할 수 있습니다.

제로 크로싱에 스냅 오디오가 중앙선을 가로지르는 가장 근접한 위치(진폭 0 지점)에 스냅합니다.

프레임에 스냅 CD 및 SMPTE와 같은 프레임에서 시간 형식이 측정되는 경우 프레임 경계에 스냅합니다.

타임라인을 마우스 오른쪽 단추로 클릭하면 스냅 명령에 액세스할 수 있습니다.

기타 도움말 항목
스펙트럼 표시 정보

스펙트럼 표시 사용자 정의

클립 끝점에 스냅

http://helpx.adobe.com/kr/audition/using/markers.html
http://helpx.adobe.com/kr/audition/using/markers.html
http://helpx.adobe.com/kr/audition/using/markers.html
http://helpx.adobe.com/kr/audition/using/markers.html
http://helpx.adobe.com/kr/audition/using/markers.html
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#about_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#about_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#about_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#about_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#about_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/kr/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html#snap_to_clip_endpoints
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html#snap_to_clip_endpoints
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html#snap_to_clip_endpoints
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html#snap_to_clip_endpoints
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html#snap_to_clip_endpoints
http://creativecommons.org/licenses/by-nc-sa/3.0/
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변경 실행 취소 및 다시 실행
기록 상태 비교

변경 실행 취소 및 다시 실행
Adobe Audition을 시작할 때마다 사용자가 수행하는 편집 내용이 추적됩니다. 파일을 저장하고 닫을 때까지는 편집 내용이 영구적으로 적용되지 않으
므로 실행 취소와 다시 실행을 무제한 수행할 수 있습니다.

 변경 내용을 실행 취소하거나 다시 실행하려면 다음 중 하나를 수행합니다.

변경을 실행 취소하려면 [편집] > [(변경 작업의 이름) 실행 취소]를 선택합니다.

변경을 다시 실행하려면 [편집] > [(변경 작업의 이름) 다시 실행]을 선택합니다.

마지막 명령을 반복하려면 파형 편집기에서 [편집] > [마지막 명령 반복]을 선택합니다. 대부분의 명령을 반복할 수 있지만 삭제 작
업과 같은 몇 가지 예외가 있습니다.

해당 대화 상자를 열지 않고 마지막 명령을 반복하려면 Ctrl+R(Windows) 또는 Command+R(Mac OS)을 누릅니다.

기록 상태 비교
[실행 취소] 및 [다시 실행] 명령을 사용하면 변경 사항의 단계별 배열이 제한되지만 [기록] 패널을 사용하면 즉각적으로 이전 변경 단계로 되돌릴 수 있
으며 처리된 오디오와 원본 오디오를 빠르게 비교하거나 원치 않는 결과를 생성한 변경 사항을 취소할 수 있습니다.

참고: 파일을 닫으면 기록 상태가 사라집니다.

상태 되돌리기

기록 상태를 되돌리려면 해당 상태를 클릭합니다.

상태 사이를 순차적으로 이동하려면 키보드의 위쪽 및 아래쪽 화살표를 누릅니다.

상태 삭제
매우 큰 오디오 파일을 사용하여 작업하는 경우에는 불필요한 기록 상태를 삭제하여 디스크 공간을 정리하고 성능을 개선하십시오.

모든 상태를 삭제하려면 패널 메뉴에서 [기록 지우기]를 선택합니다 .

특정 상태를 삭제하려면 해당 상태를 선택한 다음 휴지통 아이콘 을 선택합니다.

참고: 기록을 삭제하면 관련된 [실행 취소] 명령도 제거됩니다.
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시각적으로 페이드 인 또는 아웃
진폭을 시각적으로 높이거나 낮추기
시각적 진폭 컨트롤 고정 또는 숨기기

진폭을 변경하고 페이드를 생성하는 여러 효과가 있지만, 시각적 페이드 및 게인 컨트롤을 사용하면 작업을 더 빠르고 간편하게 수행할 수 있습니다.
[편집기] 패널에서 이러한 컨트롤을 드래그하면 미리 보기를 통해 오디오를 정밀하게 조정할 수 있습니다.

편집기 패널의 시각적 컨트롤
A.  페이드 컨트롤 B.  게인 컨트롤 (HUD)

선택한 오디오를 빠르게 페이드하려면 [즐겨찾기] > [페이드 인] 또는 [페이드 아웃]을 선택하십시오.

시각적으로 페이드 인 또는 아웃
Adobe Audition에서는 다음 세 가지 유형의 시각적 페이드를 제공합니다.

선형 페이드는 많은 내용에 대해 효과적으로 작동하는 고른 볼륨 변경을 생성합니다. 이 페이드가 너무 갑작스럽게 들리면 다른
옵션 중 하나를 사용하십시오.

로그 페이드는 볼륨을 부드럽고 느리게 변경한 다음 빠르게 변경하거나 그 반대로 변경하기도 합니다.

코사인 페이드는 S-커브 모양이며 처음에는 볼륨을 느리게 변경하고 페이드 대부분에서는 빠르게, 그리고 마지막에는 느리게 변
경합니다.

참고: 파형 편집기에서 페이드는 오디오 데이터를 영구적으로 변경합니다. 멀티트랙 편집기에서 다시 조정할 수 있는 페이드를 적용하려면 멀티트랙
클립 페이드 또는 크로스페이드를 참조하십시오.

페이드 유형
A.  선형 B.  로그 C.  코사인

 파형의 왼쪽 위 또는 오른쪽 위에서 [페이드 인]  또는 [페이드 아웃]  핸들을 안쪽으로 드래그하고 다음 중 하나를 수행합니다.

선형 페이드의 경우 완전히 가로로 드래그합니다.

로그 페이드의 경우 위 또는 아래로 드래그합니다.

코사인(S-커브) 페이드의 경우 Ctrl(Windows) 또는 Command(Mac OS) 키를 길게 누릅니다.

기본적으로 코사인 페이드를 만들고, 위의 키를 길게 눌러 선형 또는 로그 페이드를 만들려면 [일반] 환경 설정에서 [기본 페이드] 설정을 변경합니
다.

진폭을 시각적으로 높이거나 낮추기



 

맨 위로

1. [편집기] 패널에서 특정 오디오를 선택하거나, 전체 파일을 조정하려면 아무 것도 선택하지 않습니다.
2. 패널 위에 떠 있는 게인 컨트롤에서 조절기 또는 숫자를 드래그합니다.

이 숫자는 새로운 진폭이 기존 진폭과 어떻게 다른지 나타냅니다. 마우스 단추를 놓으면 숫자는 0dB로 돌아가므로 추가로 조정
작업을 수행할 수 있습니다.

선택한 영역의 볼륨 변경

시각적 진폭 컨트롤 고정 또는 숨기기
기본적으로 시각적 진폭 컨트롤은 모든 파형 위에 떠 있는 HUD(heads-up display)에 표시됩니다. HUD 때문에 주의가 분산되는 경우 다음과 같은 옵
션을 원하는 대로 선택합니다.

HUD를 한 위치에 고정하려면 [고정] 단추 를 클릭합니다.

HUD를 강조 표시된 선택 영역 위에만 표시하려면 [일반] 환경 설정에서 [선택 영역 범위에 대해서만 HUD 표시]를 선택합니다.

HUD를 완전히 숨기려면 [보기] > [HUD 표시]를 선택 해제합니다.

기타 도움말 항목
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효과 적용

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.



Effects controls

To the top

Note:

Effects Rack overview
Use effect presets
Control effect settings with graphs
About spline curves for graphs

Effects Rack overview
The Effects Rack lets you insert, edit, and reorder up to 16 effects, optimize mix levels, and store favorite presets. Most rack controls appear in
both the Waveform and Multitrack editors.

Controls shared by the Waveform and Multitrack editors 
A. Rack Preset controls B. Effect slots C. Level controls D. Main Power button 

Controls unique to the Waveform Editor
In the Waveform Editor, the Effects Rack provides a Process menu that that lets you modify a selection or the entire file, and an Apply button that
permanently applies effects.

Controls unique to the Waveform Editor 
A. Apply button permanently applies effects B. Process menu lets you modify selection or entire file 

Controls unique to the Multitrack Editor
The Effects Rack provides Pre-render Track and FX Pre/Post-Fader buttons that you use to optimize and route effects. Each clip and track has its
own Effects Rack, which is saved with the session.

Buses and the Master track lack a Pre-render option because processing effects from all source tracks would reduce performance.

Controls unique to the Multitrack Editor 
A. FX Pre/Post-Fader B. Pre-render 

Set input, output, and mix levels in racks
To optimize volume, adjust Input and Output levels so their meters peak without clipping.
To change the percentage of processed audio, drag the Mix slider. 100% (Wet) equals fully processed audio; 0% (Dry) equals
original, unprocessed audio.

Insert, bypass, reorder, or remove effects in racks
In the Effects Rack, you manage groups of effects by using individual effect slots.

In the Multitrack Editor, the fx section of the Editor panel or Mixer provides quick access to slots in the Effects Rack.
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Reordering and inserting effects in racks: 
A. Reorder by dragging B. Insert with the slot menu 

To insert an effect, choose it from a slot’s pop-up menu. Then adjust effect settings as desired.

To later reaccess effect settings, double-click the effect name in the rack.

To bypass an effect, click its Power button .

To bypass all effects, click the main Power button in the lower left corner of a rack, or the fx power button in the Editor panel or
Mixer.

To bypass a selected group of effects, choose Toggle Power State of Selected Effects from the panel menu .

Bypass effects to quickly compare processed and unprocessed audio.

To remove a single effect, choose Remove Effect from a slot’s pop-up menu. Or select the slot, and press Delete.

To remove all effects, choose Remove All Effects from the panel menu .

To reorder effects, drag them to different slots.

Reordering effects produces different sonic results. (For an example, place Reverb prior to Phaser, and vice versa.)

Use effect presets
Many effects provide presets that let you store and recall favorite settings. In addition to effect-specific presets, the Effects Rack provides rack
presets that store groups of effects and settings.

To apply a preset, choose it from the Presets menu.

1. To save current settings as a preset, click the New Preset button .

To delete a preset, select it, and click the Delete button .

To modify an existing preset, apply it, adjust settings as desired, and then save a new preset with the same name.

Control effect settings with graphs
Many Adobe Audition effects provide graphs where you can adjust parameters. By adding and moving control points on the graph, you can
precisely tailor effect settings.

Graph control points function together with related numerical settings. If you change or disable a numerical setting, the related graph control
follows suit.
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Moving a control point changes the related settings, and vice versa.

To move a point on a graph, drag it to a new location.

The following techniques don’t apply to the DeHummer, Mastering, Full Reverb, Parametric Equalizer, and Track EQ
graphs.

To add a control point to a graph, click in the grid at the location where you want to place the point.

To enter numeric values for a control point, right-click it, and choose Edit Point

To remove a point from a graph, drag it off the graph.

To return a graph to its default state, click the Reset button .

About spline curves for graphs
By default, graphs display straight lines between control points. However, some graphs provide a Spline Curves option that creates a curve
between control points for smoother transitions.

When you use spline curves, lines don’t travel directly through control points. Instead, the points control the shape of the curve. To move the
curve closer to a control point, click near it to create a cluster of control points.

Graph with straight lines compared to graph with spline curves

Apply groups of effects in the Waveform Editor

Favorites
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Applying effects in the Multitrack Editor
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Apply effects to clips or tracks
Pre-render track effects to improve performance
Insert effects before or after sends and EQ

Apply effects to clips or tracks
In the Multitrack Editor, you can apply up to 16 effects to each clip, track, and bus and adjust them while a mix plays. (Apply clip effects if a track
contains multiple clips that you want to process independently.)

You can insert, reorder, and remove effects in the Editor, Mixer, or Effects Rack panel. Only in the Effects Rack, however, can you save favorite
settings as presets, which you can apply to multiple tracks.

In the Multitrack Editor, effects are nondestructive, so you can change them at any time. To readapt a session for different projects, for example,
simply reopen it and change effects to create new sonic textures.

Revealing effect slots in the Editor panel

1. Do any of the following:
Select a clip, and click Clip Effects at the top of the Effects Rack.

Select a track, and click Track Effects at the top of the Effects Rack.

Display the fx section of the Editor or Mixer. (In the Editor panel, click the button  in the upper-left corner.)

2. Choose effects for up to 16 slots in the list. (See Insert, bypass, reorder, or remove effects in racks.)
3. Press the spacebar to play the session, and then edit, reorder, or remove effects as needed.

To change effect settings over time, use envelopes. (See Automating mixes with envelopes.)

Pre-render track effects to improve performance
In the Multitrack Editor, pre-render track effects to address heavy CPU usage, improving performance for complex mixes or low-latency recording.
(Latency measures the delay between user input and sound output from a computer. If latency is high, it produces an audible echo during
recording, disrupting timing for musicians.)

You can continue to edit track settings normally; pre-rendering processes audio when pauses occur in playback or editing.

In the Editor panel, Effects Rack, or Mixer, click the Pre-Render Track button .

Insert effects before or after sends and EQ
On each track, you can insert effects either pre- or post-fader. Pre-fader effects process audio before sends and EQ. Post-fader effects process
audio after sends and EQ. For most mixes, the default, pre-fader setting works well. The post-fader setting offers signal-routing flexibility for
particularly complex mixes.

In the fx section of the Editor panel or Mixer, click the Pre-Fader/Post-Fader button to insert effects either before sends and
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EQ , or after .

If you’re editing effect settings in the Effects Rack, click the Pre-Fader/Post-Fader button in the lower-left corner.

Pre- and post-fader effect and send routing for each track: 
A. Input B. EQ C. Volume D. Mute E. Send F. Effects Rack 

Routing audio to buses, sends, and the Master track

Set up a send
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타사 플러그인 추가

 

타사 플러그인을 사용하면 Adobe Audition에서 제공되는 강력한 효과를 더욱 확장할 수 있습니다. 이 응용 프로그램은 두 플랫폼 모두에서 VST 플러
그인을 지원하고 Mac OS에서 AU(Audio Unit) 플러그인을 지원합니다.

플러그인 효과를 적용하는 것은 기본 제공되는 효과를 적용하는 것과 동일합니다. 플러그인 기능에 대한 자세한 내용은 해당 플러그인 제조업체에서
제공하는 설명서를 참조하십시오.

VST 및 AU 플러그인 사용
Adobe Audition에서 타사 플러그인에 액세스하려면 먼저 플러그인을 사용하도록 설정해야 합니다. 기본적으로 모든 타사 플러그인은 사용하지 않도
로 설정되어 있습니다. 성능을 최적화하려면 Adobe Audition에서 실제로 사용하려는 플러그인만 사용하도록 설정하십시오.

참고: 멀티트랙 세션에서 효과를 사용 중인 경우 해당 세션을 닫습니다.

1. [효과] > [오디오 플러그인 관리자]를 선택합니다.

2. [VST 플러그인 폴더] 섹션에서 [추가]를 클릭하여 플러그인을 스캔할 사용자 정의 폴더를 지정합니다. 운영 체제에 대해 표준
VST 폴더를 지정하려면 [기본값]을 클릭합니다.

3. [사용 가능한 플러그인] 섹션에서 [플러그인 스캔]을 클릭합니다.

최근에 플러그인을 업데이트한 경우 [기존 플러그인 다시 스캔]을 선택합니다.

4. Adobe Audition에서 액세스하려는 플러그인을 선택하고 [확인]을 클릭합니다.

참고: 호환되지 않는 타사 효과의 경우 [효과] 메뉴의 [Unsupported] 하위 메뉴에 추가됩니다.

기타 도움말 항목
멀티트랙 편집기에서 효과 적용

트랙 설정 자동화
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파형 편집기에서 효과 적용

 

맨 위로

맨 위로

맨 위로

파형 편집기에서 효과 그룹 적용
파형 편집기에서 개별 효과 적용
처리 효과 정보

효과를 미리 보는 중에 [편집기] 패널에서 선택 영역 및 현재 시간 표시기를 조정할 수 있습니다. 단, [표준화] 및 [스트레치] 효과는 예외입니다.

파형 편집기에서 효과 그룹 적용
파형 편집기에서 [효과 랙]을 사용하면 효과 그룹을 적용할 수 있습니다. [노이즈 감소]와 같은 처리 효과는 개별적으로 적용해야 하므로 제공되지 않습
니다.

1. [창] > [효과 랙]을 선택합니다.
2. 번호가 지정된 목록에서 최대 16개의 슬롯에 대한 효과를 선택합니다. 자세한 내용은 랙에서 효과 삽입, 무시, 순서 바꾸기 또는
제거를 참조하십시오.

3. 재생을 시작하여 변경 사항을 미리 보고 필요한 대로 효과를 편집, 혼합 및 재배열합니다.
처리된 오디오를 원본 오디오와 비교하려면 랙 왼쪽 아래에 있는 기본 [모든 효과의 켜기/끄기 상태 전환] 단추 또는 개별 효과
의 [켜기/끄기 상태 전환] 단추를 선택했다가 선택 해제합니다.

4. 오디오 데이터에 변경 사항을 적용하려면 [적용]을 클릭합니다.
설정을 저장하려면 랙 사전 설정을 저장합니다. 자세한 내용은 효과 사전 설정 사용을 참조하십시오.

파형 편집기에서 개별 효과 적용
1. [효과] 메뉴의 하위 메뉴에서 원하는 효과를 선택합니다.

2. [미리 보기] 단추 를 클릭한 다음 필요한 대로 설정을 편집합니다.
설정을 편집할 때는 [레벨] 패널을 보면서 진폭을 최적화합니다.

3. 원본 오디오를 처리된 오디오와 비교하려면 [효과 켜기/끄기 상태 전환] 옵션을 선택했다가 선택 해제합니다 .
4. 오디오 데이터에 변경 사항을 적용하려면 [적용]을 클릭합니다.

처리 효과 정보
처리 효과는 메뉴 명령에서 처리라는 단어를 통해 구별할 수 있습니다. 이러한 처리가 많은 효과는 파형 편집기에서 오프라인으로만 사용할 수 있습니
다. 실시간 효과와 달리 처리 효과는 개별적으로만 적용할 수 있으므로 [효과 랙]에서는 액세스할 수 없습니다.

기타 도움말 항목
효과 랙 개요

효과 사전 설정 사용

그래프를 사용한 효과 설정 제어
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효과 참조

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.



진폭 및 압축 효과
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증폭 효과
채널 혼합기 효과
DeEsser 효과
강약 처리 효과
선택적 제한 효과
멀티밴드 압축기 효과
표준화 효과(파형 편집기에만 해당)
싱글밴드 압축기 효과
음성 볼륨 레벨러 효과
튜브 모델 압축기 효과
볼륨 엔벌로프 효과(CS5.5 파형 편집기에만 해당)

증폭 효과
[진폭 및 압축] > [증폭] 효과를 통해 오디오 신호를 증폭하거나 감쇠할 수 있습니다. 이 효과는 실시간으로 작동하므로 [효과 랙]에서 다른 효과와 결합
할 수 있습니다.

게인 슬라이더 각 오디오 채널을 증폭하거나 감쇠합니다.
링크 슬라이더 채널 슬라이더를 함께 이동합니다.

채널 혼합기 효과
[진폭 및 압축] > [채널 혼합기] 효과에서는 스테레오 또는 서라운드 채널의 균형을 수정하여 사운드의 외관상 위치를 변경하거나 일치하지 않는 레벨
을 수정하거나 위상 문제를 해결할 수 있습니다.

채널 탭 출력 채널 선택
입력 채널 슬라이더 출력 채널로 혼합해 넣을 현재 채널의 백분율을 나타냅니다. 예를 들어 스테레오 파일의 경우 L 값이 50이고 R 값이 50이면 현재
의 왼쪽 및 오른쪽 채널의 동일한 오디오가 포함된 출력 채널이 생성됩니다.
반전 채널의 위상을 반전합니다. 이러한 주요 오디오 개념에 대한 자세한 내용은 음파가 상호 작용하는 방법을 참조하십시오. 모든 채널을 반전하면
사운드에서 아무런 차이도 감지할 수 없습니다. 그러나 채널 하나만 반전하면 사운드가 크게 변화합니다.

DeEsser 효과
[진폭 및 압축] > [DeEsser] 효과는 치찰음을 제거합니다. 치찰음이란 높은 주파수를 왜곡할 수 있는, 음성 및 노래에서 들리는 잡음입니다.

그래프에는 처리된 주파수가 표시됩니다. 처리된 범위에 있는 오디오 콘텐트의 양을 확인하려면 [미리 보기] 단추 를 클릭합니다.

모드 모든 주파수를 균일하게 압축하려면 [광대역]을 선택하고, 치찰음 범위만 압축하려면 [멀티밴드]를 선택합니다. 대부분의 오디오 콘텐트에는 [멀
티밴드]가 가장 적합하지만, 처리 시간은 약간 길어집니다.
임계값 압축을 시작할 진폭을 설정합니다.
가운데 주파수 치찰음이 가장 강한 주파수를 지정합니다. 확인하려면 오디오를 재생하는 중에 이 설정을 조정합니다.
대역폭 압축기를 시작하는 주파수 범위를 결정합니다.

[가운데 주파수] 및 [대역폭]을 시각적으로 조정하려면 그래프에서 선택 영역의 가장자리를 드래그합니다.

치찰음만 출력 감지된 치찰음을 들을 수 있습니다. 재생을 시작하고 위의 설정을 미세 조정합니다.
게인 감소 처리된 주파수의 압축 레벨을 표시합니다.

강약 처리 효과
[진폭 및 압축] > [강약 처리] 효과는 압축, 제한 또는 확장에 사용할 수 있습니다. 압축기 및 제한으로 사용될 경우 이 효과는 동적 범위를 감소시켜 일
관된 볼륨 레벨을 만듭니다. 확장으로 사용될 경우에는 이 효과가 낮은 레벨의 신호 레벨을 감소시켜 동적 범위를 증가시킵니다. 확장기 설정이 매우
높거나 낮은 경우 특정 진폭 임계값 아래에서는 노이즈를 완전히 제거하는 노이즈 제한을 만들 수 있습니다.

강약 처리 효과를 사용하면 반복 청취해야만 인식할 수 있는 미묘한 변화를 만들어낼 수 있습니다. 파형 편집기에서 이 효과를 적용하는 경우 필요할
때 원본 오디오로 되돌아갈 수 있도록 원본 파일의 사본을 사용하십시오.

[브로드캐스트 제한] 사전 설정을 사용하면 현재 라디오 방송국의 처리된 사운드를 시뮬레이션할 수 있습니다.
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강약법 탭
그래프 x축의 가로 눈금자에 입력 레벨을 나타내고 y의 세로 눈금자에 새 출력 레벨을 나타냅니다. 왼쪽 아래에서 오른쪽 위로 뻗은 직선의 기본 그래
프는 원본 상태의 신호를 나타내며, 모든 입력 레벨은 동일한 출력 레벨을 갖습니다. 그래프를 조정하면 입력 및 출력 레벨 간의 관계가 변하고 동적 범
위가 수정됩니다.
예를 들어 원하는 음향 요소가 -20dB 부근에 나타나는 경우 해당 레벨에서 입력 신호를 증폭하고 나머지는 모두 그대로 유지합니다. 또한 조용한 소리
는 크게 높이고 큰 소리는 낮추는 반전 선을 왼쪽 위에서 오른쪽 아래로 그릴 수도 있습니다.

지점 추가 입력 및 출력 레벨의 수치를 지정하여 그래프에 제어 지점을 추가합니다. 이 방법은 그래프를 클릭하여 지점을 추가하는 방법보다 더
정확합니다.
기존의 제어 지점의 수치를 조정하려면 해당 지점을 마우스 오른쪽 단추로 클릭하고 [지점 편집]을 선택합니다.

지점 삭제 그래프에서 선택한 지점을 제거합니다.

반전 그래프를 뒤집어 압축을 확장으로 또는 그 반대로 변환합니다.
참고: 2개의 기본 모퉁이(-100과 -100, 0과 0)에 지점이 있고 출력 레벨이 왼쪽에서 오른쪽으로 증가하는 경우, 즉 각 제어 지점이 그보다 왼쪽의 제
어 지점보다 높아야 하는 경우에만 그래프를 반전할 수 있습니다.

다시 설정 그래프를 기본 상태로 다시 설정합니다.
스플라인 커브 제어 지점 간에 급격한 선형의 전환이 아니라 좀 더 매끄러운 곡선의 전환을 만듭니다. 자세한 내용은 그래프의 스플라인 곡선 정보를
참조하십시오.
게인 구성 처리된 신호를 증폭합니다.

설정 탭
일반 전체 설정을 제공합니다.

사전 스캔 시간  압축기의 [어택 시간] 설정을 넘어 확장되는 매우 큰 신호의 시작 지점에서 발생할 수 있는 순간적인 급등을 처리합니다. [사전
스캔 시간]을 확장하면 오디오가 커지기 전에 압축에서 어택이 실행되어 진폭이 특정 레벨을 초과하지 않도록 합니다. 반대로 드럼 연주와 같
이 강렬한 퍼커시브 음악의 효과를 높이기 위해서는 [사전 스캔 시간]을 줄이는 것이 좋습니다.
노이즈 제어  50:1 비율 아래로 확장되는 신호를 완전히 묵음 처리합니다.

레벨 탐지기 원래의 입력 진폭을 결정합니다.

입력 게인  신호가 [레벨 탐지기]로 들어가기 전에 신호에 게인을 적용합니다.
어택 시간  입력 신호가 변경된 진폭 레벨을 등록하는 데 소요되는 시간을 밀리초 단위로 나타냅니다. 예를 들어 오디오가 갑자기 30dB가 떨
어질 경우 지정된 어택 시간이 경과된 후에야 입력 신호에서 진폭 변화를 등록합니다. 이렇게 하면 일시적인 변화로 인해 진폭을 잘못 읽는 문
제를 방지할 수 있습니다.
릴리스 시간  다른 진폭 변화가 등록되기 전에 현재의 진폭 레벨을 유지할 시간을 밀리초 단위로 나타냅니다.
급격히 변동하는 오디오에는 빠른 어택 및 릴리스 설정을 사용하고 퍼커시브가 적은 오디오에는 느린 설정을 사용하십시오.

최고 모드  진폭 최고점을 기준으로 레벨을 나타냅니다. 최고점이 강약 그래프에 정확하게 반영되지 않기 때문에 이 모드는 RMS보다 사용하
기가 약간 더 어렵습니다. 그러나 이 모드는 오디오에 일시적으로 큰 최고점이 있는 경우 이를 억제하는 데 유용합니다.
RMS 모드  사람이 볼륨을 감지하는 방식에 좀 더 가까운 평균매입법인 RMS(제곱 평균 제곱근) 공식에 따라 레벨을 나타냅니다. 이 모드는 강
약 그래프의 진폭을 정확하게 반영합니다. 예를 들어 -10dB의 제한(평평한 가로 눈금자)은 평균 RMS 진폭 -10dB을 나타냅니다.

게인 프로세서 감지된 진폭에 따라 신호를 증폭하거나 감쇠합니다.

출력 게인  모든 강약 처리 후 출력 신호에 게인을 적용합니다.
어택 시간  출력 신호가 지정된 레벨에 도달하는 데 소요되는 시간을 밀리초 단위로 나타냅니다. 예를 들어 오디오가 갑자기 30dB가 떨어질
경우 지정된 어택 시간이 경과된 후에야 출력 레벨이 변경됩니다.
릴리스 시간  현재의 출력 레벨이 유지되는 시간을 밀리초 단위로 나타냅니다.
참고: 어택 시간과 릴리스 시간의 합계가 약 30밀리초 미만으로 너무 짧은 경우 인위적인 사운드가 들릴 수 있습니다. 여러 유형의 오디오 내
용에 적합한 어택 및 릴리스 시간을 확인하려면 [사전 설정] 메뉴에서 다양한 옵션을 선택하십시오.
채널 연결  모든 채널을 동일하게 처리하여 스테레오 또는 서라운드 균형을 유지합니다. 예를 들어 왼쪽 채널의 압축된 드럼 비트로 인해 오른
쪽 채널의 레벨도 같은 양으로 감소합니다.

밴드 제한 강약 처리를 특정 주파수 범위로 제한합니다.

낮은 차단  강약 처리가 영향을 미치는 최소 주파수입니다.
높은 차단  강약 처리가 영향을 미치는 최대 주파수입니다.

선택적 제한 효과
[진폭 및 압축] > [선택적 제한] 효과를 사용하면 지정된 임계값보다 높게 증가하는 오디오를 크게 감쇠할 수 있습니다. 일반적으로 제한은 왜곡 없이
전체 볼륨을 증가시키는 기술인 입력 증폭과 함께 적용됩니다.

최대 진폭 허용되는 최대 샘플 진폭을 설정합니다.
16비트 오디오를 사용하여 작업할 때 클리핑이 발생하지 않도록 하려면 이 값을 -0.3dB 이하로 설정하십시오. 이 값을 -3dB로 더 낮게 설정하면 나
중에 좀 더 여유 있게 편집 작업을 수행할 수 있습니다.

입력 증폭 오디오를 제한하기 전에 전치 증폭하여 클리핑 없이 선택 영역을 더 크게 만듭니다. 이 레벨을 높일수록 압축률이 증가합니다. 매우 높은 설
정과 낮은 설정을 테스트하여 현대 팝 음악에서 들리는 강렬한 임팩트의 큰 소리를 재현할 수 있습니다.
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사전 스캔 시간 가장 큰 최고점에 도달하기 전에 오디오를 감쇠하는 데 일반적으로 필요한 시간을 밀리초 단위로 설정합니다.
참고: 이 값을 5초 이상으로 설정하십시오. 이 값이 너무 작으면 왜곡 효과가 나타날 수도 있습니다.
릴리스 시간 오디오의 감쇠가 12dB(오디오가 매우 큰 최고점에 도달한 경우 보통 볼륨으로 재개하는 데 필요한 대략적인 음량)로 반등하기까지 걸리
는 시간(밀리초)을 지정합니다. 일반적으로 기본값인 100 정도로 설정하면 훌륭히 작동하며 매우 낮은 저음 주파수가 보존됩니다.
참고: 이 값이 너무 크면 오디오가 잠시 동안 매우 조용하게 유지되고 보통 레벨로 되돌아오지 않을 수도 있습니다.
채널 연결 모든 채널의 음량을 서로 연결하여 스테레오 또는 서라운드 균형을 유지합니다.

멀티밴드 압축기 효과
[진폭 및 압축] > [멀티밴드 압축기] 효과를 사용하면 4개의 서로 다른 주파수 밴드를 개별적으로 압축할 수 있습니다. 각 밴드에는 보통 고유한 동적
콘텐트가 포함되어 있으므로 멀티밴드 압축은 특히 오디오 마스터링을 위한 강력한 도구가 됩니다.

[멀티밴드 압축기]의 컨트롤을 통해 크로스오버 주파수를 정밀하게 정의하고 밴드별 압축 설정을 적용할 수 있습니다. [솔로] 단추를 클릭하면 밴드를
분리하여 미리 볼 수 있고 [무시] 단추를 클릭하면 밴드를 처리하지 않고 통과할 수 있습니다. 각 밴드를 미세 조정한 후 [Link Band Controls]를 선택하
여 전역적으로 조정한 다음 [출력 게인] 슬라이더와 [제한] 설정으로 전체 볼륨을 최적화할 수 있습니다.

압축 설정을 시간에 따라 변경하려면 멀티트랙 편집기에서 자동화 레인을 사용하십시오. 자세한 내용은 트랙 설정 자동화를 참조하십시오.

멀티밴드 압축기에서 크로스오버 주파수 조정
A.  주파수 밴드 B.  크로스오버 마커 C.  무시된 밴드(처리 미적용) D.  진폭 비율 E.  주파수 비율

크로스오버 각 밴드의 폭을 결정하는 크로스오버 주파수를 설정합니다. 특정 [낮음], [Midrange], [높음] 주파수를 입력하거나 크로스오버 마커를 그래
프 위로 드래그합니다.

멀티밴드 압축기의 밴드별 컨트롤
A.  솔로 B.  무시 C.  임계값 슬라이더 D.  입력 레벨 미터 E.  게인 감소 미터

솔로 단추 특정 주파수 밴드를 들을 수 있도록 합니다. 한 번에 하나의 [솔로] 단추를 눌러 밴드를 분리하여 들을 수도 있고 여러 단추를 눌러 둘 이상의
밴드를 함께 들을 수도 있습니다.
무시 단추 처리되지 않고 통과되도록 각 밴드를 무시합니다.

Alt(Windows) 또는 Option(Mac OS) 키를 누른 상태로 [솔로] 또는 [무시] 단추를 누르면 특정 밴드에 고유한 설정을 적용할 수 있습니다.

임계값 슬라이더 압축이 시작되는 입력 레벨을 설정합니다. 가능한 값은 -60dB부터 0dB까지입니다. 최상의 설정은 오디오 내용 및 음악 스타일에 따
라 달라집니다. 극심한 최고점만 압축하고 더 큰 동적 범위를 유지하려면 임계값을 최고 입력 레벨보다 5dB 정도 낮게 설정하고, 오디오를 많이 압축
하고 동적 범위를 크게 줄이려면 임계값을 최고 입력 레벨보다 15dB 정도 낮게 설정합니다.
입력 레벨 미터 입력 진폭을 측정합니다. 미터를 두 번 클릭하면 최고점 및 클립 표시기를 다시 설정할 수 있습니다.
게인 감소 미터 위쪽(최소 감소)에서 아래쪽(최대 감소)으로 뻗는 빨강 미터로 진폭 감소를 측정합니다.
게인 압축 후 진폭을 증폭하거나 잘라냅니다. 가능한 값의 범위는 -18dB부터 +18dB까지이며 유니티 게인은 0입니다.
비율 1:1 - 30:1의 압축 비율을 설정합니다. 예를 들어 3.0을 설정하면 압축 임계값보다 3dB 높은 모든 레벨에 대해 1dB을 출력합니다. 일반적인 설정
범위는 2.0-5.0입니다. 값을 높게 설정하면 심하게 압축된 사운드가 생성됩니다. 이러한 사운드는 주로 팝 음악에서 들을 수 있습니다.
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어택 오디오가 임계값을 초과할 경우 압축이 적용되는 속도를 결정합니다. 가능한 값은 0부터 500밀리초까지입니다. 대부분의 오디오에는 기본값인
10밀리초가 적절합니다. 급격하게 변동하는 오디오에는 더 빠르게 설정하는 것이 효과적이지만 이러한 설정은 퍼커시브가 적은 오디오의 사운드를
부자연스럽게 합니다.
해제 오디오가 임계값 아래로 떨어진 후 압축이 중지되는 속도를 결정합니다. 가능한 값은 0부터 5000밀리초까지입니다. 기본값인 100밀리초는 대부
분의 오디오에 적합합니다. 빠른 과도 신호가 포함된 오디오에는 이보다 빠른 설정을 사용하고, 퍼커시브가 적은 오디오에는 이보다 느린 설정을 사용
하는 것이 좋습니다.
출력 게인 압축 후에 전체 출력 레벨을 증폭하거나 잘라냅니다. 가능한 값의 범위는 -18dB부터 +18dB까지이며 유니티 게인은 0입니다. 미터를 두 번
클릭하면 최고점 및 클립 표시기를 다시 설정할 수 있습니다.
제한 출력 게인 뒤 신호 경로의 끝 지점에 제한을 적용하여 전체 레벨을 최적화합니다. [임계값], [어택] 및 [릴리스] 설정을 유사한 밴드별 설정보다 적
게 지정하십시오. 그런 다음 [Margin] 설정을 지정하여 0dBFS에 상대적인 절대적 상한선을 결정합니다.
극도로 압축된 오디오를 만들려면 [제한]을 설정한 후 매우 높은 [출력 게인] 설정을 적용하여 시험해 봅니다.

Spectrum On Input 출력 신호가 아닌 입력 신호의 주파수 스펙트럼을 멀티밴드 그래프에 표시합니다. 각 밴드에 적용된 압축의 양을 빠르게 보려면
이 옵션을 켜고 끕니다.
Brickwall Limiter 현재의 [Margin] 설정에서 즉각적인 선택적 제한을 적용합니다. 더 느리고 완만한 제한을 적용하려면 이 옵션의 선택을 해제하십시
오. 이 경우 사운드는 덜 압축되지만 [Margin] 설정을 초과할 수도 있습니다.
참고: 임계값 초과 제한을 위한 최대 어택 시간은 5분입니다.
Link Band Controls 밴드 간 상대적 차이를 유지하면서 모든 밴드에 대해 압축 설정을 전역적으로 조정할 수 있도록 합니다.
밴드 컨트롤을 임시로 연결하려면 Alt+Shift(Windows) 또는 Option+Shift(Mac OS)를 길게 누릅니다. 모든 밴드에서 컨트롤을 다시 설정하려면
Ctrl+Alt+Shift(Windows) 또는 Command+Option+Shift(Mac OS)를 길게 누르고 컨트롤을 클릭합니다.

표준화 효과(파형 편집기에만 해당)
참고: 이 효과를 사용하려면 오프라인 처리를 수행해야 합니다. 컨트롤이 열려 있으면 파형을 편집하거나, 선택 영역을 조정하거나, 현재 시간 표시기
를 이동할 수 없습니다.
[진폭 및 압축] > [표준화] 효과를 사용하면 파일 또는 선택 영역의 최고점 레벨을 설정할 수 있습니다. 오디오를 100%로 표준화하면 디지털 오디오에
서 허용하는 최대 진폭인 0dBFS를 달성할 수 있습니다. 그러나 오디오를 마스터링 엔지니어에게 보내는 경우에는 오디오를 –3dBFS부터 –6dBFS까
지의 범위로 표준화하여 추가적으로 처리할 수 있는 여유를 주어야 합니다.

[표준화] 효과는 전체 파일 또는 선택 영역을 동일하게 증폭합니다. 예를 들어 원본 오디오가 80%의 최고점에, 20%의 최저점에 도달하는 경우
100%로 표준화하면 최고점은 100%로, 최저점은 40%로 증폭됩니다.

RMS 표준화를 적용하려면 [효과] > [볼륨 일치]를 선택하십시오. 필요한 경우 이 명령어를 파일 하나에만 적용할 수도 있습니다. 자세한 내용은 여
러 파일 간에 볼륨 일치를 참조하십시오.

다음으로 표준화 가능한 최대 진폭을 기준으로 최고점의 백분율을 설정합니다.
[dB]을 선택하면 [표준화] 값을 백분율이 아닌 데시벨 단위로 입력할 수 있습니다.

모든 채널을 동일하게 표준화 스테레오 또는 서라운드 파형의 모든 채널을 사용하여 증폭 양을 계산합니다. 이 옵션을 선택 해제하면 증폭 양은 각 채
널에 대해 개별적으로 계산되며 한 채널이 나머지 채널보다 더욱 크게 증폭될 수도 있습니다.
DC 편차 조정 웨이브 표시에서 파형의 위치를 조정할 수 있도록 합니다. 일부 기록 하드웨어에서 DC 편차가 발생할 수 있으며 이로 인해 기록된 파형
이 웨이브 표시에서 정상적인 중앙선보다 위나 아래에 나타날 수도 있습니다. 파형의 위치를 가운데로 조정하려면 백분율을 0으로 설정하십시오. 전
체의 선택된 파형을 중앙선의 위나 아래로 이동하려면 백분율을 양수 또는 음수로 지정합니다.

싱글밴드 압축기 효과
[진폭 및 압축] > [싱글밴드 압축기] 효과는 동적 범위를 줄여 일관된 볼륨 레벨을 만들고 인지 음량을 증가시킵니다. 싱글밴드 압축은 사운드트랙과 백
그라운드 오디오에서 사람의 음성을 돋보이게 하기 때문에 특히 음성 삽입에 효과적입니다.

고압축 오디오의 예를 들면 현대 팝 음악 녹음이 있습니다. 반면에 대부분의 재즈 녹음은 약간 압축되는 반면 일반적인 클래식 녹음은 전혀 압축되
지 않는 특징이 있습니다.

임계값 압축이 시작되는 입력 레벨을 설정합니다. 최상의 설정은 오디오 콘텐트 및 스타일에 따라 달라집니다. 최고 부분만 압축하고 동적 범위를 더
넓게 유지하려면 최고 입력 레벨보다 5dB 정도 아래의 임계값을 지정하십시오. 오디오를 높은 레벨로 압축하고 동적 범위를 크게 줄이려면 최고 입력
레벨보다 15dB 정도 아래의 설정을 지정하는 것이 좋습니다.
비율 1:1 - 30:1의 압축 비율을 설정합니다. 예를 들어 3을 설정하면 임계값보다 3dB 높은 모든 레벨에 대해 1dB을 출력합니다. 일반적인 설정 범위는
2-5입니다. 값을 높게 설정하면 심하게 압축된 사운드(예: 팝 음악)가 생성됩니다.
어택 오디오가 임계값 설정을 초과한 후에 압축이 얼마나 빠르게 시작되는지를 결정합니다. 기본값은 10밀리초이며, 광범위한 소스 자료에 적합합니
다. 이보다 빠른 설정은 타악기 녹음처럼 빠른 과도 신호가 포함된 오디오에만 사용하는 것이 좋습니다.
해제 오디오가 임계값 설정 아래로 떨어진 후 압축이 얼마나 빠르게 정지되는지를 결정합니다. 기본값인 100밀리초는 대부분의 오디오에 적합합니
다. 빠른 과도 신호가 포함된 오디오에는 이보다 빠른 설정을 사용하고, 퍼커시브가 적은 오디오에는 이보다 느린 설정을 사용하는 것이 좋습니다.
출력 게인 압축 후 진폭을 증폭하거나 잘라냅니다. 가능한 값의 범위는 -30 - +30dB이며 0이 유니티 게인입니다.

음성 볼륨 레벨러 효과
[진폭 및 압축] > [음성 볼륨 레벨러]는 레벨을 고르게 조정하고 배경 노이즈를 제거하여 대화를 최적화하는 압축 효과입니다.
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최상의 결과를 얻으려면 다음을 수행합니다.

1. 최저 레벨의 오디오를 선택합니다. [대상 볼륨 레벨] 및 [레벨링 양]을 왼쪽으로 설정합니다. 재생을 시작하고, 배경 노이즈가 더
증가하지 않고 음성을 명확하게 들을 수 있을 때까지 [레벨링 양]을 점차적으로 높입니다.

2. 최고 레벨의 오디오를 선택하고 재생을 시작합니다. 볼륨이 이전에 조정했던 조용한 구간의 음량과 일치할 때까지 [대상 볼륨 레
벨]을 조정합니다.

3. 필요한 경우 사운드 과압축을 방지하기 위해 [레벨링 양]을 다시 조정합니다.

다음은 각 옵션에 대한 추가적인 세부 사항입니다.

대상 볼륨 레벨 0dBFS를 기준으로 원하는 출력 레벨을 설정합니다. 자세한 내용은 dBFS 단위로 진폭 측정을 참조하십시오.
레벨링 양 낮은 설정에서는 최저 노이즈 레벨을 증가시키지 않고 음성을 약간 증폭합니다. 높은 설정에서는 신호가 최저 노이즈 레벨에 가깝게 떨어지
면 전체 신호를 더 증폭시킵니다.
낮은 신호 증폭 낮은 볼륨의 짧은 구간은 증폭해야 할 음성으로 해석합니다. 대부분의 오디오 콘텐트에서는 보다 부드러운 사운드가 생성되도록 이 옵
션의 선택을 취소하십시오.
고급 설정 삼각형을 클릭하여 다음 옵션에 액세스합니다.

압축기  처리된 신호가 0dBFS 기준 임계값 아래로 떨어지면 강한 레벨을 유지합니다.
노이즈 제한  신호가 지정된 오프셋만큼 떨어지면 출력 레벨을 크게 낮춰 배경 노이즈를 없앱니다.

튜브 모델 압축기 효과
[진폭 및 압축] > [튜브 모델 압축기] 효과는 빈티지 하드웨어 압축기의 따뜻한 느낌을 시뮬레이션합니다. 이 효과를 사용하면 오디오를 밝게 윤색하는
미묘한 왜곡을 만들어낼 수 있습니다.

임계값 슬라이더 압축이 시작되는 입력 레벨을 설정합니다. 가능한 값은 -60dB부터 0dB까지입니다. 최상의 설정은 오디오 내용 및 음악 스타일에 따
라 달라집니다. 극심한 최고점만 압축하고 더 큰 동적 범위를 유지하려면 임계값을 최고 입력 레벨보다 5dB 정도 낮게 설정하고, 오디오를 많이 압축
하고 동적 범위를 크게 줄이려면 임계값을 최고 입력 레벨보다 15dB 정도 낮게 설정합니다.
입력 레벨 미터 슬라이더의 왼쪽에 있으며 입력 진폭을 측정합니다. 미터를 두 번 클릭하면 최고점 및 클립 표시기를 다시 설정할 수 있습니다.
게인 감소 미터 슬라이더의 오른쪽에 있으며, 위쪽(최소 감소)에서 아래쪽(최대 감소)으로 뻗는 빨강 막대로 진폭 감소를 측정합니다.
게인 압축 후 진폭을 증폭하거나 잘라냅니다. 가능한 값의 범위는 -18dB부터 +18dB까지이며 유니티 게인은 0입니다.
비율 1:1 - 30:1의 압축 비율을 설정합니다. 예를 들어 3.0을 설정하면 압축 임계값보다 3dB 높은 모든 레벨에 대해 1dB을 출력합니다. 일반적인 설정
범위는 2.0-5.0입니다. 값을 높게 설정하면 심하게 압축된 사운드가 생성됩니다. 이러한 사운드는 주로 팝 음악에서 들을 수 있습니다.
어택 오디오가 임계값을 초과할 경우 압축이 적용되는 속도를 결정합니다. 가능한 값은 0부터 500밀리초까지입니다. 대부분의 오디오에는 기본값인
10밀리초가 적절합니다. 급격하게 변동하는 오디오에는 더 빠르게 설정하는 것이 효과적이지만 이러한 설정은 퍼커시브가 적은 오디오의 사운드를
부자연스럽게 합니다.
해제 오디오가 임계값 아래로 떨어진 후 압축이 중지되는 속도를 결정합니다. 가능한 값은 0부터 5000밀리초까지입니다. 기본값인 100밀리초는 대부
분의 오디오에 적합합니다. 빠른 과도 신호가 포함된 오디오에는 이보다 빠른 설정을 사용하고, 퍼커시브가 적은 오디오에는 이보다 느린 설정을 사용
하는 것이 좋습니다.

볼륨 엔벌로프 효과(CS5.5 파형 편집기에만 해당)
[진폭 및 압축] > [볼륨 엔벌로프] 효과를 사용하면 증폭 및 페이드를 사용하여 시간에 따라 볼륨을 변경할 수 있습니다. [편집기] 패널에서 간단히 노랑
선을 드래그합니다. 패널 위쪽은 100% 증폭(표준)을 나타내며 아래쪽은 100% 감쇠(묵음)를 나타냅니다.

[볼륨 엔벌로프] 효과는 멀티트랙 편집기에서 사용할 수 없지만 자동화 레인을 통해 동일한 작업을 수행할 수 있습니다. 자세한 내용은 트랙 설정
자동화를 참조하십시오.

편집기 패널에서 기준점 드래그
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편집기 패널의 노랑 엔벌로프 선 드래그하여 진폭 백분율을 조정할 수 있고 클릭하여 추가적인 증폭 및 페이드의 키프레임을 추가할 수 있습니다. 여
러 키프레임을 신속하게 선택하거나, 위치를 변경하거나, 삭제하려면 키프레임을 사용하여 자동화 조정을 참조하십시오.
스플라인 커브 키프레임 간에 급격한 선형 전환이 아니라 좀 더 매끄러운 곡선 전환을 적용합니다. 자세한 내용은 그래프의 스플라인 곡선 정보를 참
조하십시오.
기타 도움말 항목
멀티트랙 편집기에서 효과 적용

효과 사전 설정 사용

붙여넣을 때 오디오 데이터 혼합

그래프를 사용한 효과 설정 제어

마스터링 효과

  |  
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지연 및 에코 효과
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아날로그 지연 효과
지연 효과
에코 효과

지연은 원본 신호에서 복제되어 수 밀리초 안에 다시 발생하는 별도의 사본입니다. 에코는 원본 사운드와는 뚜렷이 구분되는 사본으로 들리도록 충분
한 시간을 두고 지연되는 사운드입니다. 반향 또는 코러스는 믹스를 혼탁하게 할 수도 있는 반면에 지연 및 에코는 트랙의 분위기를 돋우는 훌륭한 방
법입니다.

하드웨어 지연에서 익숙한 옵션에 액세스하려면 Adobe Audition에서 [에코] 효과를 사용하십시오.

아날로그 지연 효과
[지연 및 에코] > [아날로그 지연] 효과는 빈티지 하드웨어 지연 장치의 따뜻한 소리를 시뮬레이션합니다. 고유한 옵션을 통해 독특한 왜곡을 적용하고
스테레오 확산을 조정할 수 있습니다. 불연속 에코를 만들려면 지연 시간을 35밀리초 이상으로 지정하고 좀 더 미묘한 효과를 만들려면 시간을 더 짧
게 지정합니다.

모드 동조 및 왜곡 특성을 결정하면서 하드웨어 에뮬레이션의 유형을 지정합니다. [테이프]와 [튜브]는 빈티지 지연 단위의 사운드 특성을 반영하는 반
면 [아날로그]는 후반의 전자 지연 라인을 반영합니다.
원음 믹싱 비율 처리되지 않은 원본 오디오 레벨을 결정합니다.
처리음 믹싱 비율 지연된, 즉 처리된 오디오의 레벨을 결정합니다.
지연 지연 길이(밀리초)를 지정합니다.
피드백 지연 라인을 통해 지연된 오디오를 다시 보내 반복적인 에코를 만듭니다. 예를 들어 20%의 값을 설정하면 원본 볼륨의 1/5로 지연된 오디오가
전송되면서 부드럽게 사라지는 에코가 만들어집니다. 200%를 설정하면 원본 볼륨의 두 배로 지연된 오디오가 전송되면서 빠르게 커지는 강한 에코가
만들어집니다.
참고: [피드백] 설정을 극단적으로 높게 설정해 보는 경우에는 시스템 볼륨을 낮추는 것이 좋습니다.
트래시 왜곡을 증가시키고 낮은 주파수를 증폭시켜 따뜻한 느낌을 더해 줍니다.
확산 지연된 신호의 스테레오 폭을 결정합니다.

지연 효과
[지연 및 에코] > [지연] 효과는 다른 여러 효과뿐만 아니라 단일 에코를 만드는 데도 사용할 수 있습니다. 35밀리초 이상의 지연은 불연속 에코를 만들
지만 15-34밀리초의 지연은 단순한 코러스 또는 플랜저 효과를 만듭니다. 지연 설정은 시간에 따라 변화하지 않기 때문에 Adobe Audition의 [코러스]
또는 [플랜저] 효과만큼 결과가 효과적이지는 않습니다.

지연 시간을 1-14밀리초로 더 줄이면 모노 사운드를 공간적으로 배치하여 왼쪽 및 오른쪽의 실제 볼륨 레벨이 서로 같더라도 사운드가 왼쪽 또는 오른
쪽에서만 발생하는 것처럼 들리게 할 수 있습니다.

지연 시간 왼쪽 및 오른쪽 채널 모두의 지연을 -500밀리초부터 +500밀리초까지 조정합니다. 음수를 입력하면 지연하는 대신 채널을 원래 시간보다 앞
으로 이동할 수 있습니다. 예를 들어 왼쪽 채널에 -200밀리초를 입력하는 경우 영향을 받는 파형의 지연된 부분은 원래의 부분보다 앞서 들립니다.
믹스 최종 출력으로 믹싱할 처리된 처리음 신호와 원래 원음 신호 간의 비율을 설정합니다. 이 값을 50으로 설정하면 두 신호는 고르게 믹싱됩니다.
반전 지연된 신호의 위상을 반전하여 빗살형 필터와 비슷한 위상 상쇄 효과를 만듭니다. 위상 상쇄에 대한 자세한 내용은 음파가 상호 작용하는 방법
을 참조하십시오.

에코 효과
[지연 및 에코] > [에코] 효과는 사운드에 일련의 반복되는 소멸형 에코를 추가합니다. 단일 에코를 만들려면 대신 [지연] 효과를 사용하면 됩니다. 지연
양을 조절하면 협곡에서 들리는 메아리부터 금속성으로 진동하는 배관음까지 아우르는 다양한 효과를 만들 수 있습니다. 지연을 균일화하면 실내의
고유한 사운드를 밝은 느낌의 에코를 만드는 반사형 사운드부터 어두운 느낌의 에코를 만드는 거의 완전한 흡수형 사운드에 이르기까지 변경할 수 있
습니다.

참고: 에코가 끝날 때까지 오디오 파일이 충분히 긴지 확인하십시오. 에코가 완전히 소멸하기 전에 갑자기 중단되면 [에코] 효과를 실행 취소하고 [생
성] > [묵음]을 선택하여 몇 초 간의 묵음을 추가한 다음 효과를 다시 적용하십시오.
지연 시간 각 에코의 간격을 밀리초, 비트 또는 샘플 수로 지정합니다. 예를 들어 100밀리초로 설정하면 연속적인 에코 간에 1/10초의 지연이 발생합
니다.
피드백 에코의 감소 비율을 결정합니다. 연속적인 각 에코는 이전 에코보다 적은 특정 백분율에서 차츰 감소합니다. 감소율을 0%로 설정하면 에코가
전혀 발생하지 않으며 100%로 설정하면 음량이 전혀 줄어들지 않는 에코가 생성됩니다.
에코 레벨 최종 출력에서 원래의 원음 신호와 믹싱할 에코 적용된 처리음 신호의 백분율을 설정합니다.

[지연 시간], [피드백] 및 [에코 레벨] 컨트롤에서 왼쪽 및 오른쪽 값을 서로 다르게 설정하면 두드러진 스테레오 에코 효과를 만들 수 있습니다.



 

왼쪽 및 오른쪽 잠금 [감소], [지연] 및 [Initial Echo Volume]의 슬라이더를 연결하여 각 채널에 대해 동일한 설정을 유지합니다.
에코 바운스 왼쪽 및 오른쪽 채널 사이에서 에코가 이리저리 바운스하도록 합니다. 이리저리 바운스되는 하나의 에코를 만들려면 처음 에코 볼륨을 한
채널에 대해서는 100%로 지정하고 다른 채널에 대해서는 0%로 지정합니다. 그렇지 않으면 각 채널의 설정이 상대쪽 채널로 바운스되어 각 채널에서
두 개의 에코 설정이 생성됩니다.
연속 에코 균일화 8밴드 이퀄라이저를 통해 연속된 각 에코를 통과하여 방에서 사운드가 자연스럽게 흡수되는 효과를 시뮬레이션할 수 있습니다. 0으
로 설정하면 주파수 밴드가 변경되지 않은 채로 유지되며 최대값인 -15로 설정하면 주파수가 15dB만큼 감소합니다. 또한 연속적인 각 에코의 간격은
-15dB이므로 어떤 주파수는 다른 주파수보다 더 빠르게 소멸합니다.
지연 시간 단위 [지연 시간] 설정에 대해 밀리초, 비트 또는 샘플 중 하나를 지정합니다.
기타 도움말 항목
멀티트랙 편집기에서 효과 적용

효과 사전 설정 사용

  |  
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진단 효과(파형 편집기에만 해당)

맨 위로

맨 위로

오디오 진단 및 복구, 삭제 또는 표시
DeClicker 옵션
DeClipper 옵션
묵음 삭제 및 오디오 표시 옵션

진단은 [효과] 메뉴를 통해 사용하거나 [창] > [진단]을 선택하여 [진단] 패널에서 직접 사용할 수 있습니다. 이 도구를 사용하면 묵음이 발생하는 곳에
마커를 추가할 수 있을 뿐만 아니라 오디오에서 클릭, 왜곡 또는 묵음을 빠르게 제거할 수 있습니다.

오디오 복원을 가장 효과적으로 제어하려면 진단을 [스펙트럼 표시] 도구 및 [노이즈 감소] 효과와 함께 사용하십시오. 자세한 내용은 오디오 복원
기술을 참조하십시오.

Adobe 권장 사항 함께 나누고 싶은 자습서가 있습니까?

DSLR 카메라에서 클리핑된 오디
오 복원
Jason Levine
DeClipper 효과로 손실된 동적 범위 복구

오디오 진단 및 복구, 삭제 또는 표시
선택한 오디오를 모두 처리하는 기존의 노이즈 감소 효과와는 달리, 진단에서는 문제가 있는 영역 또는 묵음 영역을 스캔한 후에 문제를 해결할 항목
을 선택할 수 있습니다.

1. [진단] 패널의 [효과] 메뉴에서 옵션을 선택합니다.

2. [스캔]을 클릭합니다.

3. 패널 아래쪽에서 다음과 같은 작업을 수행합니다.

목록에서 감지된 항목을 하나 이상 선택하고 [복구], [삭제] 또는 [표시]를 클릭합니다. 사용 가능한 옵션은 선택한 진단 효과에
따라 달라집니다.

감지된 클릭 또는 클리핑을 표시하려면 목록에서 선택한 항목을 마우스 오른쪽 단추로 클릭하고 팝업 메뉴에서 [마커 만들
기]를 선택합니다. 자세한 내용은 마커를 사용한 작업을 참조하십시오.

감지된 모든 항목의 문제를 해결하려면 [모두 복구], [모두 삭제] 또는 [모두 표시]를 클릭합니다.

[편집기] 패널에서 선택한 문제를 확대하려면 돋보기 를 클릭합니다. 축소하려면 아이콘을 다시 클릭합니다.

이전에 문제를 해결한 항목을 목록에서 제거하려면 [복구된 항목 지우기], [삭제된 항목 지우기] 또는 [표시된 항목 지우기]를
클릭합니다.

DeClicker 옵션
[진단] > [DeClicker] 효과는 무선 마이크, 비닐 레코드 및 기타 소스에서 클릭과 팝을 감지하여 제거합니다.

[DeClicker] 옵션은 [자동 클릭 제거]의 옵션과 일치합니다. [효과 랙]에서 [자동 클릭 제거]를 다른 효과와 결합하여 멀티트랙 편집기에서 적용할 수 있
습니다. 자세한 내용은 자동 클릭 제거 효과를 참조하십시오. 또한 이 효과는 여러 스캔 및 복구 패스를 자동으로 적용합니다. 클릭을 DeClicker와 동
일한 레벨만큼 감소시키려면 효과를 수동으로 여러 번 적용해야 합니다. 그러나 [DeClicker]를 사용하면 감지된 클릭을 평가하고 문제를 해결할 항목
을 선택할 수 있습니다.

[진단] 패널에서 [설정]을 클릭하여 다음 옵션에 액세스합니다.

임계값 노이즈에 대한 감도를 결정합니다. 낮은 값을 설정할수록 더 많은 클릭 및 팝을 감지할 수 있지만 보존해야 할 오디오까지 포함될 수도 있습니
다. 가능한 값은 1-100이며 기본값은 30입니다.
복잡도 노이즈의 복잡도를 나타냅니다. 높은 값을 설정할수록 더 많은 처리를 적용하지만 오디오 품질이 저하될 수도 있습니다. 가능한 값은 1-100이
며 기본값은 16입니다.
클릭을 시각적으로 확인하려면 확대한 다음 해상도가 256개 밴드인 [스펙트럼 주파수 표시]를 사용합니다. [환경 설정] 대화 상자의 [스펙트럼 표
시] 탭에서 이 설정에 액세스할 수 있습니다. 대부분의 클릭은 표시의 위쪽에서 아래쪽으로 확장되는 밝은 세로 막대로 나타납니다.
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DeClipper 옵션
[진단] > [DeClipper] 효과는 클리핑된 섹션을 새 오디오 데이터로 채워 클리핑된 파형을 복구합니다. 오디오 진폭이 현재 비트 심도에 대한 최대 레벨
을 초과하면 클리핑이 수행됩니다. 일반적으로는 기록 레벨이 너무 높으면 클리핑이 발생합니다. 기록이나 재생 중에 [레벨 미터]를 확인하여 클리핑
을 모니터링할 수 있습니다. 클리핑이 발생하면 미터 맨 오른쪽의 상자가 빨간색으로 바뀝니다.

시각적으로, 클리핑된 오디오는 파형 위쪽에 넓은 평탄한 영역으로 표시됩니다. 클리핑된 오디오는 정적 왜곡처럼 들립니다.

참고: 클리핑된 오디오의 DC 오프셋을 조정해야 하는 경우 먼저 [DeClipper] 효과를 사용하십시오. 대신 DC 오프셋을 먼저 조정하는 경우에는
[DeClipper]가 0dBFS 아래의 클리핑된 영역을 확인하지 않습니다.
[진단] 패널에서 [설정]을 클릭하여 다음 옵션에 액세스합니다.

게인 처리 전에 발생하는 감쇠의 정도를 지정합니다. 평균 입력 진폭을 게인 설정의 기준으로 사용하려면 [자동]을 클릭합니다.
허용치 클리핑된 영역의 진폭 변화를 지정합니다. 값이 0%이면 최대 진폭에서 완전한 가로선의 클리핑만 감지하고, 값이 1%이면 최대 진폭 아래의
1%에서 시작하는 클리핑을 감지하는 식으로 적용됩니다. 값이 1%일 때 클리핑이 가장 많이 감지됩니다.
최소 클립 크기 복구할 클리핑된 샘플의 최단 실행 길이를 지정합니다. 낮은 값을 사용하면 클리핑된 샘플 중 복구되는 샘플의 비율이 높아지고, 높은
값을 사용하면 앞뒤에 다른 클리핑된 샘플이 있는 경우에만 클리핑된 샘플을 복구합니다.
보간 [3차] 옵션의 경우 스플라인 커브를 사용하여 클리핑된 오디오의 주파수 콘텐트를 다시 만듭니다. 이 방식은 대부분의 경우에 속도가 보다 빠르
지만, 잘못된 주파수가 새로 추가될 수 있습니다. [FFT] 옵션은 고속 푸리에 변환을 사용하여 클리핑된 오디오를 다시 만듭니다. 이 방식은 일반적으로
속도가 더 느리지만 심각한 클리핑에 사용하기에 적합합니다. [FFT 크기] 메뉴에서 평가하고 바꿀 주파수 밴드의 수를 선택합니다. 밴드 수가 많을수
록 정확도는 높아지지만 처리 시간이 더 오래 걸립니다.
클리핑된 오디오를 복원할 때 진폭을 유지하려면 [게인] 설정을 0으로 지정하여 [DeClipper] 효과를 적용합니다. 그런 다음 [증폭] 값을 0으로 지정
하고 [한계] 값을 -0.2dB로 지정하여 [선택한 제한] 효과를 적용합니다.

묵음 삭제 및 오디오 표시 옵션
[진단] > [묵음 삭제] 및 [오디오 표시] 효과는 오디오의 묵음 구간을 확인한 다음 제거하거나 표시합니다. 자세한 내용은 마커를 사용한 작업을 참조하
십시오. 묵음을 자동으로 삭제하면 전경 오디오에 영향을 주지 않고 트랙을 짜임새 있게 구성할 수 있습니다. 묵음을 자동으로 표시하면 편집을 위해
오디오 큐로 빠르게 이동할 수 있습니다.

[진단] 패널에서 [설정]을 클릭하여 다음 옵션에 액세스합니다.

묵음 정의 묵음으로 확인된 진폭 및 지속 시간을 지정합니다.
오디오 정의 오디오 콘텐트로 확인된 진폭 및 지속 시간을 지정합니다.
레벨 검색 파일의 콘텐트를 기반으로 묵음과 오디오의 신호 레벨을 자동으로 계산합니다.
수정 방법(묵음 삭제만 해당) 묵음 구간을 지정된 시간(밀리초)으로 줄이려면 [묵음 단축]을 선택합니다. 묵음 구간을 음소거하되 파일 길이는 유지하
려면 [묵음 삭제]를 선택합니다. 묵음을 삭제하면 비디오 편집 응용 프로그램에서 비디오와 오디오 클립의 동기화를 유지하는 데 도움이 됩니다.
묵음으로 구분된 사운드 또는 음성 섹션을 여러 파일로 나누려면 [오디오 표시] 효과를 적용하고 [모두 표시]를 클릭합니다. 그런 다음 마커 간의 오
디오를 새 파일로 저장을 참조하십시오.

기타 도움말 항목
효과 사전 설정 사용

  |  
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노이즈 감소/복원 효과
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오디오 복원 기술
노이즈 감소 효과(파형 편집기에만 해당)
적응 노이즈 감소 효과
자동 클릭 제거 효과
자동 위상 보정 효과
DeHummer 효과
히스 감소 효과(파형 편집기에만 해당)

Adobe 권장 사항 함께 나누고 싶은 자습서가 있습니까?

노이즈 감소 소개 및 고급 노이즈
감소
Colin Smith
자동으로 클릭 소리 제거, 클리핑된 오디오 복원 및 인
위적인 소리 개별 수정. 또는 강력한 두 가지 효과로 복
잡한 노이즈 정리

오디오 복원 기술
두 가지 강력한 기능을 함께 사용하여 다양한 오디오 문제를 해결할 수 있습니다. 먼저 [스펙트럼 표시]를 사용하여 다수의 노이즈 범위나 각각의 인위
적인 사운드를 시각적으로 확인하고 선택합니다. 자세한 내용은 스펙트럼 범위 선택 및 인위적인 사운드 선택 및 자동 복구를 참조하십시오. 다음으로
[진단] 또는 [노이즈 감소] 효과를 사용하여 다음과 같은 문제를 해결합니다.

무선 마이크 또는 오래된 레코드판에서 들리는 잡음. 자세한 내용은 자동 클릭 제거 효과를 참조하십시오.

바람 소리, 테이프 히스, 전선 잡음 등의 배경 노이즈. 자세한 내용은 적응 노이즈 감소 효과 및 DeHummer 효과를 참조하십시오.

스테레오 마이크를 잘못 배치하거나 테이프 장치를 잘못 정렬하여 발생하는 위상 상쇄입니다. 자세한 내용은 자동 위상 보정 효과
를 참조하십시오.

위의 실시간 복원 효과는 [파형 편집기] 및 [멀티트랙 편집기] 모두에서 사용할 수 있으며 일반적인 오디오 문제들을 신속하게 해결합니다. 그러나
노이즈가 유달리 심한 오디오를 수정하려면 [히스 감소] 및 [노이즈 감소]와 같이 [파형 편집기]에 고유한 오프라인 처리 효과를 사용하십시오.

스펙트럼 표시에서 다양한 유형의 노이즈 선택
A.  히스 B.  크래클 C.  럼블

노이즈 감소 효과(파형 편집기에만 해당)
[노이즈 감소/복원] > [노이즈 감소] 효과는 배경 및 광대역 노이즈를 크게 줄이며, 신호 품질 저하는 최소한으로 유지합니다. 이 효과는 테이프 히스,
마이크 배경 노이즈, 전선 잡음, 파형을 통해 지속적으로 들리는 노이즈 등의 다양한 노이즈 조합을 제거할 수 있습니다.

적절한 노이즈 감소의 양은 배경 노이즈의 유형과, 나머지 신호에 대해 적절한 품질 손실 정도에 따라 달라집니다. 일반적으로는 신호 대 노이즈 비율
을 5dB에서 20dB로 높이면 높은 오디오 품질을 유지할 수 있습니다.
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노이즈 감소 효과를 사용하는 경우 최상의 결과를 얻으려면 DC 오프셋이 없는 오디오에 효과를 적용하십시오. DC 오프셋이 있는 경우 이 효과를 적
용하면 조용한 구간에서 클릭이 발생할 수 있습니다. DC 오프셋을 제거하려면 [즐겨찾기] > [DC 오프셋 복구]를 선택합니다.

노이즈 감소 그래프를 통한 노이즈 평가 및 조정:
A.  조절점을 드래그하여 서로 다른 주파수 범위에서 다양한 감소 레벨 적용 B.  낮은 진폭 노이즈 C.  높은 진폭 노이즈 D.  해당 값 아래인 경우 노
이즈가 감소하는 임계값

노이즈 감소 효과 적용
1. 파형 편집기에서 노이즈만 포함하며 길이가 0.5초 이상인 범위를 선택합니다.

특정 주파수 범위에서 노이즈를 선택하려면 선택 윤곽 선택 도구를 사용합니다. 자세한 내용은 스펙트럼 범위 선택을 참조하
십시오.

2. [효과] > [노이즈 감소/복원] > [노이즈 프린트 캡처]를 선택합니다.
3. [편집기] 패널에서 노이즈를 제거할 범위를 선택합니다.
4. [효과] > [노이즈 감소/복원] > [노이즈 감소]를 선택합니다.
5. 원하는 옵션을 설정합니다.

노이즈가 있는 환경에서 기록할 때는 나중에 노이즈 프린트로 사용할 수 있는 대표적인 배경 노이즈를 몇 초 기록합니다.

노이즈 감소 옵션
노이즈 프린트 캡처 선택한 범위에서 노이즈 프로파일을 추출하고 배경 노이즈만 표시합니다. Adobe Audition에서는 파형의 나머지 부분에서 배경 노
이즈를 제거할 수 있도록 배경 노이즈에 대한 통계 정보를 수집합니다.
선택한 범위가 너무 짧으면 [노이즈 프린트 캡처]가 사용하지 않도록 설정됩니다. 이 경우에는 FFT 크기를 줄이거나 더 긴 노이즈 범위를 선택하십
시오. 더 긴 범위를 찾을 수 없는 경우에는 현재 선택한 범위를 복사한 다음 붙여넣어 더 긴 범위를 만듭니다. 나중에 [편집] > [삭제] 명령을 사용하
여 붙여넣은 노이즈를 제거할 수 있습니다.

현재 노이즈 프린트 저장 노이즈 프린트를 .fft 파일로 저장합니다. 이 파일에는 샘플 유형, FFT(고속 푸리에 변환) 크기, 그리고 세 개의 FFT 계
수(발견된 최저 노이즈 양, 최고 노이즈 양, 평균 노이즈에 대해 각각 하나씩)가 포함된 집합이 포함됩니다.

디스크에서 노이즈 프린트 불러오기 이전에 FFT 형식으로 Adobe Audition에 저장한 노이즈 프린트를 엽니다. 그러나 노이즈 프린트는 동일한 샘
플 유형에만 적용할 수 있습니다. 예를 들어 22kHz 모노 프로파일을 44kHz 스테레오 샘플에 적용할 수는 없습니다.
참고: 노이즈 프린트는 매우 구체적이므로, 특정 노이즈 유형의 프린트를 다른 유형에 사용하는 경우 적절한 결과를 얻을 수 없습니다. 그러나 유사한
노이즈를 정기적으로 제거하는 경우에는 저장된 프로파일을 통해 효율성을 크게 높일 수 있습니다.
그래프 x축(가로)을 따라 주파수를 표시하고, y축(세로)을 따라 노이즈 감소량을 표시합니다.
파란색 컨트롤 커브는 서로 다른 주파수 범위에서 노이즈 감소량을 설정합니다. 예를 들어 높은 주파수에서만 노이즈를 감소해야 하는 경우 컨트롤 커
브를 그래프의 오른쪽 아래로 향하도록 조정합니다.

[다시 설정] 단추 를 클릭하여 컨트롤 커브를 병합하는 경우 노이즈 감소량은 전적으로 노이즈 프린트를 기반으로 합니다.

최저 노이즈 레벨에 보다 집중하려면 그래프 오른쪽 위의 메뉴 단추 를 클릭하고 [컨트롤 커브 표시] 및 [그래프에 도구 설명 표시] 선택을 취소합니
다.

최저 노이즈 레벨 [높음]의 경우 각 주파수에서 감지된 노이즈의 최고 진폭을 표시하고, [낮음]의 경우 최저 진폭을 표시합니다. [임계값]의 경우 해당
수준 아래에서 노이즈 감소가 발생하는 진폭을 표시합니다.
최저 노이즈 레벨의 세 요소는 그래프에서 겹칠 수 있습니다. 이들 요소를 보다 효율적으로 구분하려면 메뉴 단추 를 클릭하고 [최저 노이즈 레벨
표시] 메뉴에서 옵션을 선택합니다.

비율 주파수가 가로 x축에 정렬되는 방식을 결정합니다.

낮은 주파수를 좀 더 정교하게 제어하려면 [로그]를 선택합니다. 로그 비율은 사람들이 사운드를 듣는 방식에 더욱 가깝습니다.

균등한 주파수 간격에서 높은 주파수를 사용하여 좀 더 세부적으로 작업하려면 [선형]을 선택합니다.

채널 선택한 채널을 그래프에 표시합니다. 노이즈 감소량은 모든 채널에 대해 항상 같습니다.
전체 파일 선택 캡처된 노이즈 프린트를 전체 파일에 적용할 수 있습니다.
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노이즈 감소 출력 신호의 노이즈 감소 비율을 제어합니다. 인위적인 소리는 최소로 유지하면서 노이즈를 최대로 줄이려면 오디오를 미리 보는 중에 이
설정을 정밀 조정하십시오. 노이즈 감소 레벨이 너무 높으면 오디오가 퍼지게 들리거나 역위상이 발생할 수 있습니다.
감소량 감지된 노이즈의 진폭 감소를 결정합니다. 적절한 값은 6~30dB입니다. 거품 소리가 나는 인위적인 소리를 완화하려면 더 낮은 값을 입력하십
시오.
출력 노이즈만 효과로 인해 필요한 오디오가 제거되는지 확인할 수 있도록 노이즈만 미리 봅니다.
고급 설정 삼각형을 클릭하여 다음 옵션을 표시합니다.

스펙트럼 감소율  오디오가 최저 노이즈 레벨 미만일 때 처리되는 주파수 백분율을 지정합니다. 이 백분율을 미세 조정하면 인위적인 사운드
는 줄이면서 노이즈를 더 많이 감소시킬 수 있습니다. 가장 적절한 값은 40%-75%입니다. 이보다 낮은 값을 설정하면 거품이 나는 듯한 인위
적인 소리가 자주 들리고 이보다 높은 값을 설정하면 대개 과도한 노이즈가 지속됩니다.
매끄럽게 하기  각 주파수 밴드에서 노이즈 신호의 변화를 고려합니다. 분석 시 크게 변화하는 밴드(예: 흰색 노이즈)는 일정한 밴드(예: 60Hz
잡음)와 다른 방식으로 매끄럽게 조정됩니다. 일반적으로 매끄럽게 하기 정도를 최대 2까지 높이면 배경에서 부글거리는 듯한 인위적인 소리
는 감소하는 대신, 전반적인 배경 광대역 노이즈 레벨은 높아집니다.
정밀도 비율  진폭 변경을 제어합니다. 5에서 10 사이의 값이 가장 적합하며, 대칭 처리 시에는 홀수 값이 이상적입니다. 값이 3 이하이면 큰
블록에서 고속 푸리에 변환이 수행되며, 이들 블록 사이에서 볼륨이 크게 높아지거나 낮아질 수 있습니다. 값이 10보다 큰 경우 품질에는 큰
차이가 없지만 처리 시간이 길어집니다.
전환 폭  노이즈와 적절한 오디오 간의 진폭 범위를 결정합니다. 예를 들어 폭이 0이면 각 주파수 밴드에 예리한 노이즈 제한이 적용됩니다. 임
계값 바로 위의 오디오는 유지되고 임계값 바로 아래의 오디오는 잘려서 묵음이 됩니다. 대신, 입력 레벨을 기반으로 해당 범위를 벗어나면 오
디오가 묵음으로 페이드되는 범위를 지정할 수 있습니다. 예를 들어 전환 폭이 10dB이고 밴드의 노이즈 레벨은 -60dB인 경우 -60dB의 오디오
는 그대로 유지되고, -62dB의 오디오는 약간 감소하며, -70dB의 오디오는 완전히 제거됩니다.
FFT 크기  분석할 개별 주파수 밴드 수를 결정합니다. 이 옵션을 사용하는 경우 품질이 크게 변경됩니다. 각 주파수 밴드의 노이즈는 별도로
처리되므로 밴드 수가 많으면 보다 미세한 주파수에서 노이즈가 제거됩니다. 적절한 설정의 범위는 4096에서 8192 사이입니다.
고속 푸리에 변환 크기는 주파수와 시간 정확도 간의 균형을 결정합니다. 높은 FFT 크기를 설정하면 휙 소리 또는 인위적인 반향이 들릴 수 있
지만, 노이즈 주파수는 매우 정확하게 제거됩니다. 낮은 FFT 크기를 설정하면 심벌즈를 치기 전에 휙 소리가 줄어드는 경우와 같이 시간 응답
이 향상되지만 주파수 해상도가 낮아져 공허하거나 퍼진 사운드가 들릴 수도 있습니다.

노이즈 프린트 스냅사진  캡처된 프로파일에 포함할 노이즈 스냅사진 수를 결정합니다. 정확한 데이터를 생성하려면 값을 4,000으로 설정하
는 것이 가장 적합합니다.
값을 매우 작게 설정하면 다양한 노이즈 감소 레벨의 품질에 크게 영향을 줍니다. 스냅사진이 많은 경우 노이즈 감소 레벨 100에서 노이즈가
더 많이 잘리지만, 그와 동시에 원래 신호도 더 많이 잘립니다. 그러나 스냅사진이 많은 경우 노이즈 감소 레벨을 낮추면 노이즈가 더 많이 잘
리면서 원하는 신호는 유지됩니다.

적응 노이즈 감소 효과
[노이즈 감소/복원] > [적응 노이즈 감소] 효과는 배경 사운드, 럼블 및 바람과 같은 변동이 심한 광대역 노이즈를 빠르게 제거합니다. 이 효과는 실시간
으로 작동하기 때문에 [효과 랙]에서 다른 효과와 결합하여 멀티트랙 편집기에서 적용할 수 있습니다. 이와는 대조적으로 표준 [노이즈 감소] 효과는 파
형 편집기에서 오프라인 처리 방식으로서만 사용할 수 있습니다. 그러나 이 효과는 때때로 히스나 허밍과 같은 일정한 노이즈를 제거하는 데 더욱 효
과적입니다.

최상의 결과를 얻으려면 노이즈로 시작하고 그 뒤에 적절한 오디오가 오는 선택 영역에 [적응 노이즈 감소]를 적용하십시오. 이 효과는 오디오의 처음
몇 초를 기반으로 노이즈를 확인합니다.

중요: 이 효과를 사용하려면 상당한 처리 과정이 필요합니다. 시스템 속도가 느리면 [FFT 크기]를 낮추고 [고품질 모드]를 끕니다.
노이즈 감소량 노이즈 감소의 레벨을 결정합니다. 적절한 값은 6~30dB입니다. 거품 소리가 나는 배경 효과를 완화하려면 더 낮은 값을 입력하십시오.
노이즈 노이즈가 포함된 원본 오디오의 백분율을 나타냅니다.
최저 노이즈 레벨 미세 조정 최저 노이즈 레벨을 자동 계산된 레벨 위나 아래로 수동 조정합니다.
신호 임계값 원하는 오디오의 임계값을 자동 계산된 임계값 위나 아래로 수동 조정합니다.
스펙트럼 감소율 노이즈 처리가 60dB 떨어지는 속도를 결정합니다. 이 설정을 정밀 조정하면 인위적인 사운드는 줄이면서 노이즈를 더 많이 감소시킬
수 있습니다. 값이 너무 짧으면 거품이 나는 듯한 소리가 생성되고, 너무 길면 반향 효과가 생성됩니다.
광대역 유지 발견된 인위적인 사운드 사이의 지정된 주파수 밴드에서 원하는 오디오를 유지합니다. 예를 들어 100Hz로 설정하면 발견된 인위적인 사
운드보다 100Hz 위나 아래에서 어떠한 오디오도 제거되지 않습니다. 설정을 낮추면 노이즈가 더 많이 줄어들지만 처리음이 들릴 수 있습니다.
FFT 크기 분석할 개별 주파수 밴드 수를 결정합니다. 주파수 해상도를 높이려면 높은 값을 선택하고 시간 해상도를 높이려면 낮은 값을 선택합니다.
높은 값은 끽끽거리는 소리나 전선 잡음과 같이 긴 지속 시간의 인위적인 사운드에 적절하고, 낮은 값은 클릭 및 팝과 같은 짧은 시간의 인위적인 사운
드를 더욱 효과적으로 처리합니다.
고품질 모드 이 옵션을 선택하면 처리는 느려지지만 더 우수한 결과를 얻을 수 있습니다.

자동 클릭 제거 효과
레코드 기록에서 탁탁거리는 소리와 잡음을 빠르게 제거하려면 [노이즈 감소/복원] > [자동 클릭 제거] 효과를 사용하십시오. 오디오의 넓은 영역이나
하나의 클릭 또는 팝을 수정할 수 있습니다.

이 효과는 감지된 클릭 중 어느 것을 처리할지 선택할 수 있는 DeClicker 효과(DeClicker 옵션 참조)와 동일한 옵션을 제공합니다. 그러나 [자동 클릭
제거]는 실시간으로 작동하기 때문에 [효과 랙]에서 다른 효과와 결합하여 멀티트랙 편집기에서 적용할 수 있습니다. 또한 [자동 클릭 제거] 효과는 여
러 스캔 및 복구 패스를 자동으로 적용합니다. 클릭을 DeClicker와 동일한 레벨만큼 감소시키려면 효과를 수동으로 여러 번 적용해야 합니다.

임계값 노이즈에 대한 감도를 결정합니다. 낮은 값을 설정할수록 더 많은 클릭 및 팝을 감지할 수 있지만 보존해야 할 오디오까지 포함될 수도 있습니
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다. 가능한 값은 1-100이며 기본값은 30입니다.
복잡도 노이즈의 복잡도를 나타냅니다. 높은 값을 설정할수록 더 많은 처리를 적용하지만 오디오 품질이 저하될 수도 있습니다. 가능한 값은 1-100이
며 기본값은 16입니다.

자동 위상 보정 효과
[노이즈 감소/복원] > [자동 위상 보정] 효과는 잘못 정렬된 테이프 헤드로 인한 방위각 오류, 잘못된 마이크 배치로 인한 스테레오 번짐, 다른 여러 가
지 위상 관련 문제를 해결합니다.

전역 시간 이동 [왼쪽 채널 이동] 슬라이더와 [오른쪽 채널 이동] 슬라이더를 활성화하여 선택한 모든 오디오에 균일한 위상 이동을 적용할 수 있게 합
니다.
채널 자동 정렬 및 자동 가운데 팬 일련의 불연속적인 시간 간격에 대한 위상 및 팬을 정렬합니다. 이러한 설정은 다음 옵션을 사용하여 지정할 수 있
습니다.

시간 해상도  처리되는 각 간격의 시간을 밀리초 단위로 지정합니다. 값이 작을수록 정확도가 증가하고 클수록 성능이 향상됩니다.
응답  전체 처리 속도를 결정합니다. 느린 값으로 설정하면 정확도가 증가하고 빠른 값으로 설정하면 성능이 향상됩니다.
채널  위상 보정을 적용할 채널을 지정합니다.
분석 크기  분석되는 각 오디오 장치의 샘플 수를 지정합니다.

위상을 가장 정밀하고 효과적으로 보정하려면 [채널 자동 정렬] 옵션을 사용하십시오. [전역 시간 이동] 슬라이더는 균일한 조정이 반드시 필요하거
나 멀티트랙 편집기에서 위상 보정을 직접 실행할 경우에만 사용해야 합니다.

DeHummer 효과
[노이즈 감소/복원] > [DeHummer] 효과는 좁은 주파수 밴드 및 해당 고조파를 제거합니다. 가장 일반적인 방식으로 적용하는 경우 조명 및 전자 기기
의 전원선 잡음 문제가 해결됩니다. 그러나 DeHummer는 소스 오디오의 과도한 공명 주파수를 제거하는 노치 필터도 적용할 수 있습니다.

일반적인 오디오 문제를 빠르게 해결하려면 [사전 설정] 메뉴에서 옵션을 선택합니다.

주파수 잡음의 루트 주파수를 설정합니다. 정확한 주파수를 모르는 경우 이 설정을 앞뒤로 드래그하면서 오디오를 미리 봅니다.
루트 주파수 및 게인을 시각적으로 조정하려면 그래프에서 직접 드래그합니다.

Q 위의 루트 주파수 및 고조파 폭을 설정합니다. 값이 높아질수록 더 좁은 주파수 범위에 영향을 미치며 값이 낮아질수록 더 넓은 범위에 영향을 미칩
니다.
게인 잡음 감쇠의 양을 결정합니다.
고조파 수 영향을 받는 고조파 주파수의 수를 지정합니다.
고조파 기울기 고조파 주파수의 감쇠 비율을 변경합니다.
출력 잡음만 제거된 잡음을 미리 봄으로써 적절한 오디오가 포함되어 있는지를 확인할 수 있습니다.

히스 감소 효과(파형 편집기에만 해당)
[노이즈 감소/복원] > [히스 감소] 효과는 오디오 카세트, 레코드판 또는 마이크 전치 증폭기와 같은 소스의 히스를 감소시킵니다. 이 효과는 특정 주파
수 범위의 진폭이 최저 노이즈 레벨이라고 하는 진폭 임계값 아래로 내려갈 경우 해당 진폭을 크게 낮춥니다. 임계값보다 더 큰 주파수 범위의 오디오
는 변경되지 않고 그대로 유지됩니다. 오디오에 일정한 레벨의 배경 히스가 있을 경우 히스를 완전히 제거할 수 있습니다.

주파수 범위가 넓은 다른 유형의 노이즈를 감소시키려면 [노이즈 감소] 효과를 사용하십시오. 자세한 내용은 노이즈 감소 효과(파형 편집기에만 해
당)를 참조하십시오.

히스 감소 그래프를 사용하여 최저 노이즈 레벨 조정

최저 노이즈 레벨 캡처 최저 노이즈 레벨의 추정치를 그래프로 나타냅니다. 이 추정치는 [히스 감소] 효과에서 정상적인 오디오는 그대로 유지한 채 히
스만 더욱 효과적으로 제거하는 데 사용됩니다. 이 옵션은 [히스 감소]의 가장 강력한 기능입니다.
최저 노이즈 레벨을 가장 정확하게 반영하는 그래프를 만들려면 히스만 포함된 오디오를 선택하고 [Get Noise Floor]를 클릭합니다. 또는 원하는 오디
오에서 최소 양의 높은 주파수 정보와 함께 최소 양의 오디오가 있는 영역을 선택합니다. [스펙트럼 표시]에서 표시 위쪽의 75% 부분에서 전혀 활동이
없는 영역을 찾아 보십시오.

최저 노이즈 레벨을 캡처한 후에는 낮은 주파수를 나타내는 왼쪽에서 조절점을 낮추어 그래프의 모양을 최대한 평평하게 만들어야 합니다. 임의의 주
파수에 음악이 있는 경우 해당 주파수 부근의 조절점은 원래의 위치보다 더 높아집니다.

그래프 소스 오디오의 각 주파수에 대한 추정된 최저 노이즈 레벨을 나타내며 x축의 가로 눈금자에는 주파수가, y축의 세로 눈금자에는 최저 노이즈
레벨의 진폭이 표시됩니다. 이 정보를 사용하면 원하는 오디오 데이터에서 히스를 구분할 수 있습니다.



 

히스 감소를 수행하기 위해 사용되는 실제 값은 그래프와 [최저 노이즈 레벨] 슬라이더를 결합한 값입니다. 이를 통해 추정된 최저 노이즈 레벨이 위쪽
또는 아래쪽으로 이동하여 미세 조정됩니다.

주파수 및 진폭에 대한 도구 설명을 비활성화하려면 그래프의 오른쪽 위에서 메뉴 단추 를 클릭하고 [그래프에 도구 설명 표시]를 선택 해제합니다.

비율 주파수가 가로 x축에 정렬되는 방식을 결정합니다.

낮은 주파수를 좀 더 정교하게 제어하려면 [로그]를 선택합니다. 로그 비율은 사람들이 사운드를 듣는 방식에 더욱 가깝습니다.

균등한 주파수 간격에서 높은 주파수를 사용하여 좀 더 세부적으로 작업하려면 [선형]을 선택합니다.

채널 선택한 오디오 채널을 그래프에 표시합니다.

다시 설정 추정된 최저 노이즈 레벨을 다시 설정합니다. 최저 레벨을 높거나 낮게 다시 설정하려면 그래프의 오른쪽 위에서 메뉴 단추 를 클릭
하고 [컨트롤 커브 다시 설정] 메뉴에서 옵션을 선택합니다.
일반적인 목적으로 빠르게 히스를 감소시킬 경우 완전한 최저 노이즈 레벨 그래프가 항상 필요하지는 않습니다. 대개의 경우 그래프를 평평한 레벨
로 다시 설정하고 [최저 노이즈 레벨] 슬라이더를 조작하기만 하면 됩니다.

최저 노이즈 레벨 적절한 레벨의 히스 감소 및 품질에 도달할 때까지 최저 노이즈 레벨을 미세 조정합니다.
감소량 최저 노이즈 레벨 미만의 오디오에 대한 히스 감소의 레벨을 설정합니다. 특히 20dB을 넘는 높은 값을 설정하면 히스는 크게 감소되지만 오디
오의 나머지 부분은 왜곡될 수도 있습니다. 낮은 값을 설정하면 많은 양의 노이즈가 제거되지는 않지만 원본 오디오 신호가 비교적 왜곡 없이 그대로
유지됩니다.
출력 히스만 이 설정을 사용하면 히스만 미리 확인할 수 있으므로 효과에 의해 필요한 오디오까지 제거되고 있는지 살펴볼 수 있습니다.
고급 설정 이 옵션을 표시하려면 삼각형을 클릭합니다.

스펙트럼 감소율  추정된 최저 노이즈 레벨 위에서 오디오가 감지될 경우 주변 주파수에서 뒤따르는 것으로 간주된느 오디오 양을 결정합니
다. 낮은 값을 설정하면 적은 양의 오디오가 뒤따르고 있는 것으로 간주되며, 현재 유지되고 있는 주파수에 더욱 가깝게 히스 감소가 이루어집
니다.
가장 적절한 값은 40%-75%입니다. 이 값이 90%를 초과하여 너무 높으면 부자연스럽게 긴 지속음과 반향이 들릴 수도 있습니다. 이 값이 너
무 낮으면 배경 거품 효과가 들릴 수도 있고 음악이 다소 인위적으로 들릴 수도 있습니다.

정밀도 비율  히스 감소의 시간 정확도를 결정합니다. 일반적인 값의 범위는 7부터 14까지입니다. 낮게 설정하면 오디오에서 소리가 큰 부분
전후에 몇 밀리초의 히스가 발생할 수도 있습니다. 크게 설정하면 대부분 더 나은 결과를 얻을 수 있지만 처리 속도는 느려집니다. 20을 초과
하면 대개 품질은 더 이상 향상되지 않습니다.
전환 폭  히스 감소에서 급격한 변동 대신 느린 전환을 생성합니다. 5-10의 값을 입력하면 대개 좋은 결과를 얻을 수 있습니다. 값이 너무 높으
면 처리 과정 후에도 일부 히스가 남아 있을 수 있습니다. 값이 너무 낮으면 인위적인 배경 소리가 들릴 수도 있습니다.
FFT 크기 FFT(고속 푸리에 변환) 크기를 지정하며 주파수와 시간 정확도 간의 균형을 결정합니다. 일반적으로 최상의 크기는 2048~8192입
니다.
2048 이하의 낮은 FFT 크기를 설정하면 심벌즈를 치기 전에 휙 소리가 줄어드는 경우와 같이 시간 응답이 향상되지만 주파수 해상도가 낮아
져 공허하거나 퍼진 사운드가 들릴 수도 있습니다.

8192 이상의 높은 FFT 크기를 설정하면 휙 소리, 반향, 늘어진 배경 음조가 발생할 수도 있지만 매우 정확한 주파수 해상도를 생성할 수 있습
니다.

조절점  [최저 노이즈 레벨 캡처]를 클릭하면 그래프에 추가되는 포인트의 수를 지정합니다.
기타 도움말 항목
스펙트럼 표시 정보

그래프를 사용한 효과 설정 제어

멀티트랙 편집기에서 효과 적용

효과 사전 설정 사용

  |  
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반향 효과
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복합 반향 효과
전체 반향 효과
반향 효과
스튜디오 반향 효과
서라운드 반향 효과

실내에서 사운드는 벽, 천정, 바닥에 부딪히면서 사람의 귀로 전달됩니다. 이와 같은 반사된 사운드는 모두 밀접하게 결합되어 귀에 도달하므로 각각
의 에코로 인식되지 않고 공간의 느낌을 만들어 내는 공간음으로 인식됩니다. 이렇게 반사된 사운드를 반향음 또는 짧게 반향이라고 합니다. Adobe
Audition에서는 반향 효과를 사용하여 다양한 실내 환경을 시뮬레이션할 수 있습니다.

멀티트랙 편집기에서 반향을 최대한 유연하고 효율적으로 사용하려면 반향 효과를 버스에 추가하고 반향 출력 레벨을 100% 처리음으로 설정합니
다. 그런 다음 트랙을 이 버스로 라우팅하고 센드를 사용하여 원음과 반향 사운드 간의 비율을 제어합니다.

복합 반향 효과
[반향] > [복합 반향] 효과를 사용하면 옷장에서 콘서트 홀에 이르는 다양한 실내의 느낌을 재현할 수 있습니다. 복합 반향은 임펄스 파일을 사용하여
음향 공간을 시뮬레이션합니다. 따라서 그 결과는 거의 실제 생활 속에서 듣는 사운드와 비슷합니다.

임펄스 파일 소스는 기록된 주위 공간의 오디오 또는 온라인에서 사용 가능한 임펄스 컬렉션을 포함합니다. 최상의 결과를 얻으려면 임펄스 파일은 압
축되지 않은 16비트 또는 32비트 파일이어야 하며 현재 오디오 파일의 샘플 속도와 일치해야 합니다. 임펄스 길이는 30초 이하여야 합니다. 적절하게
디자인하려면 다양한 소스 오디오를 테스트하여 고유한 복합 기반 효과를 생성합니다.

참고: 복합 반향을 사용하려면 상당한 처리 과정이 필요하므로 성능이 낮은 시스템에서 미리 볼 경우에는 클릭 또는 팝이 발생할 수도 있습니다. 그러
나 효과를 적용한 후 이러한 인위적인 소리는 사라집니다.
임펄스 음향 공간을 시뮬레이션하는 파일을 지정합니다. WAV 또는 AIFF 형식의 사용자 정의 임펄스 파일을 추가하려면 [불러오기]를 클릭합니다.
믹스 원본과 반향 사운드 간 비율을 제어합니다.
방 크기 임펄스 파일로 정의된 전체 실내의 백분율을 지정합니다. 백분율 값이 높을수록 반향도 길어집니다.
감쇄 LF 반향에서 낮은 주파수의 무거운 저음 구성 요소를 감소시켜 탁한 소리를 없애고 좀 더 맑고 명료한 사운드를 만듭니다.
감쇄 HF 반향에서 높은 주파수의 과도 신호 구성 요소를 감소시켜 거센 소리를 없애고 좀 더 따뜻하고 풍부한 사운드를 만듭니다.
사전 지연 반향이 최대 진폭을 구성하는 데 걸리는 시간(밀리초)을 결정합니다. 가장 자연스러운 사운드를 만들려면 0-10밀리초 정도의 짧은 사전 지
연을 지정하십시오. 흥미로운 특수 효과를 만들려면 50밀리초 이상의 긴 사전 지연을 지정하는 것이 좋습니다.
폭 스테레오 확산을 제어합니다. 0을 설정하면 모노 반향 신호가 생성됩니다.
게인 처리 후 진폭을 증폭시키거나 감소시킵니다.

전체 반향 효과
[반향] > [전체 반향] 효과는 복합 반향에 기반하며 울림, 금속음 및 기타 인위적인 소리가 나는 요소가 발생하지 않도록 합니다.

이 효과는 실내의 불규칙성을 시뮬레이션하는 [인지], 소스를 중앙에서 벗어난 위치에 배치하는 [왼쪽/오른쪽 위치], 사용자 정의할 수 있는 실내를 사
실적으로 시뮬레이션하는 데 유용한 [방 크기] 및 [크기]와 같은 몇 가지 고유한 옵션을 제공합니다. 벽면 및 공명을 시뮬레이션하려면 [컬러레이션] 섹
션에서 3밴드 파라메트릭 이퀄라이저를 사용하여 반향의 주파수 흡수도를 변경하면 됩니다.

반향 설정을 변경하면 이 효과는 임시 임펄스 파일을 만들며 이 파일은 사용자가 지정하는 어쿠스틱 환경을 시뮬레이션합니다. 파일의 크기가 몇 메가
바이트 정도가 되어 처리하는 데 몇 초가 걸릴 수 있으므로 미리 들어보기까지는 잠시 기다려야 할 수도 있습니다. 그러나 매우 사실적인 소리가 나고
손쉽게 조정할 수 있는 결과를 얻을 수 있습니다.

중요: [전체 반향] 효과에는 상당한 처리 과정이 필요합니다. 따라서 실시간 멀티트랙으로 사용하려면 이 효과를 미리 렌더링하거나 [스튜디오 반
향]을 대신 사용하는 것이 좋습니다. 자세한 내용은 트랙 효과를 미리 렌더링하여 성능 개선을 참조하십시오.

반향 설정
감소 시간 반향이 60dB로 감소하는 데 걸리는 시간을 밀리초 단위로 지정합니다. 그러나 [컬러레이션]의 매개 변수에 따라 어떤 주파수는 60dB로 감
소하는 데 더 오래 걸릴 수도 있고 더 빠르게 감소할 수도 있습니다. 값을 길게 설정하면 반향의 여운이 더 오래 지속되지만 처리 시간도 늘어납니다.
효과적인 제한값은 약 6000밀리초(6초의 지속음)이지만 실제로 생성되는 지속음은 훨씬 더 길기 때문에 배경 노이즈 레벨로 감소될 수 있습니다.
사전 지연 시간 반향이 최대 진폭으로 구성되는 데 걸리는 시간을 밀리초 단위로 지정합니다. 일반적으로 반향은 빠르게 구성된 다음 훨씬 더 느린 속
도로 감소합니다. 사전 지연 시간을 400밀리초 이상으로 매우 길게 설정하면 재미있는 효과를 들을 수 있습니다.
확산 에코 구성 속도를 제어합니다. [확산] 값을 900밀리초 이상으로 높게 설정하면 불연속적인 에코 없이 매우 부드러운 반향이 발생합니다. 낮은 값
을 설정하면 최초 에코 밀도는 낮아지지만 반향 지속음의 지속 시간 동안 밀도가 증가하므로 더욱 불연속적인 에코가 생성됩니다.

[확산] 값을 낮게 설정하고 [인지] 값을 높게 설정하면 바운스하는 에코 효과를 만들 수 있습니다. 반향 지속음을 길게 유지한 상태에서 [확산] 값을
낮게 설정하고 [인지] 값도 다소 낮게 설정하면 축구 경기장이나 유사 경기장의 효과를 만들 수 있습니다.
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인지 각종 물체, 벽, 연결실 등의 환경에서 발생하는 불규칙성을 시뮬레이션합니다. 값을 낮게 설정하면 요동 없이 부드럽게 감소하는 반향을 만들 수
있습니다. 높게 설정할수록 서로 다른 곳에서 발생하는 더욱 불연속적인 에코가 들립니다.
너무 부드러운 반향은 부자연스럽게 들릴 수도 있습니다. [인지] 값을 최대 40까지 설정하면 일반적인 여러 가지 실내 변수를 시뮬레이션할 수 있습
니다.

방 크기 가상 방의 용적을 세제곱미터 단위로 설정합니다. 방이 커질수록 반향도 길어집니다. 이 컨트롤을 사용하면 불과 몇 제곱미터의 크기부터 대
경기장에 이르는 가상의 실내를 만들 수 있습니다.
크기 실내의 왼쪽부터 오른쪽까지의 폭과 앞쪽부터 뒤쪽까지의 깊이 간 비율을 지정합니다. 음향적으로 적합한 높이는 대화 상자 아래쪽의 [실제 방
치수]로 계산되어 표시됩니다. 일반적으로 실내의 폭과 깊이 간 비율이 0.25-4인 경우에 최고 품질의 반향이 만들어집니다.
왼쪽/오른쪽 위치 (스테레오 오디오만 해당) 초기 반사를 중앙에서 벗어난 위치에 배치합니다. [출력 레벨] 섹션에서 [직접 포함]을 선택하면 원본 신호
를 동일한 위치에 배치할 수 있습니다. 가수의 경우 중앙에서 왼쪽이나 오른쪽으로 5%-10% 정도 살짝 벗어났을 때 매우 좋은 효과를 낼 수 있습니
다.
하이 패스 차단 베이스 또는 드럼 등 100Hz 이하의 낮은 주파수를 갖는 사운드의 손실을 방지합니다. 이러한 사운드는 작은 방 안에서 초기 반사가 원
본 신호화 믹싱될 경우 위상이 어긋날 수도 있습니다. 유지하려는 사운드의 주파수보다 더 높은 주파수를 지정하십시오. 일반적으로 적절한 값은
80Hz-150Hz입니다. 차단 설정이 너무 높으면 해당 실내 크기에 부합되는 사실적인 이미지를 얻지 못할 수 있습니다.
방 크기에 따라 반향 설정 [감소 시간] 및 [사전 지연 시간]이 지정된 방 크기와 일치하도록 설정하여 더욱 설득력 있는 반향을 생성합니다. 원하는 경우
[감소 시간] 및 [사전 지연 시간]을 미세 조정할 수도 있습니다.

컬러레이션 옵션
[컬러레이션] 옵션을 시각적으로 조정하려면 그래프로 직접 드래그하십시오.

주파수 로우 셸프 및 하이 셸프의 모퉁이 주파수를 지정하거나 중간 밴드의 가운데 주파수를 지정합니다. 예를 들어 반향의 따듯한 느낌을 증가시키려
면 하이 셸프 주파수를 낮춤과 동시에 게인을 줄입니다.
게인 여러 주파수 범위에서 반향을 증폭하거나 감쇠합니다.
오디오를 미묘하게 강화하려면 주요 음 요소의 자연스러운 주파수 부근에서 반향 주파수를 증폭하십시오. 예를 들어 가수 음성의 경우 주파수를
200Hz에서 800Hz로 증폭하면 해당 범위에서 공명을 강화할 수 있습니다.

Q 중간 밴드의 폭을 설정합니다. 값이 높아질수록 더 좁은 주파수 범위에 영향을 미치며 값이 낮아질수록 더 넓은 범위에 영향을 미칩니다.
불연속적인 공명을 만들려면 10 이상의 값을 사용하십시오. 넓은 주파수 범위를 증폭하거나 잘라내려면 2나 3처럼 낮은 값을 사용합니다.

감소 [컬러레이션] 곡선이 적용되기 전에 반향이 감소하는 시간을 밀리초 단위로 지정합니다. 적절한 값은 최대 700까지입니다. 반향에 컬러를 더 많
이 적용하려면 100-250의 비교적 낮은 설정을 사용하십시오.

출력 레벨 옵션
원음 반향에 포함된 원본 신호의 레벨을 제어합니다. 낮은 레벨을 사용하면 원거리 사운드를 만들 수 있습니다. 100%에 가까운 높은 레벨과 함께 낮
은 레벨의 반향 및 반사를 사용하면 소스에 근접해 있는 느낌을 만들 수 있습니다.
반향 반향 사운드에서 고밀도 레이어의 레벨을 제어합니다. 원음 및 반향 사운드 간의 균형은 원근감을 좌우합니다.
초기 반사 귀에 닿는 최초 에코의 레벨을 제어하며 전체적인 방 크기를 느낄 수 있도록 합니다. 너무 높은 값을 설정하면 부자연스러운 사운드가 생성
되며 너무 낮은 값을 설정하면 방 크기에 대한 오디오 큐가 제거될 수 있습니다. 처음에는 [원음] 신호 볼륨의 반으로 설정하는 것이 좋습니다.
직접 포함 원본 신호의 왼쪽 및 오른쪽 채널을 [초기 반사] 탭의 [왼쪽/오른쪽 위치]에서 설정된 초기 반사의 위치에 맞춰 미세하게 위상 이동합니다.
입력 합 처리가 시작되기 전에 스테레오 또는 서라운드 파형의 채널을 결합합니다. 이 옵션은 빠른 처리를 원할 경우 선택하고, 가득하고 풍부한 반향
을 원할 경우에는 선택 해제하는 것이 좋습니다.

반향 효과
[반향] > [반향] 효과는 복합 기반의 처리를 통해 어쿠스틱 공간을 시뮬레이션합니다. 이 효과는 옷장, 타일이 깔린 욕실, 콘서트홀이나 대규모 원형 극
장과 같은 어쿠스틱 환경 또는 주위가 둘러싸인 환경을 재현합니다. 에코가 서로 가까운 간격을 유지하므로 신호의 반향 지속음은 시간에 따라 부드럽
게 감소하면서 따뜻하고 자연스러운 사운드를 만들어 냅니다. 또는 [사전 지연 시간]을 조정하여 방 크기를 감지할 수 있습니다.

[전체 반향] 효과는 [반향] 효과보다 상대적으로 더 많은 옵션과 더 나은 오디오 렌더링을 제공합니다. 그러나 빠른 조정을 위해서는 더 적은 [반향] 효
과 옵션을 활용하는 편이 더 좋습니다.

중요: [반향] 효과에는 상당한 처리 과정이 필요합니다. 따라서 실시간 멀티트랙으로 사용하려면 이 효과를 미리 렌더링하거나 [스튜디오 반향]을 대
신 사용하는 것이 좋습니다. 자세한 내용은 트랙 효과를 미리 렌더링하여 성능 개선을 참조하십시오.
감소 시간 반향의 지속음이 완전히 소멸(약 -96dB)하는 데 걸리는 시간을 밀리초 단위로 설정합니다. 작은 방의 경우 400 미만, 중간 크기의 방은 400-
800, 콘서트 홀과 같은 매우 큰 실내는 800보다 높은 값을 사용하십시오. 예를 들어 대규모 원형 극장의 반향 지속음을 만들려면 3000밀리초를 입력
하는 것이 좋습니다.
에코와 반향을 모두 생성하는 실내를 시뮬레이션하려면 먼저 [에코] 효과를 사용하여 방 크기를 설정한 다음 [반향] 효과를 사용하여 사운드를 좀
더 자연스럽게 만드십시오. [감소 시간]을 300밀리초 정도로 작게 설정하면 원음에 공간감을 더할 수 있습니다.

사전 지연 시간 반향이 최대 진폭으로 구성되는 데 걸리는 시간을 밀리초 단위로 지정합니다. 짧은 [감소 시간]을 사용할 경우 [사전 지연 시간]은 그보
다 더 짧아야 합니다. 일반적으로 [감소 시간] 값을 약 10% 정도의 길이로 설정하면 좀 더 사실적인 사운드가 생성됩니다. 그러나 [감소 시간]을 더 짧
게 설정하고 [사전 지연 시간]을 더 길게 설정하면 재미 있는 효과를 만들어 낼 수 있습니다.
확산 자연스러운 흡수를 시뮬레이션하여 반향이 감소할 때 높은 주파수를 줄입니다. 흡수 시간을 빠르게 설정하면 나이트 클럽과 극장처럼 사람, 가구
및 카페트로 가득 찬 실내를 시뮬레이션할 수 있습니다. 1000밀리초를 넘는 느린 시간을 설정하면 높은 주파수 반사가 보다 일반적인 강당과 같이 비
어 있는 실내를 시뮬레이션할 수 있습니다.
인지 방 안에서 발생하는 반사의 특징을 변경합니다. 낮은 값을 설정하면 불연속적인 에코를 줄이면서 좀 더 부드러운 반향을 만들 수 있습니다. 높은
값을 설정하면 좀 더 큰 실내를 시뮬레이션하고 반향 진폭의 변화를 늘릴 수 있으며 시간에 따라 불연속적인 반사를 생성하여 공간감을 더할 수 있습
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니다.
[인지]를 100으로, [감소 시간]을 2000밀리초 이상으로 설정하면 재미 있는 협곡 효과를 만들 수 있습니다.

원음 출력할 소스 오디오의 백분율을 설정합니다. 대부분의 경우 90%가 적절합니다. 미묘한 공간감을 더하려면 [원음] 백분율을 높게 설정하고 특수
효과를 만들려면 [원음] 백분율을 낮게 설정합니다.
처리음 출력할 반향의 백분율을 설정합니다. 트랙에 미묘한 공간감을 더하려면 [처리음] 백분율을 [원음] 백분율보다 더 낮게 설정합니다. [처리음] 백
분율을 높이면 오디오 소스로부터 더 먼 거리를 시뮬레이션할 수 있습니다.
입력 합 처리가 시작되기 전에 스테레오 또는 서라운드 파형의 채널을 결합합니다. 이 옵션은 빠른 처리를 원할 경우 선택하고, 가득하고 풍부한 반향
을 원할 경우에는 선택 해제하는 것이 좋습니다.

스튜디오 반향 효과
[반향] > [스튜디오 반향] 효과는 다른 반향 효과와 마찬가지로 어쿠스틱 공간을 시뮬레이션합니다. 하지만 복합 기반이 아니기 때문에 다른 반향 효과
보다 더 빠르고 프로세서를 적게 소모합니다. 따라서 트랙의 효과를 미리 렌더링할 필요 없이 멀티트랙 편집기에서 빠르고 효과적으로 실시간 변경을
수행할 수 있습니다.

방 크기 방 크기를 설정합니다.
감소 반향이 감소하는 양을 밀리초 단위로 조정합니다.
초기 반사 귀에 가장 먼저 닿는 에코의 백분율을 제어하며 전체적인 방 크기를 느낄 수 있도록 합니다. 너무 높은 값을 설정하면 부자연스러운 사운드
가 생성되며 너무 낮은 값을 설정하면 방 크기에 대한 오디오 큐가 손실될 수도 있습니다. 처음에는 원본 신호 볼륨의 반으로 설정하는 것이 좋습니
다.
스테레오 폭 여러 스테레오 채널에 대한 확산을 제어합니다. 0%인 경우 모노 반향 신호가 생성되고, 100%인 경우 최대 스테레오 분리가 생성됩니
다.
높은 주파수 잘라내기 반향이 발생할 수 있는 가장 높은 주파수를 지정합니다.
낮은 주파수 잘라내기 반향이 발생할 수 있는 가장 낮은 주파수를 지정합니다.
감쇄 시간에 따라 반향 신호의 높은 주파수에 적용되는 감쇠의 양을 조정합니다. 백분율을 높게 설정할수록 감쇄가 증가하여 더 따뜻한 반향 음조를
얻을 수 있습니다.
확산 반향 신호가 카페트와 커텐과 같은 표면에 반사될 경우에 발생하는 흡수를 시뮬레이션합니다. 낮은 값을 설정할수록 더 많은 에코가 발생하며 높
은 값을 설정할수록 에코가 더 적게 발생하고 더욱 부드러운 반향이 생성됩니다.
원음 효과와 함께 출력할 소스 오디오의 백분율을 설정합니다.
처리음 출력할 반향의 백분율을 설정합니다.

서라운드 반향 효과
[반향] > [서라운드 반향] 효과는 주로 5.1 소스를 위한 것이지만 모노 또는 스테레오 소스에도 서라운드 환경을 제공할 수 있습니다. 파형 편집기에서
[편집] > [샘플 유형 변환]을 선택하여 모노 또는 스테레오 파일을 5.1로 변환한 다음 [서라운드 반향]을 적용할 수 있습니다. 멀티트랙 편집기에서는 모
노 또는 스테레오 트랙을 서라운드 반향과 함께 5.1 버스 또는 마스터로 보낼 수 있습니다.

입력, 가운데 처리된 신호에 포함된 가운데 채널의 비율을 결정합니다.
입력, LFE 다른 채널에 대해 반향을 과장하는 데 사용되는 낮은 주파수 향상 채널의 비율을 결정합니다. LFE 신호 자체는 반향되지 않습니다.
참고: 이 효과에서는 항상 왼쪽, 오른쪽 및 후방 서라운드 채널의 100%가 입력됩니다.
임펄스 음향 공간을 시뮬레이션하는 파일을 지정합니다. WAV 또는 AIFF 형식의 사용자 정의 6채널 임펄스 파일을 추가하려면 [불러오기]를 클릭합니
다.
방 크기 임펄스 파일로 정의된 전체 실내의 백분율을 지정합니다. 백분율 값이 높을수록 반향도 길어집니다.
감쇄 LF 반향에서 낮은 주파수의 무거운 저음 구성 요소를 감소시켜 탁한 소리를 없애고 좀 더 맑고 명료한 사운드를 만듭니다.
감쇄 HF 반향에서 높은 주파수의 과도 신호 구성 요소를 감소시켜 거센 소리를 없애고 좀 더 따뜻하고 풍부한 사운드를 만듭니다.
사전 지연 반향이 최대 진폭을 구성하는 데 걸리는 시간(밀리초)을 결정합니다. 가장 자연스러운 사운드를 만들려면 0-10밀리초 정도의 짧은 사전 지
연을 지정하십시오. 흥미로운 특수 효과를 만들려면 50밀리초 이상의 긴 사전 지연을 지정하는 것이 좋습니다.
Front Width 앞의 세 개 채널에 대해 확산되는 스테레오를 제어합니다.
폭을 0으로 설정하면 모노 반향 신호가 생성됩니다.

Surround Width 후방 서라운드 채널(왼쪽 및 오른쪽) 전체에서 스테레오 확산을 제어합니다.
C Wet Level 가운데 채널에 추가되는 반향의 양을 제어합니다. 이 채널에는 보통 대화가 포함되므로, 반향은 일반적으로 낮아야 합니다.
L/R Bal. 앞 및 뒤 스피커의 왼쪽-오른쪽 균형을 제어합니다. 값이 100인 경우 왼쪽으로만 반향되고, -100인 경우 오른쪽으로만 반향됩니다.
F/B Bal. 왼쪽 및 오른쪽 스피커의 앞-뒤 균형을 제어합니다. 값이 100인 경우 앞으로만 반향되고, -100인 경우 뒤로만 반향됩니다.
Wet/Dry Mix 원본과 반향 사운드 간 비율을 제어합니다. 100으로 설정하면 반향만 출력합니다.
게인 처리 후 진폭을 증폭시키거나 감소시킵니다.
기타 도움말 항목
멀티트랙 편집기에서 효과 적용

효과 사전 설정 사용

그래프를 사용한 효과 설정 제어
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스테레오 이미지 효과

 

맨 위로

가운데 채널 추출기 효과

특정 효과를 사용하면 스피커에서 나오는 사운드의 분명한 위치 또는 스테레오 이미지를 변경할 수 있습니다.

가운데 채널 추출기 효과
[스테레오 이미지] > [가운데 채널 추출기] 효과는 왼쪽 및 오른쪽 채널 모두에 공통적인 주파수, 즉 가운데로 팬되는 사운드를 유지하거나 제거합니다.
대개 음성, 저음 및 주선율 악기는 이 방식으로 기록됩니다. 따라서 이 효과를 사용하여 보컬, 베이스 또는 킥 드럼의 볼륨을 높이거나 그 중 하나를 제
거하여 가라오케 믹스를 만들 수 있습니다.

추출 탭 특정 속성과 일치하는 오디오로 추출을 제한합니다.

추출  [가운데], [왼쪽], [오른쪽] 또는 [서라운드] 채널의 오디오를 선택하거나, [사용자 정의]를 선택하고 추출 또는 제거하려는 오디오의 정확
한 위상 각도, 팬 백분율 및 지연 시간을 지정할 수 있습니다. [서라운드] 옵션을 선택하면 왼쪽 및 오른쪽 채널 사이에서 완벽한 역위상 오디오
가 추출됩니다.
주파수 범위  추출하거나 제거하려는 범위를 설정합니다. 미리 정의된 범위로는 [남성 음성], [여성 음성], [저음] 및 [전체 스펙트럼] 등이 있습
니다. [사용자 정의]를 선택하면 주파수 범위를 직접 정의할 수 있습니다.

변별 탭 가운데 채널을 구별할 수 있는 설정이 포함되어 있습니다.

크로스오버 블리드  슬라이더를 왼쪽으로 이동하면 오디오가 더 많이 흘러 나와 사운드를 덜 부자연스럽게 만듭니다. 슬라이더를 오른쪽으로
이동하면 믹스에서 가운데 채널의 내용을 더 뚜렷이 분리할 수 있습니다.
위상 변별  일반적으로 높은 값을 설정할수록 가운데 채널을 추출하는 데 효과적이고 낮은 값을 설정할수록 가운데 채널을 제거하는 데 효과
적입니다. 낮은 값을 사용하면 오디오가 더 많이 흘러 나오는 반면 믹스에서 보컬을 효과적으로 분리하지 못하지만 가운데 채널의 모든 내용
을 캡처하는 데 더욱 효과적일 수 있습니다. 보통 2-7의 범위가 적절합니다.
진폭 변별 및 진폭 대역폭 왼쪽 및 오른쪽 채널을 합해 Adobe Audition에서 유사한 주파수를 제거하는 데 사용하는 완벽한 역위상의 제3의 채
널을 만듭니다. 각 주파수의 진폭이 비슷하면 양 채널에 공통적인 동위상 오디오도 음미할 수 있습니다. [진폭 변별] 및 [진폭 대역폭]에 낮은
값을 설정할수록 믹스로부터 더 많은 내용을 잘라내지만 보컬까지 잘라낼 수도 있습니다. 높은 값을 설정할수록 추출 정도는 해당 내용의 위
상에 더 많이 의존하고 채널 진폭의 영향은 줄어듭니다. [진폭 변별] 설정은 0.5-10이 적절하고 [진폭 대역폭] 설정은 1-20이 적절합니다.
스펙트럼 감소율  처리 속도를 높이려면 0%를 유지하고 배경 왜곡을 고르게 만들려면 80-98%로 설정합니다.

가운데 및 측면 채널 레벨 선택한 신호에서 추출하거나 제거할 양을 지정합니다. 추가 자료를 포함하려면 슬라이더를 위쪽으로 이동합니다.
고급 옵션 이 설정을 사용하려면 삼각형을 클릭합니다.

FFT 크기  FFT(고속 푸리에 변환) 크기를 지정하며, 낮은 값을 설정할수록 처리 속도가 더 빨라지고 높은 값을 설정할수록 품질이 더 향상됩
니다. 일반적으로 4096~8192 사이의 설정이 가장 적절합니다.
오버레이  겹치는 FFT 창의 수를 정의합니다. 높은 값을 설정하면 부드러운 결과나 코러스와 비슷한 효과가 생성되지만 처리 시간이 길어집
니다. 낮은 값을 설정하면 거품 소리가 나는 배경 노이즈가 생성됩니다. 적절한 값은 3-9입니다.
창 폭  각 FFT 창의 백분율을 지정합니다. 적절한 값은 30-100%입니다.

기타 도움말 항목
멀티트랙 편집기에서 효과 적용

효과 사전 설정 사용
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Special effects

Note:

To the top

Link 

Positive and Negative graphs

Reset 

Curve Smoothing

Time Smoothing

dB Range

Linear Scale

Post-filter DC Offset

To the top

Compressor

Filter

Type

Freq

Resonance

Distortion

Amplifier

Distortion effect
Guitar Suite effect
Mastering effect
Vocal Enhancer effect

Special effects require mono or stereo audio; they do not support 5.1 surround.

Distortion effect
Use the Special > Distortion effect to simulate blown car speakers, muffled microphones, or overdriven amplifiers.

Creates identical curves in the Positive and Negative graphs.

Specify separate distortion curves for positive and negative sample values. The horizontal ruler (x-axis) indicates
input level in decibels; the vertical ruler (y-axis) indicates output level. The default diagonal line depicts an undistorted signal, with a one-to-one
relationship between input and output values.
Click and drag to create and adjust points on the graphs. Drag points off a graph to remove them.

To copy one graph to another, click the arrow buttons between them.

Returns a graph to its default, undistorted state.

Creates curved transitions between control points, sometimes producing a more natural distortion than the default linear
transitions.

Determines how quickly distortion reacts to changes in input levels. Level measurements are based on low-frequency content,
creating softer, more musical distortion.

Changes the amplitude range of the graphs, limiting distortion to that range.

Changes the amplitude scales of the graphs from logarithmic decibels to normalized values.

Compensates for any sample offset introduced by distortion processing. To understand this concept, see Correct DC offset.
Such offsets can cause audible pops and clicks when edited.

Guitar Suite effect
The Special > Guitar Suite effect applies a series of processors that optimize and alter the sound of guitar tracks. The Compressor stage reduces
dynamic range, producing a tighter sound with greater impact. Filter, Distortion, and Box Modeler stages simulate common effects that guitarists
use to create expressive, artistic performances.

Apply the Guitar Suite to vocals, drums, or other audio to create textured effects.

Reduces dynamic range to maintain consistent amplitude and help guitar tracks stand out in a mix.

Simulates guitar filters ranging from resonators to talk boxes. Choose an option from this menu, and then set options below:

Determines which frequencies are filtered. Specify Lowpass to filter high frequencies, Highpass to filter low frequencies, or
Bandpass to filter frequencies above and below a center frequency.

Determines the cutoff frequency for Lowpass and Highpass filtering, or the center frequency for Bandpass filtering.

Feeds back frequencies near the cutoff frequency, adding crispness with low settings and whistling harmonics with high
settings.

Adds a sonic edge often heard in guitar solos. To change the distortion character, choose an option from the Type menu.

Simulates various amplifier and speaker combinations that guitarists use to create unique tones.

http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://help.adobe.com/en_US/audition/cs/using/WS58a04a822e3e5010548241038980c2c5-7fa1.html#WS3878526689cb91657135fe3f13314697a23-7fff
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/


  Twitter™ and Facebook posts are not covered under the terms of Creative Commons.

Legal Notices   |   Online Privacy Policy

Mix
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To the top
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Music

Controls the ratio of original to processed audio.

Mastering effect
Mastering describes the complete process of optimizing audio files for a particular medium, such as radio, video, CD, or the web. In Adobe
Audition, you can quickly master audio with the Special > Mastering effect.

Before mastering audio, consider the requirements of the destination medium. If the destination is the web, for example, the file will likely be
played over computer speakers that poorly reproduce bass sounds. To compensate, you can boost bass frequencies during the equalization stage
of the mastering process.

Adjusts the overall tonal balance.

Shows frequency along the horizontal ruler (x-axis) and amplitude along the vertical ruler (y-axis), with the curve representing the
amplitude change at specific frequencies. Frequencies in the graph range from lowest to highest in a logarithmic fashion (evenly spaced by
octaves).

Drag control points in the graph to visually adjust the settings below.

Activate shelving filters at either end of the frequency spectrum.

Activates a peaking filter in the center of the frequency spectrum.

Indicates the center frequency of each frequency band.

Indicates the level of each frequency band.

Controls the width of the affected frequency band. Low Q values (up to 3) affect a larger range of frequencies and are best for overall
audio enhancement. High Q values (6–12) affect a very narrow band and are ideal for removing a particular, problematic frequency, like
60-Hz hum.

Adds ambience. Drag the Amount slider to change the ratio of original to reverberant sound.

Exaggerates high-frequency harmonics, adding crispness and clarity. Mode options include Retro for light distortion, Tape for bright tone,
and Tube for quick, dynamic response. Drag the Amount slider to adjust the level of processing.

Adjusts the stereo image (disabled for mono audio). Drag the Width slider to the left to narrow the image and increase central focus.
Drag the slider to the right to expand the image and enhance spatial placement of individual sounds.

Applies a limiter that reduces dynamic range, boosting perceived levels. A setting of 0% reflects original levels; 100%
applies maximum limiting.

Determines output levels after processing. For example, to compensate for EQ adjustments that reduce overall level, boost the
output gain.

Vocal Enhancer effect
The Special > Vocal Enhancer effect quickly improves the quality of voice-over recordings. The Male and Female modes automatically reduce
sibilance and plosives, as well as microphone handling noise such as low rumbles. Those modes also apply microphone modeling and
compression to give vocals a characteristic radio sound. The Music mode optimizes soundtracks so they better complement a voice-over.

Optimizes audio for a man’s voice.

Optimizes audio for a woman’s voice.

Applies compression and equalization to music or background audio.
Applying effects in the Waveform Editor

Techniques for restoring audio

Match volume across multiple files
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Voices

Delay Time

Delay Rate

Feedback

Spread

Modulation Depth

Modulation Rate

Highest Quality

Stereo Width

Average Left & Right Channel Input

Chorus effect
Chorus/Flanger effect
Flanger effect
Phaser effect

Chorus effect
The Modulation > Chorus effect simulates several voices or instruments played at once by adding multiple short delays with a small amount of
feedback. The result is lush, rich sound. You can use Chorus to enhance a vocal track or add stereo spaciousness to mono audio.

Adobe Audition uses a direct-simulation method to achieve a chorus effect, making each voice sound distinct from the original by slightly varying
timing, intonation, and vibrato. The Feedback setting lets you add extra detail to the result.

To achieve the best results with mono files, convert them to stereo before applying the Chorus effect.

Represent the characteristics of each voice in the chorus.

Determines the number of simulated voices.
Note: As you add more voices, the sound becomes richer and richer —but processing time also increases.

Specifies the maximum amount of delay allowed. Chorusing introduces short delays (often in the 15-35 millisecond range)
that vary in duration over time. If the setting is very small, all the voices start merging into the original, and an unnatural flanging effect
might occur. If the setting is too high, a warbled effect might occur, like a tape being eaten by a cassette deck.

Determines how quickly the delay cycles from zero to the maximum delay setting. Because the delay varies over time, the
pitch of the sample increases or decreases over time, giving the effect of separate, slightly out of tune voices. For example, a rate of 2 Hz
would vary the delay from zero to the maximum and back twice per second (simulating a pitch vibrato at twice per second). If this setting is
too low, the individual voices don’t vary much in pitch. If it is set too high, the voices may vary so quickly that a warbled effect might occur.

Adds a percentage of processed voices back into the effect input. Feedback can give a waveform an extra echo or reverb
effect. A little feedback (less than 10%) can provide extra richness, depending on the delay and vibrato settings. Higher settings produce
more traditional feedback, a loud ringing which can get loud enough to clip the signal.

Gives an added delay to each voice, separating them in time by as much as 200 milliseconds (1/5th of a second). High values
cause the separate voices to start at different times—the higher the value, the farther apart the onset of each voice may be. In contrast,
low values cause all voices to be in unison. Depending on other settings, low values can also produce flanging effects, which may be
undesirable if your goal is a realistic chorus effect.

Determines the maximum variation in amplitude that occurs. For example, you can alter the amplitude of a chorused
voice so that it is 5 dB louder or quieter than the original. At extremely high settings, the sound may cut in and out, creating an
objectionable warble. At extremely low settings (less than 1 dB), the depth may be unnoticeable unless the Modulation Rate is set
extremely high. Natural vibratos occur around 2 dB to 5 dB.
Note that this setting is a maximum only; the vibrato volume might not always go as low as the setting indicates. This limitation is
intentional, as it creates a more natural sound.

Determines the maximum rate at which amplitude changes occur. With very low values, the resulting voice slowly gets
louder and quieter, like a singer that cannot keep his or her breath steady. With very high settings, the result can be jittery and unnatural.

Ensures the best quality results. Increasing the quality, however, increases the processing time for previewing and
applying the effect.

Determines where the individual voices are placed in the stereo field and how the original stereo signal is interpreted. These
options are active only when you work with stereo files:

Combines the original left and right channels. If deselected, the channels are kept separate to
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Initial Delay Time

preserve the stereo image. Leave this option deselected if the stereo source audio was originally monophonic—it won’t have any effect
other than increasing processing time.

Adds separate delays to the left and right outputs of each voice. This delay can make each voice seem to come from
a different direction when you listen through headphones. For greater stereo separation, deselect this option for audio that will be played
through standard speakers .

Specifies where chorused voices are placed across the left and right stereo image. At lower settings, voices are closer to
the center of the stereo image. At a setting of 50%, voices are spaced evenly from left to right. At higher settings, voices move to the outer
edges. If you use an odd number of voices, one is always directly in the center.

Sets the ratio of original (Dry) signal to chorused (Wet) signal. Extremely high settings may cause clipping.

In the Multitrack Editor, you can vary the Wet level over time with automation lanes. (See Automating track settings.)This technique is handy for
emphasizing vocal or instrumental solos.

Chorus/Flanger effect
The Modulation > Chorus/Flanger effect combines two popular delay-based effects. The Chorus option simulates several voices or instruments
played at once by adding multiple short delays with a small amount of feedback. The result is lush, rich sound. Use this effect to enhance vocal
tracks or add stereo spaciousness to mono audio.

The Flanger option creates a psychedelic, phase-shifted sound by mixing a varying, short delay with the original signal. This effect was originally
created by sending an identical audio signal to two reel-to-reel tape recorders, and periodically pressing the flange of one reel to slow it down.

Simulates several voices or instruments playing at once.

Simulates the delayed, phase-shifted sound originally heard in psychedelic music.

Controls the rate at which the delay time cycles from zero to the maximum setting.

Specifies the maximum amount of delay.

Controls the ratio of original to processed audio.

Emphasizes transients, giving them a sharper, more distinct sound.

Flanger effect
Flanging is an audio effect caused by mixing a varying, short delay in roughly equal proportion to the original signal. It was originally achieved by
sending an identical audio signal to two reel-to-reel tape recorders, and then pressing the flange of one reel to slow it down. Combining the two
resulting recordings produced a phase-shifted, time-delay effect, characteristic of psychedelic music of the 1960s and 1970s. The Modulation >
Flanger effect lets you create a similar result by slightly delaying and phasing a signal at specific or random intervals.

Sets the point in milliseconds at which flanging starts behind the original signal. The flanging effect occurs by cycling over time
from an initial delay setting to a second (or final) delay setting.
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Sets the point in milliseconds at which flanging ends behind the original signal.

Sets the left and right delays at separate values, measured in degrees. For example, 180° sets the initial delay of the right
channel to occur at the same time as the final delay of the left channel. You can set this option to reverse the initial/final delay settings for the left
and right channels, creating a circular, psychedelic effect.

Determines the percentage of the flanged signal that is fed back into the flanger. With no feedback, the effect uses only the original
signal. With feedback added, the effect uses a percentage of the affected signal from before the current point of playback.

Determines how quickly the delay cycles from the initial to final delay times, measured either in cycles per second (Hz) or beats
per minute (beats). Small setting adjustments produce widely varying effects.

Provides three ways of flanging:

Inverts the delayed signal, cancelling out audio periodically instead of reinforcing the signal. If the Original - Expanded mix
settings are set at 50/50, the waves cancel out to silence whenever the delay is at zero.

Mixes the normal and inverted flanging effects. The delayed signal is added to the effect while the leading signal is
subtracted.

Makes the transition from initial delay to final delay and back follow a sine curve. Otherwise, the transition is linear, and the
delays from the initial setting to the final setting are at a constant rate. If Sinusoidal is selected, the signal is at the initial and final delays
more often than it is between delays.

Adjusts the mix of original (Dry) and flanged (Wet) signal. You need some of both signals to achieve the characteristic cancellation and
reinforcement that occurs during flanging. With Original at 100%, no flanging occurs at all. With Delayed at 100%, the result is a wavering sound,
like a bad tape player.

Phaser effect
Similar to flanging, phasing shifts the phase of an audio signal and recombines it with the original, creating psychedelic effects first popularized by
musicians of the 1960s. But unlike the Flanger effect, which uses variable delays, the Modulation > Phaser effect sweeps a series of phase-
shifting filters to and from an upper frequency. Phasing can dramatically alter the stereo image, creating unearthly sounds.

Specifies the number of phase-shifting filters. A higher setting produces denser phasing effects.

Determines the amount of phase-shifting applied to the signal.

Determines how far the filters travel below the upper frequency. Larger settings produce a wider tremolo effect; 100% sweeps from the
upper frequency to zero Hz.

Modulation rate controls how fast the filters travel to and from the upper frequency. Specify a value in Hz (cycles per second).

Determines the phase difference between stereo channels. Positive values start phase shifts in the left channel, negative values in the
right. The maximum values of +180 and -180 degrees produce a complete difference and are sonically identical.

Sets the upper-most frequency from which the filters sweep. To produce the most dramatic results, select a frequency near the
middle of the selected audio’s range.

Feeds a percentage of the phaser output back to the input, intensifying the effect. Negative values invert phase before feeding audio
back.

Controls the ratio of original to processed audio.

Adjusts the output level after processing.
Applying effects in the Waveform Editor
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스윕 주파수

기본 주파수

변조 심도

변조율

파형

주파수 구성 요소

볼륨

지속 시간

위상 시작 위치

2번째 채널 위상 차이

속도 변경

DC 오프셋

선택한 오디오 사용

[효과] > [톤 생성]을 선택하여 여러 가지 진폭 및 주파수 관련 설정으로 단순한 파형을 만듭니다. 생성된 톤은 사운드 효과를 만들기 시작할 때 유용하
게 활용할 수 있습니다.

[시작] 탭의 설정에서 [종료] 탭의 설정으로 톤을 전환합니다. 파형은 그대로 유지됩니다.

톤을 생성하는 데 사용할 기본 주파수를 지정합니다. 

사용자가 정의한 범위에서 기본 주파수의 피치를 변조합니다. 예를 들어 100Hz의 설정은 원래의 주파수를 50Hz 이하에서 50Hz 이상으로
변조합니다.

떨리는 진동 효과를 생성하도록 주파수가 초당 변조되는 횟수를 지정합니다.

다음 중 하나를 선택합니다.
[사인] 및 [역사인]은 기본 주파수를 생성합니다. [유형] 설정이 1.00이면 순수한 톤이 생성되고, 이보다 설정이 낮으면 구형파가,
이보다 높으면 삼각파가 각각 더 많이 생성됩니다.
[삼각형/톱니 모양]은 [유형] 설정 50%에 기수 고조파만 있는 정확한 삼각형 파형을 생성합니다. 이 백분율 위/아래의 설정은 기수
고조파와 우수 고조파가 모두 포함된 톱니 모양 파형을 생성합니다.
[사각형]은 기수 고조파만 생성합니다. 완전한 구형파는 [유형] 설정이 50%인 경우에 나타납니다. 이보다 위/아래의 설정은 플랫
피크(100%)와 플랫 스루(0%) 사이에서 파형의 순환 주기를 조정합니다. 외부의 최대 설정은 클릭 소리만 생성합니다.

기본 주파수에 최대 5개의 오버톤을 추가합니다. 슬라이더 아래에서 각각의 오버톤에 대해 특정 주파수를 입력하거나, 기본 주파수
의 배수를 지정합니다. 그런 다음 [진폭] 슬라이더를 사용하여 서로 정비례하도록 오버톤을 믹싱합니다. 

효과의 전체 출력을 지정합니다.

생성된 톤의 길이를 현재 시간 눈금자에 대해 지정된 형식으로 지정합니다. 숫자를 마우스 오른쪽 단추로 클릭하여 톤 생성을 위한 별도의
시간 형식을 선택합니다.

다음 옵션에 액세스하려면 고급을 클릭합니다.

파형 주기에서 시작 위치를 지정합니다. 0°로 설정하면 웨이브가 영전위점에서 시작됩니다. 90°로 설정하면 웨이브가 전체 진폭에서
시작되며 클릭 소리가 확연하게 들립니다.

스테레오 채널의 상대 위상을 조정합니다. 값이 0이면 채널이 완전히 위상 내에 배치되고 180이면 완전히 위상 밖에 배치됩니
다.

시간이 경과함에 따라 스테레오 오디오 파일의 두 채널 간에 상대 위상을 동적으로 변경합니다. 예를 들어 1Hz를 입력하면 매초마다 위상
차가 360°를 순환합니다.

직류(Direct Current) 오프셋을 추가하여 파형의 중심을 지정된 비율만큼 위 또는 아래로 이동합니다. 이러한 조정을 바탕으로 오디오 하
드웨어를 보정하거나 하드웨어로 인한 오프셋을 시뮬레이션합니다.

다음 옵션 중 하나를 선택합니다.
바꾸기: 기존 오디오를 생성된 톤으로 바꿉니다.
변조: 링이 현재의 톤 설정으로 기존 오디오를 변조(즉, 곱함)합니다. 이 옵션은 특수 효과를 추가하는 데 유용합니다.
복조: 링이 현재의 톤 설정으로 기존 오디오를 복조합니다. 이 옵션을 사용하여 독특한 효과를 만들거나, [변조] 옵션을 통해 이전
에 처리한 오디오를 원래 상태로 되돌립니다.

오버랩: 생성된 톤을 기존 오디오와 믹싱합니다.
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노치 필터 효과

  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인정보 보호정책

주파수

게인

노치 폭

매우 작게

다음으로 감쇠 수정

필터 및 EQ > 노치 필터 효과를 선택하면 최대 6개의 사용자 정의 주파수 대역을 제거할 수 있습니다. 이 효과를 사용하여 매우 협소한 주파수 대
역(예: 60Hz 허밍)을 제거하는 동시에 모든 주변 주파수는 그대로 둡니다.

"ess" 사운드를 제거하려면 치찰음 완화기 사전 설정을 사용합니다. 또는 DTMF 사전 설정을 사용하여 아날로그 전화 시스템을 위한 표준 톤을 제
거합니다.

각 노치의 가운데 주파수를 지정합니다.

각 노치의 진폭을 지정합니다.

모든 노치의 주파수 범위를 결정합니다. 2차 필터를 위한 [정밀](인접한 일부 주파수 제거)에서 6차 필터를 위한 [초정밀](매우 세부적임) 사이
의 세 옵션 범위입니다. 

일반적으로 [정밀] 설정에는 30dB 이하의 감쇠를 사용하고, [매우 정밀]에는 60dB를, [초정밀]에는 90dB를 각각 사용합니다. 더 높은 감쇠를 사용
하면 인접 주파수가 광범위하게 제거될 수 있습니다.

노이즈 및 인위적인 사운드를 거의 제거하지만 보다 많은 처리를 필요로 합니다. 이 옵션은 고급 헤드폰 및 모니터링 시스템을 통해서만 들
을 수 있습니다.

노치에 동일하거나 개별적인 감쇠 레벨이 있는지 확인합니다. 
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그래픽 위상 변환기 효과

  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인정보 보호정책

위상 변환 그래프

주파수 비율

범위

채널

참고:

FFT 크기

스테레오 이미지 > 그래픽 위상 변환기 효과를 사용하면 그래프에 조절점을 추가하여 파형의 위상을 조정할 수 있습니다. 

지점을 마우스 오른쪽 단추로 클릭하여 정확한 숫자 제어를 위해 [지점 편집] 대화 상자에 액세스합니다.

가로 눈금자(X축)는 주파수를 측정하고 세로 눈금자(Y축)는 변환하는 위상의 각도를 표시합니다. 0도는 위상 변환이 없는 것입니
다. 한 채널의 높은 끝을 더 높게 하는 지그재그 패턴을 만들어 시뮬레이션된 스테레오를 생성할 수 있습니다.

가로 눈금자(X축)의 값을 선형 또는 로그 비율로 설정합니다. 낮은 주파수에서 좀 더 세밀하게 작업하려면 로그 비율을 선택합니다. (로
그 비율은 사람에게 들리는 주파수 감도를 더 잘 반영합니다.) 높은 주파수에서 좀 더 세밀하게 작업하려면 [선형]을 선택합니다.

360° 또는 180° 비율의 세로 눈금자(Y축) 값을 설정합니다.

위상 변환을 적용할 채널을 지정합니다.

최상의 결과를 얻으려면 단일 채널만 처리하십시오. 두 스테레오 채널에 동일한 위상 변환을 적용하면 결과 파일은 정확히 동일하게 소리납니
다.

FFT(Fast Fourier Transform) 크기를 지정합니다. 크기가 크면 더 정밀한 결과가 생성되는 대신 처리 시간이 더 오래 걸립니다.
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수동 피치 교정 효과(파형 편집기만 해당)

  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인정보 보호정책

참조 채널

스플라인 커브

피치 곡선 해상도

수동 피치 교정 효과를 사용하면 스펙트럼 피치 표시를 통해 피치를 시각적으로 조정할 수 있습니다. 스펙트럼 피치 표시는 기본 피치를 밝은 파란색
선으로 표시하고, 배음을 빨간 빛을 띠는 노란색으로 표시합니다. 교정된 피치는 밝은 녹색 선으로 나타납니다.

수동 피치 교정 효과를 사용하지 않고도 언제든지 피치를 시각적으로 모니터링할 수 있습니다. 간단히 옵션 막대에서 스펙트럼 피치 표시 아이콘
<<ICON>>을 클릭합니다. 해상도, 데시벨 범위 및 격자선을 사용자 정의하려면 [스펙트럼 표시] 환경 설정에서 [피치 표시] 설정을 조정합니다.

1. 효과 > 시간 및 피치 > 수동 피치 교정을 선택합니다.

2. 수동 피치 교정 창에서 다음 옵션을 설정합니다.

피치 변화가 가장 확연한 소스 채널을 선택합니다. 이 효과는 선택한 채널만 분석하지만, 피치 교정을 모든 채널에 동
일하게 적용합니다.

엔벌로프 키프레임을 사용할 때 부드러운 전환을 만들어서 시간의 흐름에 따라 여러 피치 교정을 적용합니다.

이 효과가 처리하는 각 데이터 조각의 [고속 푸리에 변환] 크기를 설정합니다. 일반적으로 보다 높은 주파수를
교정할 때는 보다 작은 값을 사용하십시오. 음성의 경우에는 2048 또는 4096으로 설정할 때 가장 자연스럽게 들리고, 1024로 설
정하면 기계음 효과가 나타납니다.

3. 편집기 패널에서 다음 중 하나를 수행합니다.

피치를 균일하게 변경하려면 헤즈업 디스플레이에서 피치 조정 노브 <<ICON>>를 드래그합니다.
시간의 흐름에 따라 피치를 변경하려면 파형 디스플레이의 중앙에서 노란색 엔벌로프 라인에 키프레임을 추가합니다.

특정 피치 범위에서 확대하려면 스펙트럼 피치 디스플레이의 오른쪽에 있는 세로 눈금자를 마우스 오른쪽 단추로 클릭하고 드
래그합니다. 확대/축소 레벨을 재설정하거나 표시된 눈금을 사용자 정의하려면 눈금자를 마우스 오른쪽 단추로 클릭하고 나타
나는 메뉴에서 옵션을 선택합니다.

편집기 패널에서 피치 변경 
A. 피치 조정 노브는 피치를 균일하게 변경함 B. 엔벌로프 라인의 키프레임은 시간의 흐름에 따라 피치를 변경함 
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페이드 및 게인 엔벌로프 효과(파형 편집기만 해당)

  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.
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진폭 및 압축 > 페이드 및 게인 엔벌로프 효과는 유사한 기능으로 작동하지만 오디오를 수정하는 방식이 서로 다릅니다.

페이드 엔벌로프를 선택하면 시간이 경과함에 따라 양을 달리하여 진폭을 줄입니다.
게인 엔벌로프를 선택하면 시간이 경과함에 따라 진폭을 증폭시키거나 줄입니다.

[편집기] 패널에서 노란 엔벌로프 선을 클릭하여 키프레임을 추가하고, 키프레임을 위 또는 아래로 드래그하여 진폭을 변경합니다. 여러 키프레임을
빠르게 선택하거나 위치를 변경하거나 삭제하려면 키프레임을 사용하여 자동화 조정

키프레임 간에 급격한 선형 전환이 아니라 좀 더 매끄러운 곡선 전환을 만들려면 스플라인 커브 옵션을 선택합니다. 자세한 내용은 그래프의 스플
라인 곡선 정보
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Filter and equalizer effects

To the top

Scale

Spline Curves

Reset 

Advanced options

FFT Size

Window

To the top

Gain sliders

Range

FFT Filter effect
Graphic Equalizer effect
Parametric Equalizer effect

FFT Filter effect
The graphic nature of the Filter And EQ > FFT Filter effect makes it easy to draw curves or notches that reject or boost specific frequencies. FFT
stands for Fast Fourier Transform, an algorithm that quickly analyzes frequency and amplitude.

This effect can produce broad high- or low-pass filters (to maintain high or low frequencies), narrow band-pass filters (to simulate the sound of a
telephone call), or notch filters (to eliminate small, precise frequency bands).

Determines how frequencies are arranged along the horizontal x-axis:

For finer control over low frequencies, select Logarithmic. A logarithmic scale more closely resembles how people hear sound.

For detailed, high-frequency work with evenly spaced intervals in frequency, select Linear.

Creates smoother, curved transitions between control points, rather than more abrupt, linear transitions. (See About spline curves
for graphs.)

Reverts the graph to the default state, removing filtering.

Click the triangle to access these settings:

Specifies the Fast Fourier Transform size, determining the tradeoff between frequency and time accuracy. For steep, precise
frequency filters, choose higher values. For reduced transient artifacts in percussive audio, choose lower values. Values between 1024 and
8192 work well for most material.

Determines the Fast Fourier transform shape, with each option resulting in a different frequency response curve.
These functions are listed in order from narrowest to widest. Narrower functions include fewer surrounding, or sidelobe, frequencies but
less precisely reflect center frequencies. Wider functions include more surrounding frequencies but more precisely reflect center
frequencies. The Hamming and Blackman options provide excellent overall results.

Graphic Equalizer effect

The Filter And EQ > Graphic Equalizer effect boosts or cuts specific frequency bands and provides a visual representation of the resulting EQ
curve. Unlike the Parametric Equalizer, the Graphic Equalizer uses preset frequency bands for quick and easy equalization.

You can space frequency bands at the following intervals:

One octave (10 bands)

One-half octave (20 bands)

One-third octave (30 bands)

Graphic equalizers with fewer bands provide quicker adjustment; more bands provide greater precision.

Sets the exact boost or attenuation (measured in decibels) for the chosen band.

Defines the range of the slider controls. Enter any value between 1.5 and 120 dB. (By comparison, standard hardware equalizers have a
range of about 12 to 30 dB.)
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Accuracy

Master Gain

Note:

To the top

Master Gain

Graph

Frequency

Gain

Q / Width

Band

Constant Q, Constant Width

Sets the accuracy level for equalization. Higher accuracy levels give better frequency response in the lower ranges, but they require
more processing time. If you equalize only higher frequencies, you can use lower accuracy levels.

If you equalize extremely low frequencies, set Accuracy to between 500 and 5000 points.

Compensates for an overall volume level that is too soft or too loud after the EQ settings are adjusted. The default value of 0 dB
represents no master gain adjustment.

The Graphic Equalizer is an FIR (Finite Impulse Response) filter. FIR filters better maintain phase accuracy but have slightly less frequency
accuracy than IIR (Infinite Impulse Response) filters like the Parametric Equalizer.

Parametric Equalizer effect
The Filter And EQ > Parametric Equalizer effect provides maximum control over tonal equalization. Unlike the Graphic Equalizer, which provides a
fixed number of frequencies and Q bandwidths, the Parametric Equalizer gives you total control over frequency, Q, and gain settings. For example,
you can simultaneously reduce a small range of frequencies centered around 1000 Hz, boost a broad low-frequency shelf centered around 80 Hz,
and insert a 60 Hz notch filter.

The Parametric Equalizer uses second-order IIR (Infinite Impulse Response) filters, which are very fast and provide very accurate frequency
resolution. For example, you can precisely boost a range of 40 to 45 Hz. FIR (Finite Impulse Response) filters like the Graphic Equalizer provide
slightly improved phase accuracy, however.

Compensates for an overall volume level that’s too loud or too soft after you adjust the EQ settings.

Shows frequency along the horizontal ruler (x-axis) and amplitude along the vertical ruler (y-axis). Frequencies in the graph range from
lowest to highest in a logarithmic fashion (evenly spaced by octaves).

Identifying band-pass and shelving filters in the Parametric Equalizer: 
A. High- and low-pass filters B. High and low shelving filters 

Sets the center frequency for bands 1-5, and the corner frequencies for the band-pass and shelving filters.

Use the low shelving filter to reduce low-end rumble, hum, or other unwanted low-frequency sounds. Use the high shelving filter to reduce hiss,
amplifier noise, and the like.

Sets the boost or attenuation for frequency bands, and the per-octave slope of the band-pass filters.

Controls the width of the affected frequency band. Low Q values affect a larger range of frequencies. Very high Q values (close to 100)
affect a very narrow band and are ideal for notch filters removing particular frequencies, like 60 Hz hum.

When a very narrow band is boosted, audio tends to ring or resonate at that frequency. Q values of 1-10 are best for general equalization.

Enables up to five intermediate bands, as well as high-pass, low-pass, and shelving filters, giving you very fine control over the equalization
curve. Click the band button to activate the corresponding settings above.

The low and high shelving filters provide slope buttons ( ,  ) that adjust the low and high shelves by 12 dB per octave, rather than the
default 6 dB per octave.

To visually adjust enabled bands in the graph, drag the related control points.

Describes a frequency band’s width as either a Q value (which is a ratio of width to center frequency) or an
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Ultra-Quiet

Range

absolute width value in Hz. Constant Q is the most common setting.

Virtually eliminates noise and artifacts, but requires more processing. This option is audible only on high-end headphones and
monitoring systems.

Sets the graph to a 30 dB range for more precise adjustments, or a 96 dB range for more extreme adjustments.
About process effects

Apply individual effects in the Waveform Editor

Applying effects in the Waveform Editor
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참고:

경로 유형

볼륨 조정 기준: 거리 또는 방향

품질 레벨

특수 > 도플러 편이 효과를 사용하면 경찰차가 옆으로 지나갈 때의 사이렌 소리처럼 어떤 개체가 옆으로 다가와 지나갈 때의 느낌으로 피치가 올라갔
다가 내려가는 효과를 만들 수 있습니다. 경찰차가 다가오면 차가 앞으로 이동함에 따라 각 음파가 압축되므로 귀에 들어오는 사운드는 높은 주파수가
됩니다. 차가 지나쳐 가면 반대의 현상이 발생하여 음파는 늘어지고 낮은 피치의 사운드가 됩니다.

Adobe Audition 효과의 많은 그래프와 달리, 도플러 편이 그래프는 대화형으로 작동하지 않습니다. 즉, 사용자가 그래프를 직접 조작할 수 없습
니다. 대신, 도플러 편이 효과의 매개 변수를 조정하면 그래프가 자동으로 변경됩니다.

사운드 소스가 따르는 경로를 정의합니다. 경로 유형에 따라 사용할 수 있는 옵션 집합이 달라집니다. 

직선 옵션:

시작 거리 지점을 사용하면 효과의 가상 시작 지점을 미터 단위로 설정할 수 있습니다.
속도를 사용하면 효과가 움직이는 가상 속도를 초당 미터 단위로 정의할 수 있습니다.
오는 위치를 사용하면 효과가 다가오는 가상 방향을 도 단위로 설정할 수 있습니다.
앞으로 통과 거리를 사용하면 청취자 앞에서 효과가 통과하는 지점까지의 거리를 미터 단위로 지정할 수 있습니다.
오른쪽으로 통과 거리를 사용하면 청취자 오른쪽에서 효과가 통과하는 지점까지의 거리를 미터 단위로 지정할 수 있습니다.

원형 옵션:

반경을 사용하면 효과의 원형 크기를 미터 단위로 설정할 수 있습니다.
속도를 사용하면 효과가 움직이는 가상 속도를 초당 미터 단위로 정의할 수 있습니다.
시작 각도를 사용하면 효과가 시작되는 가상 각도를 도 단위로 설정할 수 있습니다.
앞으로 집결 거리를 사용하면 청취자 앞에서 사운드 소스까지의 거리를 미터 단위로 지정할 수 있습니다.
오른쪽으로 집결 거리를 사용하면 청취자 오른쪽에서 사운드 소스까지의 거리를 미터 단위로 지정할 수 있습니다.

지정한 값에 따라 효과의 볼륨을 자동으로 조정합니다.

6가지 레벨로 품질을 처리할 수 있습니다. 낮은 레벨의 품질은 처리 시간이 적게 필요한 반면 높은 레벨의 품질은 일반적으로 더 나은 사운
드 결과를 얻을 수 있습니다. 
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비율

키

어택

민감도

참조 채널

FFT 크기

보정

교정 미터

자동 피치 교정 효과
자동 피치 교정 효과는 파형 및 멀티트랙 편집기 모두에서 사용할 수 있습니다. 후자의 경우에는 키프레임 및 외부 컨트롤 표면을 사용하여 시간의 흐
름에 따라 해당 매개 변수를 자동화할 수 있습니다.

효과 > 시간 및 피치 > 자동 피치 교정을 선택하고 다음 옵션을 설정합니다.

연주에 가장 적합한 음계 유형을 지정합니다(장조, 단조 또는 반음계). 장조 및 단조는 소스 오디오가 피치에서 반음 이상 차이 날 수 있는 좀 더
큰 폭의 교정을 가능하게 해 줍니다. 반음계는 피치를 가장 가까운 반음에 맞추기 위해 약간의 교정만 필요한 경우에 가장 적합합니다.

교정된 연주에 대해 원하는 키를 설정합니다. 이 옵션은 음계가 장조 또는 단조로 설정된 경우에만 사용할 수 있습니다(반음계 음계는 12개의 톤을
모두 포함하고 있기 때문에 키의 영향을 받지 않음).

Adobe Audition이 음계 톤에 맞춰 피치를 얼마나 빨리 교정하는지를 제어합니다. [빠르게] 설정은 일반적으로 짧은 음으로 구성된 오디오(예: 트
럼펫으로 연주하는 빠른 템포의 소절)에 가장 적합합니다. 하지만 너무 빠른 연주의 경우에는 기계음이 발생할 수 있습니다. [느리게] 설정은 가수가
음을 끌고 비브라토를 추가하는 부분처럼 상대적으로 긴 음이 많을 때 좀 더 자연스럽게 들리도록 교정해 줍니다. 음악 연주 중에 소스 연주가 바뀔 수
있으므로 짧은 소절을 따로 교정함으로써 좀 더 자연스럽게 들리는 결과물을 얻을 수 있습니다.

음을 더 이상 교정할 수 없는 임계값을 정의합니다. 감도는 센트(100분의 1)로 측정됩니다. 즉, 반음 하나에 100개의 센트가 있습니다. 예를 들
어 감도 값이 50센트일 경우, 음이 대상 음계 톤의 50센트(반음의 절반) 이내에 있어야 자동으로 교정된다는 의미입니다.

피치 변화가 가장 확연한 소스 채널을 선택합니다. 이 효과는 선택한 채널만 분석하지만, 피치 교정을 모든 채널에 동일하게 적용합니다.

이 효과가 처리하는 각 데이터 조각의 [고속 푸리에 변환] 크기를 설정합니다. 일반적으로 보다 높은 주파수를 교정할 때는 보다 작은 값을
사용하십시오. 음성의 경우에는 2048 또는 4096으로 설정할 때 가장 자연스럽게 들리고, 1024로 설정하면 기계음 효과가 나타납니다.

소스 오디오의 조정 표준을 지정합니다. 서양 음악에서 표준은 A4, 440Hz입니다. 하지만 소스 오디오가 다른 표준을 사용하여 녹음되었을 수도
있으므로, 410~470Hz 사이의 A4 값을 지정할 수 있습니다.

오디오를 미리 볼 때 플랫 및 샤프 톤의 교정 양을 표시합니다.
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수동 피치 교정 효과(파형 편집기만 해당)

 

참조 채널

스플라인 커브

피치 곡선 해상도

수동 피치 교정 효과를 사용하면 스펙트럼 피치 표시를 통해 피치를 시각적으로 조정할 수 있습니다. 스펙트럼 피치 표시는 기본 피치를 밝은 파란색
선으로 표시하고, 배음을 빨간 빛을 띠는 노란색으로 표시합니다. 교정된 피치는 밝은 녹색 선으로 나타납니다.

수동 피치 교정 효과를 사용하지 않고도 언제든지 피치를 시각적으로 모니터링할 수 있습니다. 간단히 옵션 막대에서 스펙트럼 피치 표시 아이콘
<<ICON>>을 클릭합니다. 해상도, 데시벨 범위 및 격자선을 사용자 정의하려면 [스펙트럼 표시] 환경 설정에서 [피치 표시] 설정을 조정합니다.

1. 효과 > 시간 및 피치 > 수동 피치 교정을 선택합니다.

2. 수동 피치 교정 창에서 다음 옵션을 설정합니다.

피치 변화가 가장 확연한 소스 채널을 선택합니다. 이 효과는 선택한 채널만 분석하지만, 피치 교정을 모든 채널에 동
일하게 적용합니다.

엔벌로프 키프레임을 사용할 때 부드러운 전환을 만들어서 시간의 흐름에 따라 여러 피치 교정을 적용합니다.

이 효과가 처리하는 각 데이터 조각의 [고속 푸리에 변환] 크기를 설정합니다. 일반적으로 보다 높은 주파수를
교정할 때는 보다 작은 값을 사용하십시오. 음성의 경우에는 2048 또는 4096으로 설정할 때 가장 자연스럽게 들리고, 1024로 설
정하면 기계음 효과가 나타납니다.

3. 편집기 패널에서 다음 중 하나를 수행합니다.

피치를 균일하게 변경하려면 헤즈업 디스플레이에서 피치 조정 노브 <<ICON>>를 드래그합니다.
시간의 흐름에 따라 피치를 변경하려면 파형 디스플레이의 중앙에서 노란색 엔벌로프 라인에 키프레임을 추가합니다.

특정 피치 범위에서 확대하려면 스펙트럼 피치 디스플레이의 오른쪽에 있는 세로 눈금자를 마우스 오른쪽 단추로 클릭하고 드
래그합니다. 확대/축소 레벨을 재설정하거나 표시된 눈금을 사용자 정의하려면 눈금자를 마우스 오른쪽 단추로 클릭하고 나타
나는 메뉴에서 옵션을 선택합니다.

편집기 패널에서 피치 변경 
A. 피치 조정 노브는 피치를 균일하게 변경함 B. 엔벌로프 라인의 키프레임은 시간의 흐름에 따라 피치를 변경함 
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시간 및 피치 조작 효과

 

맨 위로

스트레치 및 피치 효과(파형 편집기에만 해당)

스트레치 및 피치 효과(파형 편집기에만 해당)
[시간 및 피치] > [스트레치 및 피치] 효과를 사용하면 오디오 신호나 템포 또는 둘 다의 피치를 변경할 수 있습니다. 예를 들어 이 효과를 사용하여 템
포의 변경 없이 노래의 키를 더 높게 변경하거나 피치의 변경 없이 음성 구간의 속도를 늦출 수 있습니다.

참고: 이 효과를 사용하려면 오프라인 처리를 수행해야 합니다. 컨트롤이 열려 있으면 파형을 편집하거나, 선택 영역을 조정하거나, 현재 시간 표시기
를 이동할 수 없습니다.

알고리즘 동시에 오디오를 스트레치하고 피치를 전환하려면 [IZotope 반경]을 선택하고, 시간에 따라 스트레치 또는 피치 설정을 변경하려면
[Audition]을 선택합니다. [IZotope 반경] 알고리즘을 사용하는 경우 처리 시간이 더 길어지지만 인위적인 소리는 줄어듭니다.
정밀도 높은 값을 설정할수록 더 나은 품질을 얻을 수 있지만 처리 시간은 더 길어집니다.
새 지속 시간 시간 스트레치 후 오디오가 얼마나 길어지는지 나타냅니다. [새 지속 시간] 값은 직접 조정할 수도 있고 [스트레치] 백분율을 변경하여 간
접적으로 조정할 수도 있습니다.
일반적으로 파일을 특정 지속 시간으로 스트레치하는 경우에는 [즐겨찾기] 아이콘 을 클릭하여 해당 설정을 나중에 사용할 수 있도록 저장합니다.
즐겨찾기 하나를 여러 파일에 적용하려면 일괄 처리 파일을 참조하십시오.

스트레치 설정을 새 지속 시간으로 잠금 지속 시간 조정에서 사용자 정의 또는 사전 설정 스트레치 설정을 계산하는 대신 재정의합니다.
라디오 스팟을 빠르게 30초 또는 60초 늘리려면 위의 옵션을 선택하십시오.

스트레치 처리되는 오디오를 기존의 오디오에 상대적으로 줄이거나 늘립니다. 예를 들어 오디오를 현재 지속 시간의 절반으로 줄이려면 [스트레치] 값
을 50%로 지정하십시오.
피치 변경 오디오의 음조를 높이거나 낮춥니다. 각 반음은 건반상의 반음과 같습니다.
최종 스트레치 또는 피치 변경(Audition 알고리즘) 최초의 [스트레치] 또는 [피치 변경] 설정을 시간에 따라 변경하며 마지막으로 선택된 오디오 샘플
에서 최종 설정에 도달합니다.
스트레치 및 피치 변경 잠금(IZotope 알고리즘) 오디오를 스트레치하여 피치 변경을 반영하거나 그 역으로 수행합니다.
초기 스트레치 및 피치 변경 잠금(Audition 알고리즘) 오디오를 스트레치하여 피치 변경을 반영하거나 그 역으로 수행합니다. [최종 스트레치] 또는
[피치 변경] 설정은 영향을 받지 않습니다.
고급 설정(IZotope 반경 알고리즘) 이 옵션을 사용하려면 삼각형을 클릭합니다.

단독 악기 또는 음성  솔로 성능을 더 빠르게 처리합니다.
음성 특징 유지  음성의 사실감을 유지합니다.
포먼트 이동  포먼트가 피치 변경에 적응하는 방식을 결정합니다. 기본값인 0은 포먼트를 피치 변경과 함께 조정하며 음색과 사실감을 유지합
니다. 0보다 높은 값은 더 높은 음색을 생성합니다. 예를 들어 남성 음성이 여성 음성처럼 들리게 합니다. 0 미만의 값은 그 역으로 작동합니
다.
피치 일관성  단독 악기 또는 보컬 음색을 유지합니다. 값을 높이면 인위적인 소리의 위상이 줄어들지만 피치 변조는 더 많이 생성됩니다.

고급 설정(Audition 알고리즘) 이 옵션을 사용하려면 삼각형을 클릭합니다.

스플라이스 주파수  파형을 스트레치하는 동안 피치 또는 템포를 유지할 때 각 오디오 데이터 청크의 크기를 결정합니다. 값이 높을수록 시간
에 따라 스트레치되는 오디오의 배치가 더욱 정확해집니다. 그러나 비율이 높아짐에 따라 인위적인 소리가 더 많이 발생하여 사운드가 작아지
거나 터널 안 소리처럼 변할 수도 있습니다. [정밀도] 설정을 높인 경우 스플라이스 주파수를 낮게 설정하면 셔터나 에코가 추가될 수도 있습니
다.
겹침  각 오디오 데이터 청크가 이전 및 다음의 청크와 겹치는 양을 결정합니다. 스트레치 과정에서 코러스 효과가 생성될 경우 [겹침] 백분율
을 낮추십시오. 단, 값을 너무 낮추면 요동하는 사운드가 발생할 수도 있으므로 주의해야 합니다. [겹침] 값은 최대 400%까지 설정할 수 있지
만 이 값은 속도를 200% 이상으로 매우 빠르게 높일 경우에만 사용해야 합니다.
적절한 기본값 선택  [스플라이스 주파수] 및 [겹침]에 적절한 기본값을 적용합니다. 이 옵션은 피치 또는 템포를 유지하는 데 효과적입니다.
장모음  스트레치된 보컬에서 모음 사운드를 유지합니다. 이 옵션은 상당한 처리 작업이 요구되므로 큰 선택 영역에 적용하기 전에 비교적 작
은 선택 영역에서 시험해 보는 것이 좋습니다.

기타 도움말 항목
효과 사전 설정 사용

  |  
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멀티트랙 세션 믹스

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.



-->

믹스 및 엔벌로프 자동화(CS6)

맨 위로

참고:

클립 설정 자동화
트랙 설정 자동화
키프레임을 사용하여 자동화 조정

믹스를 자동화하여 시간에 따라 믹스 설정이 변경되게 할 수 있습니다. 예를 들어 자동으로 중요한 악절에서 볼륨을 높였다가 이후에 점진적인 페이드
아웃으로 볼륨으로 줄일 수 있습니다. 믹스 자동화 작동 방식을 확인하려면 이 비디오 자습서를 참조하십시오.

자동화 엔벌로프는 특정 시간 지점에 설정을 시각적으로 표시하며, 이러한 설정은 엔벌로프 라인의 키프레임을 드래그하여 편집할 수 있습니다. 엔벌
로프는 비파괴적이므로 오디오 파일을 변경하지 않습니다. 예를 들어 파형 편집기에서 파일을 여는 경우 멀티트랙 편집기에서 적용한 엔벌로프의 효
과가 들리지 않습니다.

편집기 패널의 클립 및 트랙 엔벌로프 
A. 클립 엔벌로프 B. 트랙 엔벌로프 

클립 설정 자동화
클립 엔벌로프를 사용하면 클립 볼륨, 팬 및 효과 설정을 자동화할 수 있습니다.

스테레오 트랙에서 클립 볼륨과 팬 엔벌로프는 기본적으로 표시됩니다. 이는 색상과 초기 위치를 통해 구분할 수 있습니다. [볼륨] 엔벌로프는 초기에
클립 위쪽에 배치되는 노란색 선이고 [팬] 엔벌로프는 초기에 중앙에 배치되는 파란색 선입니다. 팬 엔벌로프의 경우 클립 위쪽은 전체 왼쪽, 아래쪽은
전체 오른쪽을 나타냅니다.

모노 및 5.1 서라운드 트랙에서는 클립에 팬 엔벌로프가 없습니다.

두 개의 클립 엔벌로프 
A. 팬 엔벌로프 B. 볼륨 엔벌로프 

클립 엔벌로프 표시 또는 숨기기
클립 엔벌로프는 기본적으로 표시됩니다. 하지만 편집에 방해가 되거나 시각적으로 주의를 산만하게 하는 경우 숨길 수 있습니다.

[보기] 메뉴에서 다음과 같은 옵션을 원하는 대로 선택합니다.
클립 볼륨 엔벌로프 표시

클립 팬 엔벌로프 표시

클립 효과 엔벌로프 표시

개별 자동화 매개 변수 표시 또는 숨기기

효과에 대한 매개 변수 표시

클립의 오른쪽 위에 있는 매개 변수 메뉴를 클릭하고 원하는 랙 믹싱 옵션이나 효과 매개 변수를 선택합니다. 표시하도록 선택한
매개 변수는 메뉴에서 체크 표시와 함께 나타납니다. 해당 매개 변수를 다시 선택하면 숨겨집니다.

매개 변수에 대한 키프레임을 편집하면 메뉴에서 매개 변수에 별표(*)가 나타납니다.

[랙 전원] 옵션을 사용하여 필요한 대로 클립의 효과 랙을 켜거나 끌 수 있습니다.

클립 키프레임 편집 사용 안 함
키프레임을 실수로 만들거나 이동하지 않으려면 키프레임 편집을 사용하지 않도록 설정합니다.

[멀티트랙] 메뉴에서 [클립 키프레임 편집 사용]을 선택 해제합니다.
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해제

읽기

쓰기

래치

터치

트랙 설정 자동화
트랙 엔벌로프를 사용하여 시간에 따라 볼륨, 팬 및 효과 설정을 변경할 수 있습니다. Adobe Audition에서는 트랙 엔벌로프가 각 트랙 아래의 자동화
레인에 표시됩니다. 각 자동화 매개 변수는 고유한 엔벌로프를 가지며, 이를 클립 엔벌로프와 마찬가지 방식으로 편집할 수 있습니다.

편집기 패널에서 트랙 설정 자동화 
A. 자동화 레인 B. 매개 변수용 엔벌로프 

트랙 엔벌로프 만들기
트랙 엔벌로프를 사용하면 특정 시점의 트랙 설정을 정밀하게 변경할 수 있습니다.

편집기 패널에 자동화 레인 표시

1. [편집기] 패널에서 자동화할 트랙에 대한 [트랙 자동화 모드] 메뉴의 왼쪽에 있는 삼각형을 클릭합니다. 메뉴는 기본적으로 [읽
기]로 설정됩니다.

2. [엔벌로프 표시] 메뉴에서 자동화할 매개 변수를 선택합니다.
3. 엔벌로프 선에서 키프레임을 클릭하고 드래그하여 추가 및 조정합니다.

트랙 자동화 기록
세션을 재생하는 동안 조정한 내용을 기록하여 볼륨, 팬 및 효과 설정을 기록하고 시간에 따라 동적으로 발전하는 믹스를 만들 수 있습니다. Adobe
Audition에서는 조정 내용을 트랙 엔벌로프로 자동 변환하며, 이러한 엔벌로프는 정밀하게 편집할 수 있습니다.

Mackie 컨트롤 같은 외부 컨트롤러를 사용하면 여러 설정을 동시에 조정할 수 있습니다. 자세한 내용은 컨트롤 표면 지원을 참조하십시오.

1. [주] 패널에서 자동화를 기록하기 시작할 현재 시간 표시기의 위치를 지정합니다.
2. [트랙 자동화 모드] 메뉴에서 옵션을 선택합니다.
3. 자동화 기록을 시작하려면 재생을 시작합니다. 오디오가 재생되면 [편집기], [믹서] 또는 [효과 랙] 설정에서 트랙 또는 효과 설정
을 조정합니다.

4. 자동화 기록을 중지하려면 재생을 중지합니다.

기록된 키프레임이 너무 많거나 불규칙한 경우에는 기록된 자동화 최적화를 참조하십시오.

트랙 자동화 모드 옵션
[편집기] 패널이나 [믹서]에서 각 트랙에 대해 다음 모드 중 하나를 선택할 수 있습니다.

재생 및 믹스다운 시 트랙 엔벌로프를 무시하지만 수동으로 키프레임을 추가하거나 조정할 수 있도록 엔벌로프를 계속 표시합니다.

재생 및 믹스다운 도중 트랙 엔벌로프를 적용하지만 엔벌로프의 변경 사항은 기록하지 않습니다. 이러한 변경 사항을 미리 볼 수 있지만 키프레
임은 기록된 설정으로 돌아갑니다.

재생이 시작되면 기존 키프레임을 현재 설정으로 덮어씁니다. 재생이 중지될 때까지 계속해서 새 설정을 기록합니다.

처음 설정을 조정하면 키프레임 기록을 시작하고 재생이 중지될 때까지 새 설정을 계속 기록합니다.

래치와 비슷하지만 설정의 조정을 중지하면 해당 설정을 이전에 기록된 값으로 점진적으로 되돌립니다. [터치]를 사용하여 다른 영역은 그대로
유지하면서 특정 자동화 영역을 덮어씁니다.

자동화를 기록할 때 설정 보호
자동화를 기록하는 경우 다른 매개 변수를 조정하면서 특정 매개 변수가 실수로 변경되지 않도록 해야 할 수 있습니다.

1. [편집기] 패널 왼쪽에서 특정 트랙의 컨트롤로 이동합니다.
2. [자동화 레인 표시/숨기기] 아이콘 [아이콘]을 클릭합니다.
3. [엔벌로프 표시] 메뉴에서 매개 변수를 선택합니다.
4. [매개 변수 보호] 아이콘 [아이콘]을 클릭합니다.
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자동 일치 시간

선형 편집 포인트 감소

최소 시간 간격 감소

맨 위로

기록된 자동화 키프레임 최적화
기록된 자동화로 인해 지나치게 많거나 불규칙한 키프레임이 생성되지 않도록 하려면 [환경 설정] 대화 상자의 [멀티트랙] 섹션에서 다음 설정을 최적
화합니다.

[터치] 모드에서 매개 변수가 원본 값으로 돌아가는 속도를 결정합니다. 0.00초에서 5.00초까지의 값을 설정할 수 있으며 기본값은
1.00초입니다.

변하지 않는 정적 매개 변수 설정을 나타내는 키프레임을 모두 제거합니다.

지정된 값보다 큰 시간 간격으로 키프레임을 만듭니다. [최소 시간] 필드에 1밀리초에서 2000밀리초 사이의 간격을 입력합니다.

키프레임을 사용한 자동화 조정
엔벌로프 선 위의 키프레임은 시간에 따라 클립 및 트랙 매개 변수를 변경합니다. Adobe Audition에서는 다음 두 가지 전환 방법 중 하나를 사용하여
키프레임 사이의 모든 중간 값을 자동으로 계산 또는 보간합니다.

유지  전환을 사용하면 각각의 새 키프레임에서 값이 갑자기 변경됩니다.

선형  전환을 사용하면 키프레임 간에 점진적이고 균일한 변경이 이루어집니다.

전체 엔벌로프에 스플라인 커브를 적용하여 위의 키프레임 관련 설정을 무시하고 자연스럽게 들리는 전환(키프레임 근처에서 속도가 변경됨)을 만들
수 있습니다. 자세한 내용은 그래프의 스플라인 곡선을 참조하십시오.

키프레임 간 전환 
A. 고정 B. 선형(기본값) C. 스플라인 곡선 

키프레임 추가

다음 중 하나를 수행합니다.

엔벌로프 선 위에 포인터를 놓습니다. 더하기 기호 가 나타나면 클릭합니다.

트랙 매개 변수를 변경할 위치에 재생 헤드의 위치를 지정합니다. 그런 다음 트랙 컨트롤에서 [키프레임 추가] 아이콘 을 클릭합
니다.

트랙 키프레임 간 이동

1. [편집기] 패널의 트랙 컨트롤 아래쪽에 있는 [선택] 메뉴에서 매개 변수를 선택합니다.

2. [이전 키프레임]  또는 [다음 키프레임]  아이콘을 클릭합니다.

특정 매개 변수에 대한 여러 키프레임 선택

원하는 키프레임을 마우스 오른쪽 단추로 클릭하고 [모든 키프레임 선택]을 선택합니다.

Ctrl(Windows) 또는 Command(Mac OS) 키를 누른 상태로 특정 키프레임을 클릭합니다.

Shift 키를 누른 상태로 일련의 키프레임을 클릭하여 선택합니다.

키프레임 또는 엔벌로프 선 위치 변경

선택한 키프레임의 위치를 변경하려면 키프레임을 드래그합니다. 시간 위치 또는 매개 변수 값을 유지하려면 Shift 키를 누른 상태
로 드래그합니다.

키프레임을 만들지 않고 엔벌로프의 세그먼트 위치를 변경하려면 Ctrl 키(Windows) 또는 Command 키(Mac OS)를 누른 채로 드
래그합니다.

두 키프레임 간 전환 변경

첫 번째 키프레임을 마우스 오른쪽 단추로 클릭한 후, 값을 갑자기 변경하려면 [키프레임 고정]을 선택하고, 한 값에서 다른 값으로
서서히 전환하려면 [키프레임 고정]을 선택 해제합니다.

전체 엔벌로프에 스플라인 커브 적용

엔벌로프 선을 마우스 오른쪽 단추로 클릭하고 [스플라인 커브]를 선택합니다.

키프레임 삭제

엔벌로프 선을 마우스 오른쪽 단추로 클릭하고 [선택한 키프레임 삭제]를 선택합니다. 또는 개별 키프레임을 클립 또는 트랙 밖으
로 드래그합니다.

http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/


  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인정보 보호정책

클립 키프레임 편집 사용 안 함

키프레임을 실수로 만들거나 이동하지 않으려면 키프레임 편집을 사용하지 않도록 설정합니다.

[멀티트랙] 메뉴에서 [클립 키프레임 편집 사용]을 선택 해제합니다.

편집기 패널과 믹서에서 멀티트랙 세션 편집
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Automating mixes with envelopes (CS5.5)

Note:

To the top

Note:

Automating clip settings
Automating track settings
Adjust automation with keyframes

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include control surface support, CD
burning, MIDI, some file formats and effects, clip grouping and time stretching, and the metronome. For a complete list, see Adobe Audition 3.0
features replaced or not implemented in CS5.5.

By automating mixes, you can change mix settings over time. For example, you can automatically increase volume during a critical musical
passage and later reduce the volume in a gradual fade out. See this video tutorial to watch mix automation in action.

Automation envelopes visually indicate settings at specific points in time, and you can edit them by dragging keyframes on envelope lines.
Envelopes are nondestructive, so they don’t change audio files in any way. If you open a file in the Waveform Editor, for example, you don’t hear
the effect of any envelopes applied in the Multitrack Editor.

Clip and track envelopes in the Editor panel 
A. Clip envelope B. Track envelope 

Automating clip settings
With clip envelopes, you can automate clip volume, pan, and effect settings.

On stereo tracks, clip volume and pan envelopes appear by default; you can identify them by color and initial position. Volume envelopes are
yellow lines initially placed across the upper half of clips. Pan envelopes are blue lines initially placed in the center. (With pan envelopes, the top of
a clip represents full left, while the bottom represents full right.)

On mono and 5.1 surround tracks, clips lack pan envelopes.

Two clip envelopes 
A. Pan envelope B. Volume envelope 

Show or hide clip envelopes
Clip envelopes are visible by default, but if they interfere with editing or are visually distracting, you can hide them.

From the View menu, choose any of the following:
Show Clip Volume Envelopes 

Show Clip Pan Envelopes

Show Clip Effect Envelopes

Show or hide individual automation parameters

http://kb2.adobe.com/cps/895/cpsid_89588.html
http://kb2.adobe.com/cps/895/cpsid_89588.html
http://tv.adobe.com/watch/adobe-evangelists-jason-levine/multitrack-mixing-automation-in-adobe-audition-cs55-/
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Showing a parameter for an effect

In the upper-right corner of a clip, click the parameter menu, and select a Rack mixing option or an effect parameter.

The Rack Power option lets you turn clip effects on and off over time.

Automating track settings
With track envelopes, you can change volume, pan, and effect settings over time. Adobe Audition displays track envelopes in an automation lane
below each track. Each automated parameter has its own envelope, which you edit just like clip envelopes.

Automating track settings in the Editor panel 
A. Automation lane B. Envelope for parameter 

Create track envelopes
Track envelopes let you precisely change track settings at specific points in time.

Showing automation lanes in Editor panel

1. In Editor panel, click the triangle to the left of the Read menu for the track you want to automate.
2. From the Show Envelopes menu, select a parameter to automate.
3. On the envelope line, click and drag to add and adjust keyframes.

Track Automation Mode options
In the Editor panel or Mixer, you can choose one of the following modes for each track:



Off

Read

To the top

Track Automation Mode menu

Ignores track envelopes during playback and mixdown, but continues to display envelopes so you can manually add or adjust edit points.

Applies track envelopes during playback and mixdown.

Adjust automation with keyframes
Keyframes on envelope lines change clip and track parameters over time. Adobe Audition automatically calculates, or interpolates, all the
intermediate values between keyframes using one of two transition methods:

Hold  transitions create an abrupt change in value at each new keyframe.

Linear  transitions create a gradual, even change between keyframes.

You can also apply spline curves to an entire envelope, overriding the keyframe-specific setting above to create natural-sounding transitions that
change in speed near keyframes. (See About spline curves for graphs.)

Transitions between keyframes 
A. Hold B. Linear (the default) C. Spline curves 

Add a keyframe

Do either of the following:

Position the pointer over an envelope line. When a plus sign  appears, click.

Position the current-time indicator where you’d like a track parameter to change. Then click the Add Keyframe icon  in the
track controls.

Navigate between track keyframes

1. In the Editor panel, choose a parameter from the Select menu near the bottom of the track controls.

2. Click the Previous Keyframe  or Next Keyframe  icon.

Select multiple keyframes for a parameter

Right-click any keyframe, and choose Select All Keyframes.

Hold down Ctrl (Windows) or Command (Mac OS), and click specific keyframes.

Hold down Shift, and click to select a series of keyframes.

Reposition keyframes or the envelope line

To reposition selected keyframes, drag them. (To maintain time position or parameter value, hold down Shift and drag.)

To reposition a segment of an envelope without creating a keyframe, hold down Ctrl (Windows) or Command (Mac OS), and
drag.

Change the transition between two keyframes

Right-click the first keyframe, and select Hold Keyframe to abruptly change values, or deselect it to gradually transition from
one value to the next.

http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/ko-kr/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
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Apply spline curves to an entire envelope

Right-click an envelope line, and choose Spline Curves.

Delete keyframes

Right-click an envelope line, and choose Delete Selected Keyframes. Or, drag an individual keyframe off a clip or track.

Disable keyframe editing

To avoid inadvertently creating or moving keyframes, disable keyframe editing.

From the Multitrack menu, deselect Enable Clip Keyframe Editing.

Editing multitrack sessions in the Editor panel and Mixer
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Arranging and editing multitrack clips
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Select and move clips
Snap to clip endpoints
Copy a clip
Trimming and extending clips
Split clips
Set audio clip properties

When you insert an audio file in the Multitrack Editor, the file becomes a clip on the selected track. You can easily move clips to different tracks or
timeline positions. You can also edit clips nondestructively, trimming their start and end points, crossfading them with other clips, and more.

To arrange clips in the Editor panel, you use the Move  or Time Selection  tools.

Select and move clips
Do any of the following:

To select an individual clip, click it in the Editor panel.

To select all clips in selected tracks, choose Edit > Select > All Clips In Selected Track.

To select all clips in a session, choose Edit >Select > Select All.

To move selected clips, select the Move tool  in the toolbar, and then drag the clips. Or choose Clip > Nudge Right or
Nudge Left to move clips one pixel at a time. (If you zoom in to see individual samples, nudging moves clips one sample at
a time.)

To move clips with the Time Selection tool , right-click and drag (similar to the Hybrid tool technique in previous versions).
You can also drag the clip header with any tool.

Snap to clip endpoints
Snapping lets you quickly align clips with other clips. If snapping is enabled, both dragged clips and the current-time indicator snap to selected
items. While you drag a clip, a white line appears in the Editor panel when snapping points meet.

1. To enable snapping for selected items, click the Toggle Snapping icon  at the top of the Editor panel.
2. Choose Edit > Snapping > Snap To Clips.

For more information, see Snap to loop beats and Snap to markers, rulers, frames, and zero crossings.

Copy a clip
You can create two types of copied audio clips: reference copies that share source files and unique copies that have independent source files.
The type of copy you choose depends upon the amount of available disk space and the nature of destructive editing you plan to perform in the
Waveform Editor.

Reference copies consume no additional disk space, letting you simultaneously edit all instances by editing the original source file. (For example,
you can add the Flanger effect to a source file in the Waveform Editor and automatically apply the effect to all 30 referenced copies in a session.)

Unique copies have a separate audio file on disk, allowing for separate editing of each version in the Waveform Editor. (For example, you can add
destructive effects to the version in an introduction while leaving the version in a verse dry.)

To quickly copy a reference, press Ctrl + C (Windows) or Cmd + C (Mac OS). Alternatively, Alt-drag (Windows) or Option-drag (Mac OS) the
clip header.

1. Click the Move tool  in the toolbar. Then right-click and drag the clip.

To copy with the Time Selection tool , right-click and drag the clip header (similar to the Hybrid tool technique in previous
versions).

2. Release the mouse button, and choose one of the following from the pop-up menu:
Copy Here (to copy a reference)
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Copy Unique Here

Trimming and extending clips
You can trim or extend audio clips to suit the needs of a mix. Because the Multitrack Editor is nondestructive, clip edits are impermanent; you can
return to the original, unedited clip at any time. If you want to permanently edit an audio clip, however, you can quickly open the source file in the
Waveform Editor. (See Comparing the Waveform and Multitrack editors.)

Remove a selected range from clips

1. In the toolbar, click the Time Selection tool .
2. Drag across one or more clips to select them and a range.
3. Do one of the following:

To remove the range from clips and leave a gap in the timeline, choose Edit > Delete.

To remove the range and collapse the gap in the timeline, choose Edit > Ripple Delete, and select one of the following
options:

Selected Clips

Removes selected clips, shifting remaining clips on the same tracks.

Time Selection in Selected Clips

Removes the range from selected clips, splitting them if necessary.

Time Selection in All Tracks

Removes the range from all clips in the session.

Time Selection in Selected Track

Removes the range only from the currently highlighted track in the Editor panel.

Collapse a gap between clips on a track
Right-click the empty area between the clips, and choose Ripple Delete > Gap.

Trim or extend clips
1. If you want to repeat a clip, right-click it and select Loop. (See Looping clips.)

2. In the Editor panel, position the cursor over the left or right edge of the clip. The edge-dragging icon  appears.
3. Drag clip edges.

Shift the contents of a trimmed or looped clip
You can slip edit a trimmed or looped clip to shift its contents within clip edges.

Shift clip contents within clip edges

1. In the toolbar, click the Slip tool .
2. Drag across the clip.

Permanently edit a clip’s source file in the Waveform Editor
Double-click the clip header.

Split clips
Split audio clips to break them into separate clips that you can independently move or edit.

Split clips with the Razor tool
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Razor Selected Clips

Razor All Clips
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Clip Color

Clip Gain

Lock in Time

Loop

Mute

1. In the toolbar, hold down the Razor tool , and choose one of the following from the pop-up menu:

Splits only clips you click.

Splits all clips at the time point you click.

Tip: To switch between these modes in the Editor panel, press Shift.

2. In the Editor panel, click where you want the split to occur.

Split all clips at the current-time indicator

1. Position the current-time indicator where one or more audio clips exist.

2. Choose Clip > Split.

Set audio clip properties
In the Properties panel, you can quickly change multiple settings for selected audio clips. Clip settings for gain and mute are independent from
similar track controls.

1. Select an audio clip, and choose Window > Properties.

You can access individual properties from the Clip menu.

2. Set the following options:

To change the clip name, type in the text box at the top of the panel.

Click the swatch to customize. A swatch with a red slash indicates that the clip is using the default color for the
current Appearance preset. (See Change interface colors, brightness, and performance.)

Compensates for a low or high volume clip that is difficult to mix.

Allows only up or down moves to other tracks, with a fixed timeline position. A lock icon  appears on the clip.

Enables clip looping. For more information, see Looping clips.

Silences the clip.

Select ranges in the Multitrack Editor
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모으기
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모드

유형

지속 시간, 스트레치 및 피치

고급 설정

1. 클립 > 스트레치 > 전역 클립 스트레치 사용을 선택합니다.

2. 편집기 패널에서 클립의 오른쪽 또는 왼쪽 위 모퉁이에 있는 흰색 삼각형을 드래그합니다.

여러 클립을 선택하여 비례에 따라 스트레치합니다.

선택한 클립의 스트레치 설정을 사용자 정의하려면 속성 패널에서 다음 스트레치 옵션을 조정합니다.

다음 옵션 중 하나를 선택합니다.
끄기는 스트레치를 사용하지 않으며 클립을 원래 길이로 되돌립니다.
실시간을 선택하면 클립을 드래그하면서 스트레치 결과를 들을 수 있습니다. 이 모드는 편집을 수행하는 동안 사용하기에 적합합
니다.
렌더링됨(고품질)을 선택하면 처리 시간이 길어지지만 인공적인 노이즈를 방지할 수 있습니다. 이 모드는 [실시간] 모드를 사용할
때 재생 속도나 성능이 느려지는 경우에 선택합니다.

다음 옵션 중 하나를 선택합니다.
모노포닉은 솔로 악기 또는 대화에 가장 적합합니다.
폴리포닉은 여러 악기 또는 복잡한 주변 사운드가 사용된 음악에 가장 적합합니다.
Varispeed는 지속 시간 외에 피치에도 변화를 줍니다. 이는 아날로그 테이프 기계의 속도를 느리게 또는 빠르게 하는 것과 유사합
니다.

모든 클립에 동일 모드를 빠르게 적용하려면 클립 > 스트레치 > 스트레치된 모든 클립 실시간 처리 또는 스트레치된 모든 클립 렌더링을 선택합니
다.

편집기 패널에서 클립을 드래그할 때보다 더 정확하게 조절할 수 있는 숫자 항목을 제공합니다.

다음을 설정합니다.
임시 민감도 - (폴리포닉 모드에서 사용 가능) 민감도를 드럼 타격 및 음계 시작 같은 임시 항목으로 설정합니다. 이러한 항목은 스
트레치를 위한 고정점으로 사용됩니다. 임시 항목의 소리가 자연스럽지 않게 들리면 증가합니다.
창 크기 - 처리되는 오디오의 각 청크 크기를 밀리초 단위로 설정합니다. 인위적인 에코 또는 플랜징 요소가 발생하는 경우에만 조
정합니다.
정밀도 설정 - (렌더링됨 모드에서 사용할 수 있음)은 품질과 처리 속도 간의 균형을 결정합니다.
포먼트 유지 - (렌더링됨 및 모노포닉이 선택되어 있을 때 사용할 수 있음)는 악기와 목소리의 음색을 조정하여 피치를 전환하는
동안 리얼리즘을 유지합니다.

남자 음성을 여자 음성으로 바꾸거나 그 반대로 바꾸려면 [포먼트 유지]를 선택하고 피치를 동적으로 변경합니다.
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기본 멀티트랙 컨트롤
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비디오, 오디오, 버스 및 마스터 트랙 이해
모노, 스테레오 및 5.1 트랙 중 선택
트랙 추가 또는 삭제
트랙 이름 지정 또는 이동
세로로 트랙 확대/축소
트랙 음소거 및 솔로 지정
모든 트랙에 동일한 설정 적용
트랙 출력 볼륨 설정
트랙을 스테레오로 팬
트랙 복제

비디오, 오디오, 버스 및 마스터 트랙 이해
멀티트랙 세션은 다음 네 가지 유형의 트랙을 포함할 수 있습니다.

비디오 트랙  - 가져온 비디오 클립이 포함됩니다. 세션은 한 번에 하나의 비디오 트랙 및 클립을 포함할 수 있습니다. [비디오]
패널([창] > [비디오])에서 미리 보기를 볼 수 있습니다.

오디오 트랙  - 가져온 오디오나 현재 세션에 기록되는 클립이 포함됩니다. 이 트랙은 가장 다양한 컨트롤을 제공하므로, 이를
통해 입력과 출력을 지정하고, 효과와 EQ를 적용하고, 오디오를 센드 및 버스에 라우팅하고, 믹스를 자동화할 수 있습니다.

버스 트랙  - 여러 오디오 트랙 또는 센드의 출력을 결합하거나 함께 제어할 수 있습니다.

마스터 트랙  - 각 세션의 마지막 트랙으로, 이를 통해 쉽게 여러 트랙 및 버스의 출력을 결합하여 단일 페이더로 제어할 수 있습
니다.

자세한 내용은 버스, 센드 및 마스터 트랙에 오디오 라우팅을 참조하십시오.

모노, 스테레오 및 5.1 트랙 중 선택
멀티트랙 세션에서는 모노, 스테레오 및 5.1 오디오/버스 트랙을 수에 제한 없이 지원합니다. 트랙을 추가할 때는 마스터 트랙의 구성을 기준으로 채널
구성을 선택합니다.

모노 마스터의 경우 모노 오디오 및 버스 트랙을 추가합니다.

스테레오 마스터의 경우 스테레오 오디오 및 버스 트랙을 추가합니다. 단, 소스가 모노인 오디오 트랙(예: 단일 마이크)은 예외입
니다.

5.1 마스터의 경우 적절한 게인 스테이지를 유지하기 위해 스테레오 오디오 트랙 및 5.1 버스 트랙을 추가합니다. 그러나 5.1 오디
오 클립이 있는 경우에는 해당 클립을 포함할 5.1 오디오 트랙을 추가합니다.

트랙 채널을 확인하려면 [편집기] 또는 [믹서] 패널에서 미터를 확인합니다.
A.  모노 B.  스테레오 C.  5.1
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트랙 추가 또는 삭제
참고: 멀티트랙 세션은 비디오 트랙을 하나만 지원하며, 이 트랙은 항상 [편집기] 패널 위쪽에 삽입됩니다.

 [편집기] 패널 또는 [믹서]에서 다음과 같은 작업을 수행할 수 있습니다.

트랙을 추가하려면 해당 트랙의 앞에 배치할 트랙을 선택하고 [멀티트랙] > [트랙] > [<트랙 유형> 트랙 추가]를 선택합니다.

트랙을 삭제하려면 해당 트랙을 선택하고 [멀티트랙] > [트랙] > [선택한 트랙 삭제]를 선택합니다.

자세한 내용은 다음 항목을 참조하십시오.

멀티트랙 세션에 오디오 파일 삽입

트랙 이름 지정 또는 이동
트랙을 더욱 쉽게 식별하도록 이름을 지정하거나 관련 트랙을 함께 표시하도록 트랙을 이동할 수 있습니다.

[편집기] 패널 또는 [믹서]에서 이름 텍스트 상자에 입력합니다.

편집기 패널의 이름 텍스트 상자

트랙 이름 왼쪽에 포인터를 놓고 [편집기] 패널에서 위 또는 아래로 드래그하거나 [믹서]에서 오른쪽 또는 왼쪽으로 드래그합니다.

편집기 패널에서 트랙 이동

세로로 트랙 확대/축소
[편집기] 패널 오른쪽 아래의 세로 [확대/축소] 옵션을 사용하는 경우 모든 트랙이 동시에 확대/축소됩니다. 세션에 포함된 트랙이 많을 경우에는 개별
적으로 확대/축소할 수 있습니다.

 트랙 컨트롤에서 트랙의 위쪽 또는 아래쪽 테두리를 위 또는 아래로 드래그합니다.
모든 트랙을 빠르게 확대/축소하려면 마우스 휠을 트랙 컨트롤 위로 굴립니다. 모든 트랙 컨트롤의 크기를 가로 방향으로 조정하려면 오른쪽 테두
리를 드래그합니다.

세로 방향으로 개별 트랙 확대/축소
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추가 기법에 대한 자세한 내용은 편집기 패널에서 오디오 확대/축소를 참조하십시오.

트랙 음소거 및 솔로 지정
트랙을 솔로로 지정하여 믹스의 나머지 부분과 독립적으로 들어볼 수 있습니다. 반대로 트랙을 음소거하여 믹스에서 묵음으로 만들 수도 있습니다.

트랙을 음소거하려면 [편집기] 패널 또는 [믹서]에서 [음소거] 단추 를 클릭합니다.

트랙을 솔로로 지정하려면 [편집기] 패널 또는 [믹서]에서 [솔로] 단추 를 클릭합니다. [솔로] 모드에서 다른 트랙을 자동으로 제
거하려면 Ctrl(Windows) 또는 Command(Mac OS) 키를 누른 상태로 트랙을 클릭합니다.
기본적으로 [솔로] 모드에서 다른 트랙을 제거하려면 [환경 설정] 대화 상자의 [멀티트랙] 섹션에서 [트랙 솔로: 독점]을 선택합
니다. 이 설정과 관계없이, 버스를 솔로로 지정하면 할당된 트랙은 항상 [솔로] 모드에서 배치됩니다.

모든 트랙에 동일한 설정 적용
효율성을 높이도록 전체 세션에 여러 설정을 빠르게 적용할 수 있습니다.

 Ctrl+Shift(Windows) 또는 Command+Shift(Mac OS)를 누른 채로 그런 후에 트랙에 대한 [입력], [출력], [음소거], [솔로], [외부 소스 기록] 또는 [입력
모니터링] 설정을 선택합니다.
자세한 내용은 다음 항목을 참조하십시오.

트랙 출력 볼륨 설정
 다음 중 하나를 수행합니다.

[편집기] 패널에서 [볼륨] 조정기 를 드래그합니다. 큰 단위씩 증가하도록 설정을 변경하려면 Shift 키를 누른 채로 드래그하고,
매우 작은 단위로 증가하도록 설정을 변경하려면 Ctrl 키(Windows) 또는 Command 키(Mac OS)를 누른 채로 드래그합니다.

믹서에서 트랙 페이더를 드래그하거나, 위쪽 또는 아래쪽을 클릭하여 증분 방식으로 다음 눈금 표시로 이동합니다. 특정 지점으로
이동하려면 페이더 위 또는 아래를 Alt 키(Windows) 또는 Option 키(Mac OS)를 누른 채 클릭합니다.

조절기와 페이더를 0(유니티 게인)으로 되돌리려면 Alt 키(Windows) 또는 Option 키(Mac OS)를 누른 채 이들을 직접 클릭합니다.

트랙을 스테레오로 팬

 [편집기] 패널 또는 [믹서]에서 [팬] 조절기 를 드래그합니다.
큰 단위씩 증가하도록 설정을 변경하려면 Shift 키를 누른 채로 드래그하고, 매우 작은 단위로 증가하도록 설정을 변경하려면 Ctrl 키(Windows) 또는
Command 키(Mac OS)를 누른 채로 드래그합니다.

기본적으로 멀티트랙 편집기는 동일한 동력 방법을 사용하여 팬합니다. 이 방법을 사용하는 경우 특정 채널을 다른 채널보다 약간 증폭시켜 감지되
는 소리 크기를 일정하게 유지합니다. 증폭 정도를 변경하거나 로그 팬(한 채널만 감쇠함)으로 전환하려면 [멀티트랙] 환경 설정에서 [팬 모드]를 변
경합니다.

트랙 복제
트랙의 모든 클립, 효과, EQ 및 엔벌로프를 완벽하게 복사하려면 복제하십시오. 복제된 트랙에 새로운 조정을 하여 다양한 처리 및 자동화 설정을 비
교해 볼 수 있습니다.

1. [편집기] 패널 또는 [믹서]에서 트랙을 선택합니다.
2. [멀티트랙] > [트랙] > [선택한 트랙 복제]를 선택합니다.

기타 도움말 항목
트랙 설정 자동화

멀티트랙 편집기에서 효과 적용

  |  
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멀티트랙 클립 볼륨 일치
멀티트랙 클립 페이드 또는 크로스페이드
여러 클립에서 단일 오디오 클립 만들기
버스 또는 마스터 트랙에서 오디오 클립 만들기

개별 오디오 파일을 페이드하려면 진폭 페이드 적용 및 변경을 참조하십시오. 다음은 멀티트랙 클립에 대한 항목입니다.

멀티트랙 클립 볼륨 일치
멀티트랙 클립에 서로 차이가 큰 볼륨이 있어 믹싱이 어려운 경우 볼륨을 일치시킬 수 있습니다. 멀티트랙 편집기는 비파괴적이므로 이 조정을 완전하
게 되돌릴 수 있습니다. 소스 파일의 볼륨을 영구적으로 변경하려면 여러 파일 간에 볼륨 일치를 참조하십시오.

1. [이동 도구]  또는 [시간 선택 도구] 를 사용해서 Ctrl 키(Windows) 또는 Command 키(Mac OS)를 누른 채로 클릭하여 여러
클립을 선택합니다.

2. [클립] > [클립 볼륨 일치]를 선택합니다.

3. 팝업 메뉴에서 다음 옵션 중 하나를 선택합니다.

음량 지정한 평균 진폭을 일치시킵니다.

인지 음량 사람의 귀가 가장 민감하게 들을 수 있는 중간 범위 주파수를 고려하여 지정된 인지 진폭을 일치시킵니다. 예를 들어
짧은 구간에서 중간 범위 주파수 소리가 나고 나머지 구간에서는 저음 주파수 소리가 나는 경우와 같이 주파수 강조가 크게 변화
하지 않는 경우 이 옵션이 적합합니다.

최고 볼륨 지정한 최대 진폭을 일치시켜 클립을 표준화합니다. 이 옵션은 동적 범위를 유지하므로 추가로 처리할 예정인 클립이
나 클래식 음악처럼 매우 동적인 오디오에 사용하는 것이 좋습니다.

총 RMS 진폭 지정한 전체 제곱 평균 진폭을 일치시킵니다. 예를 들어 두 파일의 대부분이 -50dBFS인 경우 한 파일에 보다 큰 음
량 구간이 포함된 경우에도 총 RMS 값에 이 값이 반영됩니다.

4. [대상 볼륨]을 입력합니다.

멀티트랙 클립 페이드 또는 크로스페이드
클립 페이드 및 크로스페이드 컨트롤을 사용하면 페이드 곡선 및 지속 시간을 눈으로 확인하면서 조정할 수 있습니다. 페이드 인 및 페이드 아웃 컨트
롤은 항상 클립 왼쪽 위와 오른쪽 위에 표시됩니다. 크로스페이드 컨트롤은 클립을 겹치는 경우에만 나타납니다.

클립 컨트롤
A.  클립 모퉁이에서 컨트롤을 드래그하여 페이드 인 및 페이드 아웃 B.  클립을 겹쳐 크로스페이드

변경 대상

클립 페이드 인 또는 페이드 아웃
 클립의 왼쪽 위 또는 오른쪽 위에 있는 페이드 아이콘  을 안쪽으로 드래그하여 페이드 길이를 결정하고, 위 또는 아래로 드래그하여 페이드 곡
선을 조정합니다.

겹치는클립크로스페이드
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같은 트랙에서 클립을 크로스페이드하는 경우 클립을 겹쳐서 전환 영역의 크기를 결정해야 합니다. 겹치는 영역이 클수록 전환 길이가 길어집니다.

1. 같은 트랙에 두 클립을 배치하고 클립이 겹치도록 이동합니다. 자세한 내용은 클립 선택 및 이동을 참조하십시오.
2. 겹치는 영역의 위쪽에서 왼쪽  또는 오른쪽  페이드 아이콘을 위나 아래로 드래그하여 페이드 곡선을 조정합니다.

페이드 옵션
다음과 같은 페이드 옵션에 액세스하려면 클립을 선택하고 [편집기] 패널에 있는 페이드 아이콘을 마우스 오른쪽 단추로 클릭하거나 [클립] > [페이드
인] 또는 [페이드 아웃]을 선택합니다.

페이드 없음 페이드 또는 크로스페이드를 삭제합니다.
페이드 인, 페이드 아웃 또는 크로스페이드 클립이 겹치는 경우 페이드 유형을 선택할 수 있습니다.
대칭 또는 비대칭(크로스페이드에만 해당) 왼쪽 및 오른쪽 페이드 곡선이 위와 아래로 드래그될 때 상호 작용하는 방식을 결정합니다. [대칭]을 선택하
면 양쪽 페이드가 동일하게 조정되고 [비대칭]을 선택하면 페이드를 독립적으로 조정할 수 있습니다.
선형 또는 코사인 고른 선형 페이드를 적용하거나, 서서히 시작했다가 급격히 진폭이 변한 후 다시 서서히 끝나는 S자 페이드를 적용합니다.
페이드 아이콘을 드래그하는 동안 [선형] 및 [코사인] 모드 간을 전환하려면 Ctrl(Windows) 또는 Command(Mac OS) 키를 길게 누릅니다.

자동 크로스페이드 사용 겹치는 클립을 크로스페이드합니다. 자동 크로스페이드가 바람직하지 않거나 클립 트리밍 등의 다른 작업을 방해하는 경우
이 옵션의 선택을 해제하십시오.

여러 클립에서 단일 오디오 클립 만들기
같은 시간 범위에 있는 여러 클립 내용을 결합하여 단일 클립을 만들고, 이를 멀티트랙 편집기나 파형 편집기에서 간편하게 편집할 수 있습니다.

멀티트랙 편집기에서 여러 클립을 단일 클립으로 만들기

1. [편집기] 패널에서 다음 중 하나를 수행합니다.

특정 시간 범위를 선택합니다. 자세한 내용은 멀티트랙 편집기에서 범위 선택을 참조하십시오.

새 트랙으로 바운스하는 경우 특정 클립을 선택합니다.

전체 세션을 믹스다운하려면 아무 것도 선택하지 않습니다.

2. 원래 클립의 내용을 결합하려면 다음 중 하나를 수행합니다.

멀티트랙 편집기에서 트랙과 클립을 만들려면 [멀티트랙] > [새 트랙으로 바운스]를 선택합니다.

파형 편집기에서 파일을 만들려면 [멀티트랙] > [새 파일로 믹스다운]을 선택합니다.

전체 세션을 믹스다운하려면 멀티트랙 믹스다운 파일 내보내기를 참조하십시오.

버스 또는 마스터 트랙에서 오디오 클립 만들기
버스 또는 마스터 트랙에서 오디오를 편집하려는 경우 트랙에서 클립을 만드십시오.

1. [편집기] 패널에서 새 클립의 시간 범위를 선택합니다. 자세한 내용은 멀티트랙 편집기에서 범위 선택을 참조하십시오.
2. 타임라인에서 버스 또는 마스터 트랙을 마우스 오른쪽 단추로 클릭하고 [새 트랙으로 [트랙 유형] 바운스]를 선택합니다.

Adobe Audition에서 해당 버스 또는 마스터 믹스를 반영하는 클립으로 새 트랙이 만들어집니다.

기타 도움말 항목
멀티트랙 믹스다운 파일 내보내기
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Resource Central에서 무료 루프 액세스
루프 비트에 스냅
반복 클립 설정 및 길이 변경

참고: Windows 버전의 Adobe Audition 3.0 일부 기능은 CS5.5에서 사용할 수 없습니다. 예를 들어 루프 템포 및 키 조정, 클립 타임 스트레치, MIDI,
메트로놈, CD 굽기, 일부 파일 형식 및 효과 등을 사용할 수 없습니다. 전체 목록을 확인하려면 CS5.5에서 대체되었거나 구현되지 않은 Adobe
Audition 3.0 기능을 참조하십시오.
대부분의 음악 스타일에서 기본 리듬 트랙부터 전체 컴포지션에 이르는 모든 것에 루프가 사용됩니다. Adobe Audition에서는 루프를 직접 만들거나
[Resource Central] 패널을 통해 무료로 제공되는 수천 가지 루프 중에 선택할 수 있습니다.

루프를 사용하면 매우 유연한 멀티트랙 세션을 만들 수 있습니다. 일반적으로 루프는 1~2막대(4~8비트)만 포함하지만 마우스로 드래그하여 간단히
루프를 확장 및 반복할 수 있습니다.

트랙 표시에서 루프 식별
A.  루프 없음 B.  단일 루프 C.  확장(되풀이) 루프

Resource Central에서 무료 루프 액세스
Resource Central에서는 Adobe Audition에서 직접 액세스할 수 있는 루프, 사운드 효과, 음악 등의 광범위한 온라인 라이브러리를 제공합니다.

1. [창] > [Resource Central]을 선택합니다.
2. Resource Central 패널의 맨 위에서 Loops, Sound Effects 또는 Music Beds를 클릭합니다.
3. 검색 상자 아래의 메뉴에서 장르를 선택합니다.
4. 결과 목록에서 재생 단추를 클릭하여 미리 듣거나, 아래쪽 화살표를 클릭하여 Audition으로 파일을 다운로드합니다. 참고로, 목록
에 있는 선택 표시는 이전에 다운로드한 항목을 나타냅니다.

루프 비트에 스냅
루프 기반 세션의 동기화 성능을 개선하려면 [막대 및 비트] 시간 형식을 사용하고 스냅을 사용하도록 설정합니다. 그런 다음 루프를 추가하여 리듬 기
반을 형성하고 이를 토대로 새 오디오 클립을 기록하여 구성할 수 있습니다. 또한 기존 오디오 클립을 추가할 수도 있는데, 이 경우 시작 지점 또는 끝
지점만 루프 비트와 일치하게 됩니다.

1. [보기] > [시간 표시] > [막대 및 비트]를 선택합니다. 이 눈금자 형식을 사용하면 시각적으로 확인하면서 루프를 음악 비트에 쉽게
맞출 수 있습니다.

2. [편집] > [스냅] 하위 메뉴에서 다음 중 하나를 선택합니다.
눈금자에 스냅(낮음) 막대 내의 비트에 스냅됩니다. 1/4 또는 1/2막대 루프 파일로 작업하는 경우 이 옵션을 사용합니다.

클립에 스냅 오디오 클립의 시작과 끝에 스냅됩니다.
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루프에 스냅 클립 내 루프의 시작과 끝에 스냅됩니다.

반복 클립 설정 및 길이 변경
1. 멀티트랙 편집기에서 오디오 클립을 마우스 오른쪽 단추로 클릭하고 문맥 메뉴에서 [반복]을 선택합니다.

2. 클립 왼쪽 또는 오른쪽 가장자리 위에 포인터를 놓습니다. 그러면 루프 편집 아이콘 이 나타납니다.
3. 루프를 드래그하여 확장하거나 축소합니다.

드래그하는 정도에 따라 루프를 전부 또는 일부 반복할 수 있습니다. 예를 들어 1막대 길이인 루프를 드래그하여 3.5막대로 확장
할 경우 루프 내 비트에서 끝납니다. 각 막대를 넘을 때마다 흰색 수직선이 클립에 표시됩니다. 이 수직선은 스냅 라인으로, 다른
트랙의 비트와 완벽하게 일치함을 나타냅니다.

루프 확장

기타 도움말 항목
클립 끝점에 스냅

시간 표시 형식 변경
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멀티트랙 세션 정보
편집기 패널과 믹서에서 멀티트랙 세션 편집
멀티트랙 편집기에서 범위 선택
멀티트랙 세션의 시작 오프셋 및 시간 표시 사용자 정의

멀티트랙 세션 정보
멀티트랙 편집기에서는 여러 오디오 트랙을 함께 믹스하여 레이어 사운드 트랙과 정교한 음악 컴포지션을 만들 수 있습니다. 개수 제한 없이 트랙을
기록하고 믹스할 수 있으며, 각 트랙은 필요한 만큼 많은 클립을 포함할 수 있습니다. 하드 디스크 공간과 처리 성능에 의해서만 제약됩니다. 믹스 결과
에 만족하는 경우 믹스다운 파일을 내보내어 CD, 웹 등에 사용할 수 있습니다.

멀티트랙 편집기는 매우 유연한 실시간 편집 환경으로, 재생 중에 설정을 변경하고 즉시 결과를 들어볼 수 있습니다. 예를 들어 세션을 듣는 동안 트랙
볼륨을 조정하며 여러 트랙을 적절히 혼합해 볼 수 있습니다. 이 편집기에서 수행한 변경 사항은 영구적이지 않고 비파괴적입니다. 믹스 사운드가 좋
지 않은 경우 다음 주나 다음 해에라도 원본 소스 파일을 리믹스하여 자유롭게 효과를 적용하고 제거하면서 다양한 음향 텍스처를 만들 수 있습니다.

Adobe Audition에서는 소스 파일과 믹스 설정에 대한 정보가 세션(.sesx) 파일로 저장됩니다. 세션 파일은 소스 파일의 경로 이름과 믹스 매개 변
수(예: 볼륨, 팬, 효과 설정)에 대한 참조만 포함하므로 크기가 비교적 작습니다. 세션 파일을 보다 쉽게 관리하려면 세션 파일이 참조하는 소스 파일과
함께 고유 폴더에 저장합니다. 그러면 나중에 다른 컴퓨터로 세션을 이동해야 할 경우 고유 세션 폴더를 이동하기만 됩니다.

편집기 패널과 믹서에서 멀티트랙 세션 편집
멀티트랙 편집기의 [편집기] 패널에는 세션을 믹스하고 편집하는 데 도움이 되는 여러 가지 요소가 있습니다. 왼쪽의 트랙 컨트롤에서는 볼륨 및 팬과
같은 트랙별 설정을 조정하고, 오른쪽의 타임라인에서는 각 트랙의 클립 및 자동화 엔벌로프를 편집할 수 있습니다.

멀티트랙 편집기의 편집기 패널
A.  트랙 컨트롤 B.  확대 탐색기 C.  세로 스크롤 막대 D.  트랙

믹서([창] > [믹서])에서는 세션을 다른 방식으로 보여 주며 클립을 표시하지 않고 동시에 더 많은 트랙과 컨트롤을 제공합니다. 믹서는 많은 트랙을 포
함하는 큰 세션을 믹스하기에 적합합니다.
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믹서에 있는 컨트롤:
A.  입력 B.  효과 C.  센드 D.  EQ E.  볼륨 F.  출력

멀티트랙 편집기에서 범위 선택

편집기 패널에서 범위와 클립을 동시에 선택

1. 툴바에서 [시간 선택] 도구 를 선택합니다.
2. [편집기] 패널에서 다음 중 하나를 수행합니다.

범위만 선택하려면 트랙 표시의 빈 영역을 클릭하고 왼쪽이나 오른쪽으로 드래그합니다.

범위와 클립을 함께 선택하려면 클립의 중앙을 클릭한 후 선택 윤곽을 드래그합니다.

멀티트랙 세션의 시작 오프셋 및 시간 표시 사용자 정의
1. [편집기] 패널에서 트랙 표시의 빈 영역을 클릭하여 선택된 클립이 없는지 확인합니다.

2. [창] > [속성]을 선택합니다.



 

3. [속성] 패널에서 다음과 같은 옵션을 원하는 대로 조정합니다.

시작 시간 시작 시간 오프셋을 설정합니다. 이를 통해 Adobe Audition의 오디오를 비디오 응용 프로그램에 표시되는 시간과 손쉽
게 일치시킬 수 있습니다.

고급 설정 활성 세션의 [시간 표시] 설정을 사용자 정의하려면 [시간 형식] 및 [사용자 정의 프레임 속도] 설정을 지정합니다. 자세
한 내용은 시간 표시 형식 변경을 참조하십시오.

기타 도움말 항목
파형 편집기와 멀티트랙 편집기 비교

새 멀티트랙 세션 만들기

멀티트랙 세션 저장

멀티트랙 클립 정렬 및 편집

엔벌로프를 사용한 믹스 자동화

  |  

http://helpx.adobe.com/kr/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/kr/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/kr/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/kr/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/kr/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/kr/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/kr/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/viewing-zooming-navigating-audio.html#comparing_the_waveform_and_multitrack_editors
http://helpx.adobe.com/kr/audition/using/creating-opening-files.html#create_a_new_multitrack_session
http://helpx.adobe.com/kr/audition/using/creating-opening-files.html#create_a_new_multitrack_session
http://helpx.adobe.com/kr/audition/using/creating-opening-files.html#create_a_new_multitrack_session
http://helpx.adobe.com/kr/audition/using/creating-opening-files.html#create_a_new_multitrack_session
http://helpx.adobe.com/kr/audition/using/creating-opening-files.html#create_a_new_multitrack_session
http://helpx.adobe.com/kr/audition/using/creating-opening-files.html#create_a_new_multitrack_session
http://helpx.adobe.com/kr/audition/using/creating-opening-files.html#create_a_new_multitrack_session
http://helpx.adobe.com/kr/audition/using/saving-exporting-files1.html#save_multitrack_sessions
http://helpx.adobe.com/kr/audition/using/saving-exporting-files1.html#save_multitrack_sessions
http://helpx.adobe.com/kr/audition/using/saving-exporting-files1.html#save_multitrack_sessions
http://helpx.adobe.com/kr/audition/using/saving-exporting-files1.html#save_multitrack_sessions
http://helpx.adobe.com/kr/audition/using/saving-exporting-files1.html#save_multitrack_sessions
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/arranging-editing-multitrack-clips.html
http://helpx.adobe.com/kr/audition/using/automating-mixes-envelopes1.html
http://helpx.adobe.com/kr/audition/using/automating-mixes-envelopes1.html
http://helpx.adobe.com/kr/audition/using/automating-mixes-envelopes1.html
http://helpx.adobe.com/kr/audition/using/automating-mixes-envelopes1.html
http://helpx.adobe.com/kr/audition/using/automating-mixes-envelopes1.html
http://helpx.adobe.com/kr/audition/using/automating-mixes-envelopes1.html
http://helpx.adobe.com/kr/audition/using/automating-mixes-envelopes1.html
http://creativecommons.org/licenses/by-nc-sa/3.0/


멀티트랙 라우팅 및 EQ 컨트롤
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트랙 라우팅 및 EQ 컨트롤 표시 또는 숨기기
트랙에 오디오 입력 및 출력 할당
버스, 센드 및 마스터 트랙에 오디오 라우팅
센드 설정
트랙 균일화

트랙 라우팅 및 EQ 컨트롤 표시 또는 숨기기
다양한 라우팅 및 EQ 컨트롤이 처음에는 어렵고 복잡해 보일 수 있지만 각 트랙의 컨트롤이 동일하므로 한번 익혀두면 그 다음부터는 쉽게 사용할 수
있습니다.

오디오 트랙 컨트롤 표시 및 숨기기
A.  편집기 패널 B.  믹서

 다음 중 하나를 수행합니다.

[믹서] 왼쪽에서 하나 이상의 컨트롤에 대한 [표시/숨기기] 삼각형을 클릭합니다.

[편집기] 패널 왼쪽 위에서 [입력/출력] , [효과] , [센드]  또는 EQ  단추를 클릭합니다.

세부 정보를 더 많이 또는 더 적게 표시하려면 [편집기] 패널에서 트랙 컨트롤의 오른쪽 또는 아래 테두리를 드래그합니다.

트랙 컨트롤의 오른쪽 테두리를 드래그하여 세부 정보를 더 많이 또는 적게 표시

자세한 내용은 세로로 트랙 확대/축소를 참조하십시오.

트랙에 오디오 입력 및 출력 할당

 [편집기] 패널 또는 [믹서]의 [입력/출력] 영역 에서 다음과 같은 작업을 수행합니다.

[입력] 메뉴에서 하드웨어 입력을 선택합니다.

[출력] 메뉴에서 버스, 마스터 트랙 또는 하드웨어 출력을 선택합니다.

사용 가능한 하드웨어 포트 목록은 [오디오 하드웨어] 환경 설정의 설정에 따라 달라집니다. 자세한 내용은 오디오 입력 및 출력 구성을 참조하십시
오.

자세한 내용은 다음 항목을 참조하십시오.
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입력 극성 반전
오버헤드 드럼 마이크와 같은 스테레오 입력 쌍이 역위상인 경우 사운드가 둔탁해지고 스테레오 이미지가 좁아집니다. 이 문제를 해결하려면 입력 중
하나의 극성을 반전시킵니다.

 [믹서]의 입력 컨트롤 영역 에서 [극성 반전] 단추 를 클릭합니다.
오디오 위상에 대한 자세한 내용은 음파가 상호 작용하는 방법을 참조하십시오.

버스, 센드 및 마스터 트랙에 오디오 라우팅
버스, 센드 및 마스터 트랙을 사용하면 여러 트랙 출력을 한 컨트롤 세트로 라우팅할 수 있습니다. 이러한 결합된 컨트롤을 통해 효율적으로 세션을 구
성하고 믹스할 수 있습니다.

오디오, 버스 또는 마스터 트랙의 출력을 파일로 저장하려면 멀티트랙 믹스다운 파일 내보내기를 참조하십시오.

트랙의 오디오 라우팅 예
A.  보컬 B.  보컬 및 기타 센드를 수신하는 버스 반향 C.  기타 D.  드럼 출력을 결합하는 드럼 버스 E.  하드웨어로 직접 출력하는 베이스 F.  마
스터 트랙 G.  하드웨어 출력

버스 트랙 이해
버스 트랙을 사용하여 여러 오디오 트랙 또는 센드의 출력을 결합하거나 함께 제어할 수 있습니다. 예를 들어 여러 드럼 트랙의 볼륨을 단일 페이더로
제어하려면 모든 트랙을 한 버스로 출력합니다. 또는 시스템 성능을 최적화하려면 버스 트랙에 단일 반향 효과를 적용한 다음 여러 트랙의 센드를 해
당 버스로 출력합니다. 같은 반향을 여러 트랙에 개별적으로 적용하는 경우 CPU 리소스가 비효율적으로 사용됩니다.

버스 트랙은 하드웨어 입력은 없지만 오디오 트랙의 다른 모든 기능을 갖습니다. 효과와 EQ를 적용하고 시간에 따라 변경 사항을 자동화할 수 있습니
다. 대부분의 믹스에 대해 버스를 하드웨어 포트 또는 마스터 트랙으로 출력합니다. 하지만 버스를 결합해야 할 경우 다른 버스로 출력할 수도 있습니
다.

버스 라우팅의 예:
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A.  드럼 키트 버스 B.  핸드 드럼 버스 C.  마스터 트랙 또는 하드웨어로 출력되는 결합된 드럼 버스

센드 이해
센드를 사용하면 트랙의 오디오를 여러 버스로 라우팅하여 신호를 상당히 자유롭게 라우팅할 수 있습니다. 각 트랙은 최대 16개의 센드를 제공하며,
트랙 출력에서 각각 구성할 수 있습니다. 예를 들어 처리되지 않은 트랙을 하드웨어 포트로 직접 출력하지만 "센드 1"은 반향 버스로, "센드 2"는 헤드
폰 버스로 출력할 수 있습니다. 헤드폰 버스를 사용하면 연주자가 기록 시 고유한 믹스를 들을 수 있습니다. 예를 들어 드럼 연주자는 베이스 트랙의 사
운드를 크게 할 수 있습니다.

여러 버스로 트랙 보내기
A.  센드 1은 지연 버스로 출력 B.  센드 2는 반향 버스로 출력 C.  마스터 트랙은 보컬, 기타, 지연 및 반향 출력을 결합

마스터 트랙 이해
모든 세션에는 하나의 마스터 트랙이 포함되어 있으므로 손쉽게 여러 트랙과 버스의 출력을 결합하고 단일 페이더로 제어할 수 있습니다. 마스터 트랙
은 단일 경로의 제일 끝에 있기 때문에 오디오 및 버스 트랙보다 라우팅 옵션이 적습니다. 마스터 트랙은 오디오 입력에 직접 연결하거나 센드 또는 버
스로 출력할 수 없으며 하드웨어 포트로만 직접 출력할 수 있습니다.

마스터 트랙은 항상 신호 경로 끝에 존재합니다.
A.  편집기 패널 B.  믹서

센드 설정
센드를 설정할 때는 할당된 버스로 출력되는 볼륨과 스테레오 팬을 결정해야 합니다. 또한 센드를 프리 페이더나 포스트 페이더에 배치해야 합니다.
프리 페이더 센드는 트랙 볼륨에 영향을 받지 않고 포스트 페이더 센드는 영향을 받습니다. 예를 들어 프리 페이더 센드를 반향 버스로 출력하는 경우
원음 오디오를 페이드 아웃한 후에도 반향이 계속됩니다. 한편 포스트 페이더 센드를 출력하는 경우 반향이 원음 오디오와 함께 페이드 아웃됩니다.
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각 트랙의 프리 페이더 및 포스트 페이더 효과와 센드 라우팅
A.  입력 B.  EQ C.  트랙 볼륨 D.  트랙 음소거 E.  센드 F.  효과 랙

1. [믹서]의 [센드] 영역 에서 [센드 켜기/끄기] 단추 를 클릭합니다.

2. [프리 페이더/포스트 페이더] 단추를 클릭하여 센드를 트랙 볼륨 앞  또는 뒤 에 배치합니다.

3. 센드의 [볼륨] 및 [팬] 을 설정합니다.
4. [센드] 팝업 메뉴에서 버스를 선택합니다.

자세한 내용은 보내기 및 EQ 전 또는 후에 효과 삽입을 참조하십시오.

트랙 균일화
멀티트랙 편집기에서는 각 트랙에 대해 파라메트릭 이퀄라이저를 제공합니다.

 [편집기] 또는 [믹서] 패널의 EQ 영역 에서 다음 중 하나를 수행합니다.

[트랙 EQ] 창에서 세부 컨트롤에 액세스하려면 그래프를 두 번 클릭합니다. 자세한 내용은 파라메트릭 이퀄라이저 효과를 참조하
십시오.

균일화를 사용하거나 사용하지 않고 오디오를 비교하려면 EQ [효과 켜기/끄기 상태 전환] 단추 를 클릭합니다.

기타 도움말 항목
효과 사전 설정 사용

  |  
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비디오 및 서라운드 사운드

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.



5.1 서라운드 사운드

맨 위로

맨 위로

맨 위로

5.1 서라운드 사운드 모니터링
5.1 서라운드 파일 편집
5.1 서라운드 믹스에서 트랙 팬
5.1 버스 트랙으로 팬 센드

5.1 서라운드 사운드 모니터링
Adobe Audition은 5.1 서라운드 사운드를 지원하므로 스피커 5개와 LFE(저주파수 서브우퍼)가 필요합니다. 5.1 서라운드 사운드를 제대로 모니터링
하려면 컴퓨터에 출력이 적어도 6개 이상인 사운드 카드가 있어야 하고 이러한 출력을 Audition의 올바른 채널로 매핑해야 합니다.

1. [편집] > [환경 설정] > [오디오 채널 매핑](Windows) 또는 [Audition] > [환경 설정] > [오디오 채널 매핑](Mac OS)을 선택합니다.

2. 각 5.1 채널을 사운드 카드 출력으로 매핑합니다.

L: 왼쪽 앞 스피커

R: 오른쪽 앞 스피커

C: 중앙 앞 스피커

LFE: 서브우퍼

Ls: 왼쪽 서라운드 스피커

Rs: 오른쪽 서라운드 스피커

자세한 내용은 오디오 입력 및 출력 구성을 참조하십시오.

5.1 서라운드 파일 편집
파형 편집기에서 모노 및 스테레오 파일에 사용하는 것과 동일한 도구로 5.1 서라운드 파일을 편집할 수 있습니다. 자세한 내용은 오디오 파일 편집을
참조하십시오.

5.1 채널 하위 세트로 편집을 제한하려면 편집할 채널 지정을 참조하십시오.

5.1 서라운드 믹스에서 트랙 팬
1. 5.1 멀티트랙 세션을 열거나 만듭니다. 자세한 내용은 새 멀티트랙 세션 만들기를 참조하십시오.

2. [트랙 패너]를 열려면 다음 중 하나를 수행합니다.

[창] > [트랙 패너]를 선택합니다. 그런 다음 [편집기] 패널에서 모노 또는 스테레오 트랙을 선택합니다.

[편집기] 또는 [믹서] 패널에서 모노 또는 스테레오 트랙에 대한 서라운드 플롯을 클릭합니다.

참고: 모노 및 스테레오 트랙만 팬할 수 있고 5.1 트랙은 안 됩니다. 5.1 파일 채널의 상대적 볼륨을 조정하려면 파형 편집기에서
5.1 파일을 엽니다.

서라운드 플롯을 두 번 클릭하여 [트랙 패너] 열기

3. [트랙 패너]에서 다음 중 하나를 수행합니다.

채널을 사용하거나 사용하지 않으려면 L, C, R, L 및 R 단추를 클릭합니다. 또는 오디오를 서브우퍼로만 보내려면 [LFE만]을
클릭합니다.
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큰 서라운드 플롯에서 신호의 위치를 드래그하여 변경합니다.

드래그할 때 스피커에서 흰색 선의 길이가 변화하여 각각의 신호 강도를 나타냅니다. 배경에서 녹색과 보라색 영역은 왼쪽과
오른쪽 스테레오 이미지 배치를 나타내며, 파란색 영역은 이미지가 겹치는 곳을 나타냅니다.

서라운드 플롯 아래에서 다음과 같은 옵션을 설정합니다.

각도 사운드가 발생한 서라운드 음장의 위치를 표시합니다. 예를 들어 -90°는 바로 왼쪽, 90°는 바로 오른쪽입니다.

스테레오 확산 스테레오 오디오 트랙 간의 분리를 결정합니다. 0°와 -180°는 최소 분리를, -90°는 최대 분리를 생성합니다.

반경 사운드가 확대되는 최대 서라운드 음장 둘레를 결정합니다. 예를 들어 100%는 매우 적은 수의 스피커에서 들리는 집중
적인 사운드를 생성하는 반면, 0%는 모든 스피커에서 들리는 전체적인 사운드를 생성합니다.

가운데 서라운드 음장의 앞으로 팬되는 트랙의 경우 왼쪽 및 오른쪽 레벨을 기준으로 중앙 채널 레벨의 백분율을 결정합니
다.

LFE 서브우퍼로 전송되는 신호의 레벨을 제어합니다.

4. 추가 트랙을 팬하려면 [편집기] 패널에서 선택합니다. [트랙 패너]에 각 트랙의 고유한 설정이 자동으로 표시됩니다.

시간이 지남에 따라 서라운드 트랙을 동적으로 팬하려면 트랙 설정 자동화를 참조하십시오.

5.1 버스 트랙으로 팬 센드
1. 멀티트랙 편집기에서 5.1 버스 트랙을 만듭니다. 자세한 내용은 트랙 추가 또는 삭제를 참조하십시오.

2. 오디오 트랙의 센드 출력 메뉴에서 5.1 버스 트랙을 선택합니다. 자세한 내용은 센드 설정을 참조하십시오.

[편집기] 및 [믹서] 패널의 [센드] 영역 에 서라운드 플롯이 표시됩니다. 서라운드 플롯을 두 번 클릭하여 센드의 [트랙 패너]에
액세스합니다.

기타 도움말 항목
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비디오 가져오기 및 비디오 클립을 사용한 작업
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멀티트랙 세션에 비디오 파일 삽입
비디오 클립에서 프레임에 스냅
비디오 패널 사용자 정의

멀티트랙 세션에 비디오 파일 삽입
멀티트랙 편집기에서 비디오 파일을 삽입하여 비디오 미리 보기와 세션을 정확하게 동기화할 수 있습니다. 비디오 파일을 삽입하면 트랙 보기 위쪽에
비디오 클립이 표시되고 아래 트랙에 오디오 클립이 표시됩니다.

원본 사운드 트랙을 포함하는 오디오 클립과 독립적으로 비디오 클립을 이동할 수 있습니다. 하지만 이 두 클립을 동기화된 상태로 유지하려면 이동하
기 전에 두 가지를 모두 선택합니다. 이렇게 하려면 Ctrl 키(Windows) 또는 Command 키(Mac OS)를 누른 채로 클릭합니다.

참고: 세션당 한번에 하나의 비디오 클립만 포함될 수 있습니다.

관련 비디오 클립과 오디오 클립(두 클립을 동기화된 상태로 유지하려면 모두 선택)

1. 멀티트랙 편집기에서 원하는 삽입 지점에 현재 시간 표시기를 배치합니다.
2. [멀티트랙] > [파일 삽입]을 선택하고 지원되는 형식의 비디오 파일을 선택합니다. 자세한 내용은 비디오 파일 형식을 참조하십시
오.

3. 비디오를 위한 오디오 믹싱을 마쳤으면 믹스다운을 내보내어 비디오 응용 프로그램으로 가져옵니다. 자세한 내용은 멀티트랙 믹
스다운 파일 내보내기를 참조하십시오.

비디오 파일에서 오디오를 빠르게 편집하려면 [파일] > [열기]를 선택합니다. 이 기법은 비디오 미리 보기가 필요 없는 사운드 트랙을 편집하거나
라디오 또는 CD 같은 오디오 전용 미디어에 맞춰 사운드 트랙을 재조정하는 경우 적합합니다.

비디오 클립에서 프레임에 스냅
멀티트랙 세션을 비디오와 동기화하려면 오디오 클립 및 현재 시간 표시기를 프레임으로 스냅합니다.

1. [보기] > [시간 표시]를 선택하고 클립의 프레임 속도에 맞는 SMPTE 시간 형식을 선택합니다.
2. [편집] > [스냅] > [프레임에 스냅]을 선택합니다.

비디오 패널 사용자 정의
멀티트랙 세션이 재생되는 동안 [비디오] 패널에서 비디오 클립을 미리 보고 사운드 트랙을 장면 전환, 제목 시퀀스, 특수 효과를 비롯한 특정 비디오
이벤트와 정확하게 동기화할 수 있습니다.

[비디오] 패널을 숨기거나 표시하려면 [창] > [비디오]를 선택합니다.
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비디오 패널 및 편집기 패널의 관련 클립

[비디오] 패널을 사용자 정의하려면 패널을 마우스 오른쪽 단추로 클릭하고 다음과 같은 옵션을 선택합니다.
A zoom percentage 확대 또는 축소합니다.
자동 맞춤 미리 보기를 패널 크기에 맞춥니다.
기타 도움말 항목
비디오 파일 형식

클립 선택 및 이동

클립 끝점에 스냅

편집기 패널에서 오디오 확대/축소

  |  
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비디오 응용 프로그램을 사용한 작업
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Adobe Premiere Pro CS5.5 또는 After Effects에서 오디오 클립 편집
Premiere Pro CS5.5로 멀티트랙 믹스 내보내기
내보낸 믹스다운 파일에 세션 연결

Adobe 권장 사항 함께 나누고 싶은 자습서가 있습니까?

Premiere Pro 및 Audition 통
합
Jason Levine
최대한 유연하게 작업할 수 있도록 두 응용 프로그램
간에 전체 믹스 공유

After Effects에서 Audition으
로의 워크플로
Chris Meyer
강력한 오디오 도구를 사용하여 빠르게 비디오 애니메
이션 개선

Adobe Premiere Pro CS5.5 또는 After Effects에서 오디오 클립 편집
Adobe Premiere Pro® CS5.5 또는 After Effects®에서 선택한 클립을 파형 편집기에서 빠르게 열어 복원하거나 개선할 수 있습니다. 변경 내용을 저장
한 경우 업데이트된 오디오가 비디오 프로젝트에 자동으로 표시됩니다.

Adobe Premiere Pro에서 [편집] > [Adobe Audition에서 편집] > [클립]을 선택합니다.

After Effects에서 [편집] > [Adobe Audition에서 편집]을 선택합니다.

자세한 내용을 보려면 Premiere Pro 또는 After Effects의 도움말에서 “Adobe Audition”을 검색하십시오.

Premiere Pro CS5.5로 멀티트랙 믹스 내보내기
Adobe Premiere Pro와 Audition CS5.5는 시퀀스와 멀티트랙 세션 간에 오디오를 직접 교환합니다. 모든 시퀀스 마커가 Audition에 모두 표시되고 별
도의 트랙을 유지할 수 있어 편집상의 유연성이 극대화됩니다.

두 응용 프로그램은 참조되는 오디오 파일을 포함하는 폴더로 공유 XML 형식을 내보내 시퀀스 및 세션을 서로 교환합니다.

단일 믹스다운 파일을 Premiere로 보내려고 하지만 개별 트랙을 내보내는 옵션이 필요하지 않은 경우 내보낸 믹스다운 파일에 세션 연결을 참조하
십시오.

Audition의 여러 클립이 Premiere에 스템으로 결합됨

1. [멀티트랙] > [Adobe Premiere Pro로 내보내기]를 선택합니다.

2. 내보내는 세션 폴더의 이름과 위치를 지정하고 다음과 같은 옵션을 설정합니다.

샘플 속도 기본적으로 원본 시퀀스의 샘플 속도를 나타냅니다. 다른 출력 미디어용으로 파일을 리샘플링하려면 다른 속도를 선택
합니다. 자세한 내용은 샘플 속도 이해를 참조하십시오.

각 트랙을 스템으로 내보내기 또는 각 버스를 스템으로 내보내기 각 트랙의 전체 타임라인 지속 시간을 단일 클립으로 변환합니
다. 이때 필요한 경우 여러 클립을 결합합니다. 클립을 확장하여 시퀀스 시작 및 끝 지점과 맞추려면 이 옵션을 선택합니다.

세션을 다음으로 믹스다운 세션을 단일 모노, 스테레오 또는 5.1 파일로 내보냅니다.

Adobe Premiere Pro에서 열기 Premiere Pro에서 시퀀스를 자동으로 엽니다. 나중에 시퀀스를 편집하거나 다른 시스템으로 전
송하려는 경우 이 옵션을 선택 해제합니다.
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3. [내보내기]를 클릭합니다.

4. 내보낸 XML 파일을 Premiere Pro에서 자동으로 또는 [파일] > [가져오기] 명령을 통해 여는 경우 [Adobe Audition 트랙 복사] 대
화 상자가 표시됩니다.

[활성 시퀀스에 복사] 메뉴에서 내보낸 Audition 트랙이 시작하는 위치를 선택합니다. 새 트랙은 기존 트랙 아래에 추가됩니다.

Adobe Premiere Pro에서 Audition으로 시퀀스 오디오를 보내려면 Premiere Pro 도움말에서 Adobe Audition으로 시퀀스 트랙 내보내기를 참조하
십시오.

내보낸 믹스다운 파일에 세션 연결
손쉽게 업데이트할 수 있는 레이어 비디오 사운드 트랙을 만들려면 내보내는 믹스다운 파일에 멀티트랙 세션을 연결합니다. Adobe Premiere Pro와
같은 응용 프로그램에서 내보내느 파일을 선택하는 경우 Adobe Audition에서 리믹스하거나 편집할 수 있습니다. 비디오 프로젝트가 진행되면서 간단
히 이 과정을 반복하여 좀 더 다듬어진 최종 사운드 트랙을 만들 수 있습니다.

Adobe Premiere Pro CS5.5를 사용하는 경우 믹스다운 파일이 아닌 전체 멀티트랙 믹스를 공유하려면 Premiere Pro CS5.5로 멀티트랙 믹스 내보
내기를 참조하십시오.

내보낸 믹스다운 파일에 원본 편집 데이터 포함

1. 멀티트랙 세션을 엽니다.

2. [편집] > [환경 설정] > [마커 및 메타데이터](Windows) 또는 [Audition] > [환경 설정] > [마커 및 메타데이터](Mac OS)를 선택합니
다.

3. [멀티트랙 믹스다운에서 [원본 편집] 링크 데이터 포함]을 선택합니다.

4. 믹스다운을 내보낼 때 [마커 및 기타 메타데이터 포함]을 선택합니다.

비디오 응용 프로그램을 통한 믹스다운 파일 편집

1. 비디오 응용 프로그램에서 Adobe Audition으로부터 내보낸 믹스다운 파일을 선택합니다.

2. [편집] > [원본 편집]을 선택합니다.

3. 다음 중 원하는 옵션을 선택한 다음 [확인]을 클릭합니다.

파일을 만든 Audition 멀티트랙 세션 열기

Audition 파형 편집기에서 파일 열기

4. 연결된 세션을 멀티트랙 편집기에서 리믹스하거나 믹스다운 파일을 파형 편집기에서 편집합니다.

5. 비디오 응용 프로그램에서 원본 파일을 덮어쓰려면 다음 작업 중 하나를 수행합니다.

멀티트랙 편집기에서 [파일] > [내보내기] > [멀티트랙 믹스다운]을 선택한 다음 원본 파일과 같은 이름 및 위치를 지정합니다.

파형 편집기에서 [파일] > [저장]을 선택합니다.

기타 도움말 항목
마스터링 효과

파형 편집기와 멀티트랙 편집기 비교

OMF 또는 Final Cut Pro 교환 형식으로 세션 내보내기

  |  
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저장 및 내보내기

이 페이지에서 연결된 일부 내용은 영어로만 표시될 수 있습니다.
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샘플 유형

형식 설정

마커 및 기타 메타데이터 포함

참고:
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오디오 파일 저장
모노 파일로 오디오 채널 추출
멀티트랙 세션 저장
OMF 또는 Final Cut Pro 교환 형식으로 세션 내보내기
세션 템플릿 내보내기
세션 보관 파일 내보내기
멀티트랙 믹스다운 파일 내보내기
오디오 형식 설정
파일 닫기

오디오 파일 저장
파형 편집기에서 오디오 파일을 다양한 일반적인 형식으로 저장할 수 있습니다. 파일을 사용하려는 방법에 따라 파일 형식을 선택할 수 있습니다. 자
세한 내용은 오디오 형식 설정을 참조하십시오. 각 형식에는 파일을 다른 형식으로 저장할 경우 삭제될 수 있는 고유 정보가 저장되어 있다는 점을 유
의해야 합니다.

1. 파형 편집기에서 다음 중 하나를 수행합니다.
현재 파일에서 변경 내용을 저장하려면 [파일] > [저장]을 선택합니다.

변경 내용을 다른 파일 이름으로 저장하려면 [파일] > [다른 이름으로 저장]을 선택합니다. 또는 현재 파일을 열어 두려면 [파
일] > [내보내기] > [파일]을 선택합니다.

현재 선택한 오디오를 새 파일로 저장하려면 [파일] > [다른 이름으로 선택 영역 저장]을 선택합니다.

열려 있는 모든 파일을 현재 형식으로 저장하려면 [파일] > [모두 저장]을 선택합니다.

열려 있는 파일을 모두 처리하려면 [파일] > [모든 오디오를 일괄 처리로 저장]을 선택합니다. 자세한 내용은 일괄 처리 파일을
참조하십시오.

2. 파일 이름과 위치를 지정하고 파일 형식을 선택합니다.
3. 다음 옵션을 설정합니다.

샘플 속도와 비트 심도를 나타냅니다. 이러한 옵션을 조정하려면 [변경]을 클릭하십시오. 자세한 내용은 파일의 샘플
속도 변환을 참조하십시오.

데이터 압축 및 저장 모드를 나타냅니다. 이러한 항목을 조정하려면 [변경]을 클릭합니다. 자세한 내용은 오디오 형식
설정을 참조하십시오.

저장되는 파일에 [메타데이터] 패널의 오디오 마커 및 정보를 포함합니다. 자세한 내용은 마커를
사용한 작업 및 XMP 메타데이터 보기 및 편집을 참조하십시오.

일부 CD 굽기 응용 프로그램에서는 마커 및 메타데이터와 같이 오디오와 관련되지 않은 정보를 잘못 해석하여 각 트랙의
처음 부분에 불쾌한 노이즈를 생성할 수도 있습니다.

모노 파일로 오디오 채널 추출
스테레오 또는 서라운드 사운드 파일의 개별 채널을 편집 또는 출력하려는 경우 해당 채널을 모노 파일로 추출합니다. Adobe Audition에서는 추출된
각 파일 이름에 채널 이름을 추가합니다. 예를 들어 이름이 Jazz.aif인 스테레오 소스 파일의 경우 Jazz_L 및 Jazz_R이라는 이름의 모노 파일이 생성
됩니다.

파형 편집기에서 [편집] > [모노 파일로 채널 추출]을 선택합니다.

추출된 각 파일은 [편집기] 패널에서 자동으로 열립니다.

멀티트랙 세션 저장
멀티트랙 세션 파일은 작은 비오디오 파일입니다. 이 파일에는 단지 관련 오디오 파일이 하드 드라이브에 저장된 위치, 세션 내 각 오디오 파일의 지속
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맨 위로

샘플 유형

OMF 설정

미디어

참고:

미디어 옵션

핸들 지속 시간

시간, 여러 트랙에 적용된 엔벌로프 및 효과 등에 대한 정보만 저장되어 있습니다. 저장된 세션 파일을 나중에 다시 열어 믹스의 내용을 추가로 변경할
수 있습니다.

Adobe Audition에서만 사용할 멀티트랙 혼합을 만드는 경우 세션 파일을 기본 SESX 형식으로 저장하십시오. 다른 응용 프로그램과 멀티트랙 컴포지
션을 공유하려는 경우 OMF 또는 Final Cut Pro 교환 형식으로 세션 내보내기를 참조하십시오.

열린 모든 파일의 기록과 함께 세션을 저장할 수 있으며 이들은 세션과 함께 자동으로 다시 열립니다. [멀티트랙] 환경 설정에서 [열린 모든 오디오
및 비디오 파일을 참조]를 선택합니다.

1. 멀티트랙 편집기에서 다음 중 하나를 수행합니다.
현재 세션 파일에서 변경 내용을 저장하려면 [파일] > [저장]을 선택합니다.

변경 내용을 다른 파일 이름으로 저장하려면 [파일] > [다른 이름으로 저장]을 선택합니다. 또는 현재 세션을 열어 두려면 [파
일] > [내보내기] > [세션]을 선택합니다.

세션 파일과 이 파일에 포함된 모든 오디오 파일을 저장하려면 [파일] > [모두 저장]을 선택합니다.

2. 파일 이름과 위치를 지정합니다.
3. [메타데이터] 패널에서 오디오 마커 및 정보를 포함하려면 [마커 및 기타 메타데이터 포함]을 선택합니다.

OMF 또는 Final Cut Pro 교환 형식으로 세션 내보내기
워크플로의 다른 응용 프로그램으로 전체 혼합을 전송하려면 OMF 또는 Final Cut Pro 교환 형식으로 내보냅니다. OMF는 원래 Avid Pro Tools용으로
제작되었지만, 현재는 다양한 오디오 믹싱 응용 프로그램에서 일반적으로 사용되는 멀티트랙 교환 형식입니다. Final Cut Pro 교환 형식은 사람이 읽
을 수 있는 XML 파일을 기반으로 합니다. 이 파일을 오프라인으로 편집하여 텍스트 참조, 믹스 설정 등을 수정할 수 있습니다.

OMF로 내보내기

1. 멀티트랙 편집기에서 [파일] > [내보내기] > [OMF]를 선택합니다.

2. 파일 이름과 위치를 지정합니다.

3. 다음 옵션을 설정합니다.

[샘플 유형 변환] 대화 상자에 액세스하려면 [변경]을 클릭합니다. 자세한 내용은 샘플 유형 변환을 참조하십시오.

다음 항목에 액세스하려면 [변경]을 클릭합니다.

[캡슐화됨]을 선택하면 보다 쉬운 구성을 위해 OMF 파일 자체에 오디오 클립을 저장합니다. [참조됨]을 선택하면
오디오 클립을 OMF 파일과 동일한 폴더에 저장하므로 필요한 경우 오프라인으로 편집할 수 있습니다.

캡슐화된 OMF 파일의 크기는 2GB로 제한됩니다.

클립 소스 파일이 [편집기] 패널의 클립 길이로 트리밍되는지 아니면 전체 원본 파일을 반영하는지를 결정합
니다.

트리밍된 클립의 경우 포함하려는 클립 가장자리를 벗어난 시간을 지정합니다. 추가 오디오를 포함하면
페이드 및 편집 시 유연성이 높아집니다.

[경고] 섹션에는 제외 또는 변경될 세션 요소가 표시됩니다. 이 정보를 클립보드로 복사하려면 [복사 경고] 단추 를 클릭합니다.

Final Cut Pro 교환 형식으로 내보내기

1. 멀티트랙 편집기에서 [파일] > [내보내기] > [FCP XML 교환 형식]을 선택합니다.

2. 파일 이름과 위치를 지정합니다.

3. [메타데이터] 패널에서 오디오 마커 및 정보를 포함하려면 [마커 및 기타 메타데이터 포함]을 선택합니다.

4. 다른 시스템으로 손쉽게 전송하기 위해 세션과 소스 파일을 결합하려면 [연관된 파일의 사본 저장]을 선택합니다. 내보내는 소스
파일의 형식 및 샘플 유형을 변경하려면 [옵션]을 클릭합니다.

다음 세션 요소는 내보내는 파일에서 제외됩니다.

스테레오 클립의 두 번째 채널. 모든 클립 및 트랙은 모노가 됩니다.

겹치는 클립

효과 및 트랙 EQ
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맨 위로

맨 위로

맨 위로

샘플 유형

형식 설정

마커 및 기타 메타데이터 포함

믹스다운 옵션

맨 위로

클립 볼륨 및 모노에서 스테레오로의 트랙 팬을 제외한 자동화 엔벌로프

출력 라우팅, 센드, 버스 및 마스터 트랙

세션 템플릿 내보내기
세션 템플릿에는 모든 멀티트랙 속성 및 클립이 들어 있어 비슷한 설정 및 작업이 요구되는 프로젝트를 신속하게 시작하는 데 도움이 됩니다. 이에 대
한 예로는 여러 관련된 쇼에 일반적으로 나타나는 인트로 테마 또는 배경 주변 음 등이 있습니다.

1. [파일] > [내보내기] > [세션을 템플릿으로]를 선택합니다. 그런 후에 이름과 위치를 지정합니다.
2. 새 세션에 템플릿을 적용하려면 [파일] > [새로 만들기] > [멀티트랙 세션]을 선택합니다. 그런 다음 [템플릿] 메뉴에서 옵션을 선택
합니다.

세션 보관 파일 내보내기
다른 컴퓨터 또는 저장 장치로 손쉽게 전송하도록 세션 및 소스 파일을 결합하려면 세션 보관 파일을 내보냅니다.

이 프로세스를 통해 세션의 샘플 빈도 및 비트 심도를 변경합니다.

1. [파일] > [내보내기] > [세션]을 선택합니다.
2. [연관된 파일의 사본 저장]을 선택한 다음 [옵션]을 클릭합니다.
3. 소스 파일을 다른 형식으로 저장하려면 [파일 변환]을 선택하고 필요한 옵션을 설정합니다.
4. 전체 또는 트리밍된 소스 파일을 내보내려면 [미디어 옵션] 메뉴에서 선택합니다.

[핸들 지속 시간]은 트리밍된 클립의 시작 부분과 끝 부분에 포함할 추가 오디오의 양을 지정합니다. 이후의 트리밍 및 페이딩 조정과 관련하여 융
통성을 높이려면 최대 10초의 핸들을 추가하십시오.

멀티트랙 믹스다운 파일 내보내기
세션 믹싱을 완료한 후에는 전체나 일부를 다양한 공통 형식으로 내보낼 수 있습니다. 자세한 내용은 오디오 파일 형식을 참조하십시오. 내보내기를
수행하면 결과 파일은 마스터 트랙으로 라우팅된 현재 볼륨, 팬 및 효과 설정을 반영합니다.

특정 오디오 클립을 단일 트랙으로 빠르게 믹스다운하려면 [멀티트랙] > [새 트랙으로 바운스] 명령을 사용하십시오. 자세한 내용은 여러 클립에서
단일 오디오 클립 만들기를 참조하십시오.

1. 세션 일부를 내보내려면 [시간 선택 도구] 를 사용하여 원하는 범위를 선택합니다.
2. [파일] > [내보내기] > [멀티트랙 믹스다운]을 선택합니다.

또는 [멀티트랙] > [새 파일로 믹스다운]을 선택하여 파형 편집기에서 믹스다운을 열고 아래 단계를 건너뜁니다.

3. 파일 이름과 위치를 지정하고 파일 형식을 선택합니다.
4. 다음 옵션을 설정합니다.

샘플 속도와 비트 심도를 나타냅니다. 이러한 옵션을 조정하려면 [변경]을 클릭하십시오. 자세한 내용은 파일의 샘플
속도 변환을 참조하십시오.

데이터 압축 및 저장 모드를 나타냅니다. 이러한 항목을 조정하려면 [변경]을 클릭합니다. 자세한 내용은 오디오 형식
설정을 참조하십시오.

저장되는 파일에 [메타데이터] 패널의 오디오 마커 및 정보를 포함합니다. 자세한 내용은 마커를
사용한 작업 및 XMP 메타데이터 보기 및 편집을 참조하십시오.

트랙을 개별 파일로 믹스다운하거나, 모노, 스테레오 및 5.1 믹스다운을 동시에 출력할 수 있도록 합니다. 이러한
설정을 조정하려면 [변경]을 클릭합니다.

파형 편집기에서 [편집] > [원본 편집]을 선택하여 믹스다운 파일을 만든 멀티트랙 세션을 엽니다. 이 명령을 사용하려면 파일
에 포함된 메타데이터가 필요합니다. 자세한 내용은 내보낸 믹스다운 파일에 원본 편집 데이터 포함을 참조하십시오.

오디오 형식 설정
대부분의 경우에는 압축되지 않은 오디오를 AIFF 또는 WAV 형식으로 저장해야 합니다. 웹 또는 이동식 미디어 플레이어용 파일을 만드는 경우에는
압축된 mp3 형식으로만 저장해야 합니다.

[다른 이름으로 저장] 또는 [내보내기] 대화 상자에서 [형식 설정] 오른쪽의 [변경]을 클릭하여 아래 옵션에 액세스합니다.
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샘플 파일(32비트 파일에만 사용 가능)

참고:

바이트 순서(16비트 파일에만 사용 가능)

압축

채널 모드

비트 전송률

유형

비트 전송률(상수 비트 전송률의 경우) 또는 품질(가변의 경우)

샘플 파일(32비트 파일에만 사용 가능)

설정 변경의 효과를 보려면 대화 상자 아래쪽의 [예상 파일 크기]를 참조하십시오.

AIFF 형식 설정(*aif, *.aiff, *.aifc)
AIFF는 Mac OS에서 사용되는 압축되지 않은 표준 오디오 파일 형식입니다.

오디오 비트 심도를 설정합니다. 비트 심도가 높을수록 넓은 동적 범위를 제공하고 왜곡이 줄어듭니다. 반면에
파일 크기와 처리 시간은 늘어납니다. 일반적인 출력 유형의 올바른 설정을 결정하는 방법에 대한 자세한 내용은 비트 심도 이해를 참조하십시오.
[정수] 설정의 경우 지정된 비트 심도에 대한 진폭 범위를 넘어 확장되는 오디오를 클리핑합니다. [부동 소수점] 설정의 경우 저장소 공간이 조금 더 필
요하지만, 동적 범위가 훨씬 더 많이 유지됩니다.
파일을 반복적으로 처리하고 최소 진폭 데이터를 무시하려면 [32비트 부동 소수점]을 선택합니다.

AIFF 파일에 제작자 메타데이터를 추가하려면 [메타데이터] 패널의 [XMP] 탭에서 [더블린 코어: 만든 이] 필드를 사용합니다. 자세한 내용은
XMP 메타데이터 보기 및 편집을 참조하십시오.

데이터 바이트의 숫자 시퀀스를 지정합니다. Intel 프로세서가 탑재된 시스템의 경우에는 [Little-Endian] 방
법을 선택하고, PowerPC 프로세서가 탑재된 시스템의 경우에는 [Big-Endian] 방법을 선택합니다.

Monkey's Audio 형식 설정(.ape)
Monkey's Audio에서는 음향 충실도를 유지하는 무손실 알고리즘을 사용하여 파일을 원본 크기의 절반 정도로 압축합니다.

처리 속도와 파일 크기 간의 균형을 결정합니다. 처리 속도가 빠르면 더 큰 파일이 생성되고 그 반대도 마찬가지입니다.

MP2 Audio 형식 설정
MP2(MPEG-1 Audio Layer II)는 라디오 브로드캐스팅에 널리 사용되는 손실이 많은 압축 형식입니다.

다음 중 하나를 선택합니다.
[자동]은 파일의 현재 채널 구성을 토대로 아래의 옵션을 선택합니다.

[모노]는 1채널 파일을 생성합니다.
[이중 모노]는 두 채널 모두에서 오디오가 같은 2채널 파일을 생성합니다.

[스테레오]는 2채널 파일을 생성하며, 채널을 개별적으로 처리하고 스테레오 이미지를 유지합니다.

[조인트 스테레오]는 두 채널을 함께 처리하여 파일 크기를 줄이지만 스테레오 이미지에 영향을 주는 경우가 많습니다.

파일 크기와 오디오 품질 간의 균형을 조정합니다. 설정을 높이면 크기가 커지고 품질이 높아지며, 설정을 낮추면 크기가 작아지고 품질
이 낮아집니다.

[고급] 옵션에 대한 자세한 정보를 확인하려면 도구 설명이 나타날 때까지 해당 옵션 위에 마우스를 가져다 놓습니다.

MP3 형식 설정
MP3는 온라인 배포를 위한 표준 압축 오디오 형식입니다.

일정한 비트 전송률을 적용하려면 [상수]를 선택하고, 오디오 콘텐트를 기반으로 비트 전송률을 변경하려면 [가변]을 선택합니다.

파일 크기와 오디오 품질 간의 균형을 조정합니다. 설정을 높이면 크기가 커지고 품질
이 높아지며, 설정을 낮추면 크기가 작아지고 품질이 낮아집니다.
같은 오디오를 두 번 이상 mp3 파일로 압축하지 마십시오. mp3 파일을 열고 다시 저장하면 파일이 다시 압축되므로 압축 프로세스에서 나타나는
인위적인 사운드가 더욱 확연해집니다.

QuickTime 형식 설정(오디오 전용 *.mov)
오디오 전용 QuickTime 파일의 형식 설정은 조정할 수 없습니다. 이러한 파일은 항상 비압축 PCM(Pulse Code Modulation) 데이터로 저장됩니다.

Wave PCM 형식 설정(.wav, .bwf)
Wave PCM은 Windows의 표준 비압축 오디오 형식입니다.

Windows PCM 파일에는 Broadcast Wave 메타데이터를 포함할 수 있습니다. 자세한 내용은 XMP 메타데이터 보기 및 편집을 참조하십시오.

오디오 비트 심도를 설정합니다. 비트 심도가 높을수록 넓은 동적 범위를 제공하고 왜곡이 줄어듭니다. 반면에
파일 크기와 처리 시간은 늘어납니다. 일반적인 출력 유형의 올바른 설정을 결정하는 방법에 대한 자세한 내용은 비트 심도 이해를 참조하십시오.
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  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인정보 보호정책

참고:

4GB 이상 지원

형식

인코딩

바이트 순서

VBR 품질(OGG 파일만 해당)

맨 위로

[정수] 설정의 경우 지정된 비트 심도에 대한 진폭 범위를 넘어 확장되는 오디오를 클리핑합니다. [부동 소수점] 설정의 경우 저장소 공간이 조금 더 필
요하지만, 동적 범위가 훨씬 더 많이 유지됩니다.

비표준 16.8 및 24.0 부동 소수점 옵션은 이전 버전 Adobe Audition과의 호환성을 위해 제공됩니다. 16.8은 Audition 1.0에서 사용되었던 내부
형식입니다. 24.0은 동일 버전의 선택적 설정입니다.

RF64 형식을 사용하여 4GB보다 큰 파일을 저장합니다. 이 형식은 현재 European Broadcasting Union 표준 또는 이전 버전의
Audition에서 지원하는 여러 데이터 청크 형식을 반영합니다.
참고: 다양한 응용 프로그램과의 호환성을 보장하려면 4GB보다 큰 파일에 대해서는 RF64 형식을 선택하십시오.

libsndfile, FLAC 및 OGG 형식 설정
다음 옵션은 다양한 형식에서 공유됩니다.

FLAC 형식은 독보적으로 압축(파일 크기 축소)과 무손실 압축(전체 오디오 정확도 유지)을 모두 지원합니다.

파일 형식과 확장자를 지정합니다.

파일의 데이터 저장소 스키마를 지정합니다. 

데이터 바이트의 숫자 시퀀스를 지정합니다. [기본 바이트 순서]는 시스템 프로세서에 대해 기본값을 자동으로 적용하며, 일반적으로 최
적의 옵션입니다.

파일 크기와 오디오 품질 간의 균형을 결정합니다. 설정이 높을수록 더 큰 파일이 생성되고 품질이 향상됩니다.

파일 닫기
다음 중 하나를 수행합니다.

[편집기] 패널에서 현재 파일을 닫으려면 [파일] > [닫기]를 선택합니다.

열려 있는 모든 오디오, 비디오 및 세션 파일을 닫으려면 [파일] > [모두 닫기]를 선택합니다.

열린 멀티트랙 세션에서 참조되지 않는 파일을 닫으려면 [파일] > [사용하지 않는 미디어 닫기]를 선택합니다.

현재 세션과 관련 오디오 클립을 멀티트랙 편집기에서 닫으려면 [파일] > [세션 및 해당 미디어 닫기]를 선택합니다.

Premiere Pro 로 멀티트랙 믹스 내보내기

버스 또는 마스터 트랙에서 오디오 클립 만들기
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Saving and exporting files (CS5.5)

Note:

To the top

Sample Type

Format Settings

Include Markers and Other Metadata

Note:

To the top

To the top

Save audio files
Extract audio channels to mono files
Save multitrack sessions
Export sessions to OMF or Final Cut Pro Interchange format
Export multitrack mixdown files
Audio format settings
Close files

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include some file formats and effects,
CD burning, MIDI, the metronome, clip grouping and time stretching, and control surface support. For a complete list, see Adobe Audition 3.0
features replaced or not implemented in CS5.5.

Save audio files
In the Waveform Editor, you can save audio files in a variety of common formats. The format you choose depends on how you plan to use the file.
(See Audio format settings.) Keep in mind that each format stores unique information that might be discarded if you save a file in a different format.

1. In the Waveform Editor, do one of the following:
To save changes in the current file, choose File > Save.

To save changes under a different filename, choose File > Save As. Or choose File > Export > File to keep the current file
open.

To save currently selected audio as a new file, choose File > Save Selection As.

To save all open files in their current formats, choose File > Save All.

Use the Save Selection As command to break up a long recording into smaller, more manageable files.

2. Specify a filename and location, and choose a file format.
3. Set the following options:

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Indicates data compression and storage modes; to adjust these, click Change. (See Audio format settings.)

Includes audio markers and information from the Metadata panel in saved files. (See
Working with markers and Viewing and editing XMP metadata.)

Some CD-burning applications misinterpret non-audio information such as markers and metadata, producing an
unpleasant burst of noise at the beginning of each track.

Extract audio channels to mono files
If you want to edit or output individual channels of a stereo or surround-sound file, extract them to mono files. Adobe Audition appends the channel
name to each extracted filename. For example, a stereo source file named Jazz.aif produces mono files named Jazz_L and Jazz_R.

In the Waveform Editor, choose Edit > Extract Channels To Mono Files.

Audition automatically opens each extracted file in the Editor panel.

Save multitrack sessions
A multitrack session file is a small, non-audio file. It merely stores information about locations of related audio files on your hard drive, the duration
of each audio file within the session, the envelopes and effects applied to various tracks, and so forth. You can reopen a saved session file later to
make further changes to the mix.

If you create multitrack mixes entirely in Adobe Audition, save session files in the native SESX format. If you plan to share multitrack compositions
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Sample Type

OMF Settings

Media

Note:

Media Options

Handle Duration

To the top

with other applications, however, see Export sessions to OMF or Final Cut Pro Interchange format.

1. In the Multitrack Editor, do one of the following:
To save changes to the current session file, choose File > Save

To save changes under a different filename, choose File > Save As. Or choose File > Export > Session to keep the
current session open.

To save the session file and all the audio files it contains, choose File > Save All .

2. Specify a filename and location.
3. To include audio markers and information from the Metadata panel, select Include Markers And Other Metadata.

Export sessions to OMF or Final Cut Pro Interchange format
To transfer complete mixes to other applications in your workflow, export to OMF or Final Cut Pro Interchange format. OMF was originally created
for Avid Pro Tools, but now is a common multitrack exchange format for many audio mixing applications. Final Cut Pro Interchange format is
based on human-readable XML files, which you can edit offline to revise text references, effect settings, and so on.

Export to OMF

1. In the Multitrack Editor, choose File > Export > OMF.

2. Specify a filename and location.

3. Set the following options:

Click Change to access the Convert Sample Type dialog box. (See Converting sample types.)

Click Change to access the following:

Encapsulated stores audio clips in the OMF file itself for easier organization. Referenced stores audio clips in
the same folder as the OMF file, letting you edit them offline if necessary.

Encapsulated OMF files are limited to 2 GB in size.

Determines whether clip source files are trimmed to clip length in the Editor panel or reflect the entire
original file.

For trimmed clips, specifies the time duration to include beyond clip edges. Including additional
audio provides more flexibility for fades and editing.

The Warnings section indicates elements of the session that will be excluded or changed. To copy this information to clipboard, click the Copy
Warnings button .

Export to Final Cut Pro Interchange format

1. In the Multitrack Editor, choose File > Export > FCP XML Interchange Format.

2. Specify a filename and location.

3. To include audio markers and information from the Metadata panel, select Include Markers And Other Metadata.

The following session elements are excluded from the exported file:

The second channel of stereo clips. (All clips and tracks become mono.)

Overlapping clips

Effects and track EQ.

Automation envelopes other than clip volume and mono-to-stereo track panning.

Output routing, sends, buses, and the Master track.

Export multitrack mixdown files
After you finish mixing a session, you can export all or part of it in a variety of common formats. (See Audio file formats.) When you export, the
resulting file reflects current volume, pan, and effects settings routed to the Master track.
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Sample Type

Format Settings

Include Markers and Other Metadata

To the top

Sample Type (available only for 32-bit files)

Note:

Byte Order (available only for 16-bit files)

Type

Bitrate (for constant bitrates) or Quality (for variable)

To quickly mix specific audio clips down to a single track, use the Multitrack  > Bounce To New Track command. (See Create a single audio
clip from multiple clips.)

1. If you want to export part of a session, use the Time Selection tool  to select the desired range.
2. Choose File > Export > Multitrack Mixdown.

(Alternatively, choose Multitrack > Mixdown To New File to open the mixdown in the Waveform Editor and skip the steps
below.)

3. Specify a filename and location, and choose a file format.
4. Set the following options:

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Indicates data compression and storage modes; to adjust these, click Change. (See Audio format settings.)

Includes audio markers and information from the Metadata panel in saved files. (See
Working with markers and Viewing and editing XMP metadata.)

In the Waveform Editor, choose Edit > Edit Original to open the multitrack session that created a mixdown file. This
command requires embedded metadata in the file. (See Embed edit-original data in exported mixdown files.)

Audio format settings
In most cases, you should save uncompressed audio to the AIFF or WAV formats. Save to the compressed mp3 format only when creating files for
the web or portable media players.

In a Save As or Export dialog box, click Change to the right of Format Settings to access the options below.

To see the effect of settings changes, note the Estimated File Size at the bottom of the dialog box.

AIFF format settings (*aif, *.aiff, *.aifc)
AIFF is the standard uncompressed audio file format on Mac OS.

Sets the audio bit depth. Higher bit depths provide more dynamic range and reduce distortion,
though they increase file size and processing time. To determine the proper setting for common output types, see Understanding bit depth.
Integer settings clip audio that extends beyond the amplitude range for a given bit depth. Floating Point settings require slightly more storage
space, but retain much greater dynamic range.
Choose 32-bit Floating Point if you want to repeatedly process the file and discard minimal amplitude data.

To add Author metadata to an AIFF file, use the Dublin Core: Creator field on the XMP tab of the Metadata panel. (See Viewing and editing
XMP metadata.)

Specifies the numerical sequence for bytes of data. Choose the Little-Endian method for systems
with Intel processors and the Big-Endian method for systems with PowerPC processors.

mp3 format settings
mp3 is the standard compressed audio format across platforms.

Choose Constant to apply a consistent bitrate or Variable to change the bitrate based on audio content.

Adjusts the tradeoff between file size and audio quality. Higher settings increase size
and quality; lower settings reduce size and quality.

Avoid compressing the same audio to mp3 more than once. Opening and resaving an mp3 file causes it to be recompressed, so any artifacts
from the compressing process become more pronounced.

QuickTime format settings (audio-only *.mov)
You cannot adjust format settings for audio-only QuickTime files, which are always saved as uncompressed PCM (Pulse Code Modulation) data.

Wave PCM format settings (.wav, .bwf)
Wave PCM is the standard uncompressed audio format on Windows.

You can include Broadcast Wave metadata in Windows PCM files. (See Viewing and editing XMP metadata.)
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Sample Type (available only for 32-bit files)

Note:

4GB Plus Support
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Sets the audio bit depth. Higher bit depths provide more dynamic range and reduce distortion,
though they increase file size and processing time. To determine the proper setting for common output types, see Understanding bit depth.
Integer settings clip audio that extends beyond the amplitude range for a given bit depth. Floating Point settings require slightly more storage
space, but retain much greater dynamic range.

The nonstandard 16.8 and 24.0 Floating Point options are provided for compatibility with previous versions of Adobe Audition. (16.8 was the
internal format used by Audition 1.0. 24.0 was an optional setting from the same version.)

Stores files larger than 4GB using either RF64 format, which reflects the current European Broadcasting Union standard, or
the Multiple Data Chunks format supported by previous versions of Audition.
note: To ensure compatibility with a wide range of applications, choose the RF64 format for files greater than 4GB.

Close files
Do any of the following:

To close the current file in the Editor panel, choose File > Close.

To close all open audio, video, and session files, choose File > Close All.

To close files that aren’t referenced by an open multitrack session, choose File > Close Unused Media.

To close the current session and related audio clips in the Multitrack Editor, choose File > Close Session and Its Media.

Export a multitrack mix to Premiere Pro CS5.5

Create an audio clip from a bus or master track
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Viewing and editing XMP metadata
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About the Metadata panel and XMP
Show or hide XMP metadata
Edit XMP metadata
Search XMP metadata

In Adobe Audition, the Metadata panel provides BWF, ID3, and RIFF tabs that let you quickly access this common audio metadata. The XMP tab
provides the same information, combined with a longer list of metadata common to Adobe video applications. (For example, the Display Title field
on the RIFF tab corresponds to the Title field in the Dublin Core section of the XMP tab.)

To preserve metadata when you save files, select Include Markers and Other Metadata in the Save or Export dialog box.

The BWF tab applies to Broadcast Wave files, which let you specify a time offset for playback, as well as standard descriptive metadata. To
include Broadcast Wave metadata in a file, you must save in WAV format; see Save audio files. To insert a Broadcast Wave file in the Multitrack
Editor, see Spot-insert a Broadcast Wave file into a session.

The ID3 and RIFF tabs apply to mp3 and radio industry metadata, respectively.

About the Metadata panel and XMP
To streamline your workflow and organize your files, use XMP metadata. Metadata is a set of descriptive information about a file. Video and audio
files automatically include basic metadata properties, such as date, duration, and file type. You can add details with properties such as location,
director, copyright, and much more.

With the Metadata panel, you can share this information about assets throughout Adobe video and audio applications. Unlike conventional clip
properties, which are limited to only one application’s Project or Files panel, metadata properties are embedded in source files, so the data
automatically appears in other applications. This sharing of metadata lets you quickly track and manage video assets as they move through your
production workflow.

Properties in the Metadata panel also appear in Adobe Bridge, providing additional details that help you quickly browse assets.

For a video about the Metadata panel, see the Adobe website.

Maxim Jago explains XMP metadata in a video from, “Premiere Pro CS5 for Avid Editors.”

About schemas and properties
A metadata schema is a collection of properties specific to a given workflow. The Dynamic Media schema, for example, includes properties like
Scene and Shot Location that are ideal for digital video projects. Exif schemas, by contrast, include properties tailored to digital photography, like
Exposure Time and Aperture Value. More general properties, like Date and Title, appear in the Dublin Core schema. To display different
properties, see Show or hide metadata.

For information about a specific schema and property, hover the pointer over it in the Metadata panel. For most items, a tool tip appears with
details.

About the XMP standard
Adobe applications store metadata using the Extensible Metadata Platform (XMP). XMP is built on XML, which facilitates the exchange of
metadata across a variety of applications and publishing workflows. Metadata in most other formats (such as Exif, GPS, and TIFF) automatically
transfers to XMP so you can more easily view and manage it.

In most cases, XMP metadata is stored directly in source files. If a particular file format doesn’t support XMP, however, metadata is stored in a
separate sidecar file.

Project assets without corresponding files don’t support XMP. Examples from Adobe Premiere Pro include Bars and Tone, Universal Counting
Leader, Color Matte, Titles, Black Video, and Transparent Video.

To customize the creation and exchange of metadata, use the XMP Software Development Kit. For more information about XMP, see
Extensible Metadata Platform.

Show or hide XMP metadata
To optimize the Metadata panel for your workflow, show or hide entire schemas or individual properties, displaying only those that you need.

1. From the options menu  for the Metadata panel, select Metadata Display.

http://www.adobe.com/go/lrvid4104_xp
http://www.video2brain.com/en/videos-1925.htm
http://www.adobe.com/products/xmp/
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2. To show or hide schemas or properties, select or deselect them from the list.

Save, switch, or delete metadata sets
If you use multiple workflows, each requiring different sets of displayed metadata, you can save sets and switch between them.

1. From the options menu  for the Metadata panel, select Metadata Display.

2. Do any of the following:

To save a customized set of displayed metadata, click Save Settings. Then enter a name, and click OK.

To display a previously saved set of metadata, select it from the menu.

To delete a previously saved set of metadata, select it from the menu, and click Delete Settings.

Create schemas and properties
If you have a unique, customized workflow that the default metadata options don’t address, create your own schemas and properties.

1. From the options menu  for the Metadata panel, select Metadata Display.

2. Click New Schema, and enter a name.

3. In the list, click Add Property to the right of the schema name.

4. Enter a property name, and select one of the following for Type:

Displays whole numbers that you drag or click to change.

Displays fractional numbers that you drag or click to change.

Displays a text box (for properties similar to Location).

Displays a check box (for On or Off properties).

Edit XMP metadata
Similarly named properties are linked in the Metadata and Files panels. However, the Metadata panel provides more extensive properties.

1. In the Editor panel, open the desired file or session.

2. In the Metadata panel, edit text or adjust values as needed.

Search XMP metadata

1. In the Editor panel, open the file or session you want to search.

2. In the Metadata panel, click the XMP tab.

3. In the search box, enter the text you want to find.

The list of metadata collapses to reveal only properties that contain your search string.

4. To navigate through the search results, click the Previous and Next buttons   to the right of the search box, or press Tab.

5. To exit the search mode and return to the full list of metadata, click the close button  to the right of the search box.
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Find shortcuts
Customize shortcuts
Save or delete custom sets of shortcuts
Restore the default shortcuts

Adobe Audition provides a default set of keyboard shortcuts to help you speed up the editing process. In menus and tool tips, available keyboard
shortcuts appear to the right of command and button names. You can customize nearly all default shortcuts and add shortcuts for other functions.

Find shortcuts
Do any of the following:

For menu commands, look for shortcuts to the right of command names.

For tools or buttons, look for shortcuts to the right of tool tips. (To display tool tips, hold the pointer over a tool or button.)

For a complete list of all shortcuts, choose Edit > Keyboard Shortcuts.

Customize shortcuts
You can customize nearly all default keyboard shortcuts and add shortcuts for other commands.

1. Choose Edit > Keyboard Shortcuts.
2. In the Command column, select the command you want to customize.
3. If you want to replace or remove an existing shortcut, choose it from the Shortcuts For Command menu.
4. Do any of the following:

To create a shortcut, click inside the Press Shortcut box, and press the desired key combination. Then click Assign.

To remove a shortcut, click Remove.

If you enter a key combination that’s already in use, Audition displays an alert. Click Yes to transfer the shortcut to a different
command, or No to retain the existing assignment.

Assign shortcuts to the Workspace commands to quickly switch between custom panel layouts.

Save or delete custom sets of shortcuts
1. Choose Edit > Keyboard Shortcuts.
2. Do either of the following:

To save a custom set, click Save As, enter a name, and click OK.

To delete a custom set, choose it from the Set menu, and then click Delete.

Restore the default shortcuts
1. Choose Edit > Keyboard Shortcuts.
2. From the Set menu, choose Default Set.

http://creativecommons.org/licenses/by-nc-sa/3.0/
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Keys for playing and zooming audio
Keys for editing audio files
Keys for mixing multitrack sessions

These partial lists include the shortcuts that Adobe Audition experts find most useful. For a complete list of shortcuts, choose Edit > Keyboard
Shortcuts.

Keys for playing and zooming audio

Keys for editing audio files
The following keyboard shortcuts apply only in the Waveform Editor.

Result Windows shortcut Mac OS shortcut

Repeat previous command (opening its
dialog box and clicking OK)

Shift+R Shift+R

Repeat previous command (opening its
dialog box but not clicking OK)

Ctrl+R Command+R

Open Convert Sample Type dialog box Shift+T Shift+T

Capture a noise reduction profile for the
Noise Reduction effect

Shift+P Shift+P

Result Windows shortcut Mac OS shortcut

Toggle between Waveform and Multitrack
Editor

8 8

Start and stop playback Spacebar Spacebar

Move current-time indicator to beginning
of timeline

Home Home

Move current-time indicator to end of
timeline

End End

Move current-time indicator to previous
marker, clip, or selection edge

Ctrl+left arrow Command+left arrow

Move current-time indicator to next
marker, clip, or selection edge

Ctrl+right arrow Command+right arrow

Toggle preference for Return CTI To Start
Position On Stop

Shift+X Shift+X

Zoom in horizontally = =

Zoom in vertically Alt+= Option+=

Zoom out horizontally - -

Zoom out vertically Alt+minus sign Option+minus sign

Add marker M or * (asterisk) M or * (asterisk)
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Activate left channel of a stereo file for
editing

Up arrow Up arrow

Activate right channel of a stereo file for
editing

Down arrow Down arrow

Make spectral display more logarithmic or
linear

Ctrl+Alt+up or down arrow Option+Command+up or down arrow

Make spectral display fully logarithmic or
linear

Ctrl+Alt+Page Up or Down Option+Command+Page Up or Down

Increase or decrease spectral resolution Shift+Ctrl+up or down arrow Shift+Command-up or down arrow

Keys for mixing multitrack sessions
The following keyboard shortcuts apply only in the Multitrack Editor.

Result Windows shortcut Mac OS shortcut

Select the same input or output for all
audio tracks

Ctrl+Shift-select Command+Shift-select

Activate or deactivate Mute, Solo, Arm For
Record, or Monitor Input in all tracks

Ctrl+Shift-click Command+Shift-click

Adjust knobs in large increments Shift-drag Shift-drag

Adjust knobs in small increments Ctrl-drag Command-drag

Nudge selected clip to the left Alt+comma Option+comma

Nudge selected clip to the right Alt+period Alt+period

Maintain keyframe time position or
parameter value

Shift-drag Shift-drag

Reposition envelope segment without
creating keyframe

Ctrl-drag Command-drag
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