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Per saperne di più, consultate queste risorse online consigliate.

Importazione e masterizzazione di CD
video2brain (7 maggio 2012)
video
Realizzate facilmente CD audio di qualità avanzata.

Controller hardware e automazione registrabile
video2brain (7 maggio 2012)
video
Il mix reso perfetto.

Correzione intonazione
video2brain (7 maggio 2012)
video
Controlli  visivi e automatici intuitivi.

Esercitazione sui modelli di sessione
Durin Gleaves (7 maggio 2012)
video
Create rapidamente gli elementi comuni multitraccia

Miglioramenti degli effetti
video2brain (7 maggio 2012)
video
Elaborate l'audio con un'ampia gamma di strumenti creativi.

Miglioramenti delle modifiche multitraccia
video2brain (7 maggio 2012)
video
Allinea discorso, effetti catena laterale e altro ancora.

Salvataggio delle sessioni multitraccia
video2brain (7 maggio 2012)
video
Ottimizzate i progetti per la massima efficienza.

Miglioramenti delle modifiche forma d'onda
video2brain (7 maggio 2012)
video
Migliori controlli per anteprima, trasporto e marcatori per semplificare il flusso di lavoro.

Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.
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Novità di CS6
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Raggruppamento delle clip multitraccia

Tagliare clip multitraccia in base a selezioni di tempo

Inserimento preciso delle clip multitraccia

Anteprima delle modifiche con Ignora selezione

Appunti multipli nell’editor forma d’onda
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Montaggio audio più rapido e preciso
Dilatazione di clip multitraccia
Allineamento discorso automatico
Supporto di superfici di controllo con automazione dei parametri
Controlli di intonazione potenti
Gestione efficiente dei file
Formati audio e video ampliati
Masterizzazione di CD
Più effetti, indirizzamento flessibile e supporto VST3
Automazione radio integrata
Elaborazione batch migliorata
Metronomo configurabile
Scelte rapide da tastiera migliorate

Montaggio audio più rapido e preciso

Selezionate più clip e scegliete Clip > Gruppi > Raggruppa clip. Potete spostare e modificare insieme
le clip raggruppate e persino dilatarle proporzionalmente quando è attivata la dilatazione delle clip. Le impostazioni di dilatazione, guadagno, colore
e le altre impostazioni per i gruppi sono disponibili nel pannello Proprietà (Finestra > Proprietà).

Per modificare temporaneamente tutte le clip raggruppate come clip singole, selezionate Clip > Gruppi > Sospendi gruppi. Per riapplicare
rapidamente i gruppi in un’intera sessione, deselezionate Sospendi gruppi.
Per modificare singolarmente una clip di un gruppo, fate clic su di essa con il pulsante destro del mouse e selezionate Rimuovi clip di interesse dal
gruppo.

Il comando Taglia a selezione tempo taglia le porzioni di clip che non sono state usate,
per facilitarne l’allineamento agli elementi video o musicali di una sessione.

1. Selezionate un intervallo di tempo e una o più clip con lo strumento Selezione tempo .
2. Scegliete Clip > Taglia a selezione tempo.

Nella sezione Informazioni del pannello Proprietà, immettete i valori specifici di tempo di inizio e fine
per le clip selezionate, per posizionarle con precisione.

Nei controlli di trasporto nella parte inferiore del pannello Editor, fate clic sul pulsante Ignora
selezione  per escludere l’audio selezionato durante la riproduzione e ottenere così un’anteprima precisa delle modifiche.

Per impostare il valore predefinito della quantità di preroll e postroll, posizionate la testina di riproduzione prima della selezione. Adobe Audition
applica la stessa impostazione quando avviate l’anteprima successiva con Ignora selezione.

Scegliete Modifica > Imposta Appunti correnti per copiare e incollare l’audio da un massimo di cinque
aree Appunti diverse. In questo modo potrete avere sempre a disposizione diversi materiali di uso frequente.

Dilatazione di clip multitraccia
Potete dilatare rapidamente le clip alla lunghezza necessaria e verificare vedere i risultati in anteprima durante la riproduzione. Nel pannello Editor
selezionate più clip per dilatarle in modo proporzionale. Nel pannello Proprietà, scegliete tra vari tipi di dilatazione ottimizzati per contenuto audio
diverso.

Per ulteriori informazioni, consultate Dilatazione di clip multitraccia in CS6.

Allineamento discorso automatico
Per allineare rapidamente i dialoghi doppiati con l’audio di produzione originale, potete utilizzare l’allineamento automatico del discorso. Audition
effettua la corrispondenza del tempo di ciascuna parola, anche se l’audio originale è rumoroso o con lunghezza totale diversa.

Nell’editor Multitraccia, selezionate due clip che contengono lo stesso dialogo e con lunghezza analoga. Scegliete Clip > Allineamento discorso
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automatico.

Dai menu Canale di riferimento, scegliete i canali in cui il dialogo è più chiaro. Per migliorare ulteriormente l’allineamento, tagliare l’eventuale
silenzio iniziale o finale dalle clip.

Supporto di superfici di controllo con automazione dei parametri
Potete mixare l’audio in modo interattivo con le superfici di controllo più diffuse basate sui protocolli EUCON, Mackie MCU o Logic
Control(compresa la serie Avid Artist precedentemente prodotta da Euphonix). Oppure potete usare controller di terze parti basati su dispositivi
tablet che supportano questi protocolli. Potete perfino usare più dispositivi contemporaneamente.

Per collegare il controller ad Audition, scegliete Modifica > Preferenze > Superficie di controllo. Scegliete il protocollo del controller dal menu
Classe dispositivo. Quindi fate clic su Configura per specificare i punti di attacco e stacco MIDI (per i controller di Logic e Mackie) oppure su
Assegnazioni pulsanti (per controller Mackie e Red Rover).

Audition CS6 supporta la gamma completa di modalità di automazione (lettura, scrittura, fissa e ritocco) per i parametri di livello, panning ed effetto
di tutte le tracce. Scegliete la modalità di automazione dal menu nella parte inferiore dei controlli delle tracce nel pannello Editor oppure sopra il
fader nel Mixer.

Per informazioni su ogni modalità automatica, consultate Opzioni di automazione delle tracce.

Controlli di intonazione potenti
Potete correggere con precisione l’intonazione con controllo automatico e manuale, nonché manipolare creativamente l’audio per ottenere effetti
innovativi.

Per risultati ottimali, applicate la correzione dell’intonazione a singole tracce vocali o di strumenti.

Effetto Correzione intonazione manuale (solo editor forma d’onda)
L’effetto Correzione intonazione manuale consente di regolare visivamente l’intonazione con la visualizzazione intonazione spettrale. La
visualizzazione intonazione spettrale mostra l’intonazione fondamentale con una linea blu brillante e le armoniche superiori con tonalità dal giallo al
rosso. Il valore di intonazione regolato è visualizzato con una linea verde brillante.

Scegliete Effetti > Tempo e intonazione > Correzione intonazione manuale. Per istruzioni dettagliate, consultate Effetto Correzione intonazione
manuale.

Potete controllare visivamente l’intonazione in qualsiasi momento, senza utilizzare l’effetto Correzione intonazione manuale. È sufficiente fare
clic sull’icona Visualizzazione intonazione spettrale nella barra delle opzioni.

Effetto Correzione intonazione automatica
L’effetto Correzione intonazione automatica è disponibile sia nell’editor forma d’onda che nell’editor multitraccia. In quest’ultimo, i parametri
possono essere automatizzati nel tempo utilizzando i fotogrammi chiave e superfici di controllo esterne.

Scegliete Effetti > Tempo e intonazione > Correzione intonazione automatica. Per istruzioni dettagliate, consultate Effetto Correzione intonazione
automatica.

Gestione efficiente dei file

Browser multimediale
Per visualizzare in anteprima i file sulle unità locali o in rete, con utili file di metadati e specifiche, scegliete Finestra > Browser multimediale. Nella
parte inferiore del pannello, fate clic sul pulsante Esegui  per ascoltare l’audio e sul pulsante Riproduzione ciclo continuo  per rilevare tutti i
dettagli. Quindi trascinate i file direttamente nei pannelli File oppure Corrispondenza rispetto al volume, sessioni multitraccia o layout di CD.

Per inserire un segnalibro in una cartella utilizzata frequentemente, cercatela nel Browser multimediale, quindi fate clic sull’icona Aggiungi
scelta rapida nell’angolo superiore destro del pannello.

Pannello File
Nel pannello File individuate rapidamente i file inserendo i dati nella casella di ricerca, quali il nome, i canali o il tipo di oggetto multimediale. Nella
parte inferiore del pannello, fate clic sui pulsanti Esegui  e Riproduzione ciclo continuo .

Per utilizzare meno spazio nei pannelli Browser multimediale e File, fate clic sul pulsante del menu del pannello nell’angolo in alto a destra e
deselezionate Mostra trasporto anteprima. Nella parte superiore viene visualizzato un pulsante Esegui più piccolo e i comandi Riproduzione
automatica e Anteprima ciclo restano disponibili nel menu del pannello.

http://idiom-q-win-1/content/help/it/audition/using/manual-pitch-correction-effect--.html
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Pannello Marcatori
Il pannello Marcatori offre una casella di ricerca simile e le seguenti funzioni:

Nell’angolo in alto a destra del pannello, fate clic sull’icona Mostra marcatori di tutti i file  per visualizzare i marcatori per ogni sessione e file
aperto. Utilizzando le icone nella parte superiore del pannello potete inserire intervalli di marcatori selezionati in sessioni multitraccia, layout di CD
o sequenze brani.

Per aggiungere intervalli marcatori a una sessione multitraccia esistente o per creare una sessione completamente nuova, fate clic sull’icona
Inserisci in multitraccia .

I nuovi tipi di marcatore includono:

Clip secondaria per gli intervalli di un file che desiderate che Adobe Premiere Pro visualizzi come clip separate nel pannello
Progetto.
Traccia CD. Consultate Masterizzazione di CD.
Timer Cart per i sistemi di automazione radio. Consultate Automazione radio integrata.

Modelli di sessione, archivi e mixdown
Scegliete File > Esporta > Sessione come modello per creare modelli multitraccia con cui velocizzare i progetti ricorrenti che richiedono
impostazioni, attività e file sorgente simili. Per applicare un modello a una nuova sessione, scegliete File > Nuovo > Sessione multitraccia e
scegliete un’opzione Modello.

Per archiviare le sessioni intere o per spostarle in altri sistemi con i marcatori, i metadati e i file sorgente, scegliete File > Esporta > Sessione.
Nella finestra di dialogo Esporta sessione, per personalizzare i file sorgente esportati selezionate Salva copie dei file associati e fate clic su
Opzioni. Per modificare il formato di file, selezionate Converti file. Per esportare i file sorgente completi o tagliati, scegliete Opzioni file multimediali.

Scegliete File > Esporta > Mixdown e verificate la sezione Opzioni Mixdown. Per ottenere l’output delle tracce come file separati o l’output in
contemporanea delle tracce in mono, stereo e master (5.1), fate clic su Modifica.

Formati audio e video ampliati
Importate ed eseguite la riproduzione di contenuti video HD in un’ampia gamma di frequenze fotogrammi, tra cui con drop-frame a 23,976 e 59,94
fps e senza drop-frame a 59,94 fps. La corrispondenza tra il righello e altre visualizzazioni del codice di tempo è automatica.

I formati di importazione supportati ora includono FLV, Shockwave e RED R3D, nonché Monkey’s Audio e un’ampia gamma di formati audio forniti
dallo standard libsndfile.

Tra i formati di esportazione sono compresi i formati audio di Monkey e libsndfile, oltre a FLAC, OGG e MPEG-1 Audio Layer II (MP2).

Nota: per abilitare alcuni formati, selezionate Attiva supporto per formato DLMS nelle preferenze Cache oggetto multimediale e disco.

Per un elenco completo dei formati e delle relative impostazioni, consultate Formati di importazione supportati e Esportare le impostazioni di
formato.

Masterizzazione di CD
Per assemblare i file che desiderate masterizzare su CD audio standard, scegliete File > Nuovo > Layout CD. Oppure potete aggiungere
direttamente le tracce dai pannelli File e Marcatori: fate clic con il pulsante destro del mouse e scegliete Inserisci nel layout CD. Per rendere
questa opzione disponibile per intervalli di marcatori, scegliete Traccia CD nella colonna Tipo.

Premete Maiusc + M durante la riproduzione per contrassegnare rapidamente i punti di inizio e fine della traccia CD. Quindi selezionate i punti
adiacenti nel pannello Marcatori e fate clic sull’icona Unisci marcatori selezionati in modo da creare intervalli di tempo per ciascuna traccia.

Potete assemblare più file di layout CD contemporaneamente e selezionare quelli desiderati nel pannello File. Nel pannello Proprietà, impostate le
proprietà del disco come Numero catalogo multimediale (MCN), Titolo e artista.

Al termine della creazione del layout CD, scegliete File >Esporta > Masterizza audio su CD. (Nella finestra di dialogo Masterizza audio, scegliete
Modalità scrittura > Prova per verificare che la velocità di trasferimento di dati sia tale da evitare errori.)

Per masterizzare rapidamente un singolo file, compresi i marcatori di traccia, scegliete File > Esporta > Masterizza audio su CD nell’editor
forma d’onda. I marcatori di traccia devono essere intervalli di tempo invece che punti.

Più effetti, indirizzamento flessibile e supporto VST3

Effetti preferiti
In Audition CS6 sono stati nuovamente introdotti diversi effetti chiave. Dal menu Effetti, selezionate le seguenti opzioni:
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Genera toni consente di selezionare una forma d’onda, aggiungere armoniche, creare una deflessione e regolare la fase per
realizzare elementi audio creativi e verificare le tonalità.
Speciale > Doppler Shifter (solo nell'editor forma d'onda) consente di creare un effetto di suono che passa davanti
all’ascoltatore o perfino che gli turbina attorno.
Immagine stereo > Scostamento fase grafico offre controllo di alta precisione sul grado della fase per ogni parte dello spettro
delle frequenze.
Filtro ed EQ > Filtro elimina banda consente di regolare specifiche frequenze per la riduzione del rumore, effetti EQ estremi o
forte risonanza.

Funzioni flessibili per indirizzamento e catena laterale di effetti
I miglioramenti introdotti nell’indirizzamento consentono di assegnare ingressi e uscite di effetti a specifici canali, una tecnica particolarmente
flessibile per i mix surround 5.1. Ad esempio, potete applicare effetti mono o stereo a sorgenti 5.1. Nell’angolo in alto a destra delle finestre degli
effetti, fate clic sull’icona Editor della mappa dei canali .

La catena laterale per plug-in compatibili e l’effetto integrato Elaborazione delle dinamiche consentono di regolare l’ampiezza in base a un segnale
esterno. La tecnica più comune consiste nella disattivazione automaticamente della musica o del livello di sfondo quando un presentatore parla:

1. Aprite una sessione multitraccia.

2. Applicate l’effetto Ampiezza e compressione > Elaborazione delle dinamiche sulla traccia di sottofondo che desiderate
comprimere.

3. Nel Rack effetti, fate doppio clic sull’effetto per modificarne le impostazioni.

4. Nell’angolo in alto a destra della finestra Elaborazione delle dinamiche, fate clic sull’icona Imposta input catena laterale .
Quindi selezionate la configurazione dei canali per l’audio sorgente: Mono, Stereo o 5.1.

5. Individuate la traccia della voce fuori campo. Nella sezione Mandate  del pannello Editor, scegliete Catena laterale >
Elaborazione delle dinamiche [nome della traccia di destinazione].

Supporto VST3 e assoluta stabilità
Il supporto degli effetti VST3 apre un nuovo mondo di possibilità grazie alla possibilità di utilizzare effetti prodotti da terze parti. L’analisi separata
degli effetti di terze parti consente di continuare l’esecuzione di Audition anche se un plug-in diventa instabile.

Automazione radio integrata
Adobe Audition CS6 si integra completamente con i sistemi di automazione radio.

1. Per impostare visivamente i timer AES CART di una forma d’onda audio, posizionate la testina di riproduzione nel pannello
Editor e premete il tasto C. (Per un posizionamento rapido e generale dei timer, premete il tasto C durante la riproduzione.)

2. Nel pannello Marcatori, fate clic sul menu a comparsa nella colonna Nome per selezionare uno dei codici Cart predefiniti.
(Potete scrivere i codici personalizzati per il sistema, entro un limite di quattro caratteri).

I sistemi Cart sono in grado di leggere solo i primi otto timer in un file; tutti i timer successivi vengono ignorati.

Scegliete Finestra > Metadati per accedere alle seguenti opzioni relative alla radio:

Nella scheda CART, è possibile modificare rapidamente gli ID, le frasi di cue di fine, le date di inizio e di fine e molto altro. (Gli
stessi metadati verranno visualizzati nella sezione AES CART della scheda XMP.)
Nella scheda RIFF, scegliete Mostra come > Settore radiofonico per visualizzare un sottoinsieme semplificato dei metadati
RIFF.

Elaborazione batch migliorata
Nel pannello Elaborazione batch, potete applicare i preferiti a più file in qualsiasi momento e non solo durante l’esportazione. Per specificare
rapidamente le convenzioni di denominazione comune nell’esportazione dai pannelli Elaborazione batch o Corrispondenza rispetto al volume, fate
clic su Impostazioni di esportazione e selezionate Modello.

Per elaborare tutti i file aperti, scegliete File > Elaborazione batch Salva tutti i file audio come. Per informazioni, consultate Elaborazione batch
dei file.

Metronomo configurabile
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È disponibile un metronomo configurabile con diversi modelli e suoni di battute. Scegliete Modifica > Metronomo > Modifica pattern o Cambia tipo
di audio.

Per attivare il metronomo, fate clic sull’icona del metronomo  nel pannello Proprietà o Editor. Potete quindi regolare il volume e il panning nella
traccia Metronomo, nella parte superiore del pannello Editor .

Per modificare la divisione ritmica e il tempo per la sessione corrente, regolate le impostazioni nella sezione Visualizzazione tempo del pannello
Proprietà.

Per la traccia del metronomo, potete applicare effetti, assegnare mandate e output di hardware e automatizzare il mixaggio proprio come per le
tracce audio.

Scelte rapide da tastiera migliorate
Scegliete Modifica > Scelte rapide da tastiera e immettete i comandi nella casella di ricerca per individuarli rapidamente. Per stampare le scelte
rapide da un editor di testo, fate clic su Copia negli Appunti.

http://creativecommons.org/licenses/by-nc-sa/3.0/deed.it
http://help.adobe.com/it_IT/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy_it


Novità
Nota: alcune funzioni della versione per Windows di Adobe Audition 3.0 non sono disponibili in CS5.5, come ad esempio la masterizzazione di
CD, MIDI, il metronomo, alcuni formati di file ed effetti, il raggruppamento di clip e la dilatazione del tempo, e il supporto per superfici di controllo.
Per un elenco completo, consultate Adobe Audition 3.0 features replaced or not implemented in CS5.5 (Funzioni di Adobe Audition 3.0 sostituite o
non implementate in CS5.5).
Adobe Audition CS5.5 offre le funzioni migliori dei prodotti audio Adobe in un singolo pacchetto per diverse piattaforme, con i migliori strumenti per
la composizione e il mixaggio multitraccia, potenti opzioni di miglioramento dell’audio e prestazioni eccezionali.

Supporto Mac OS Potete trarre il massimo dalle funzionalità di elaborazione multicore, audio nativo e potenza DSP dei computer Apple
Macintosh.
Motore audio dalle prestazioni elevate Potete lavorare in multitasking su progetti di qualsiasi dimensione, con maggiore efficienza ed
eccezionale reattività. I file vengono aperti con una rapidità tre volte maggiore. Potete lavorare simultaneamente su più sessioni multitraccia e file
audio. Mentre modificate i file audio, potete effettuare in background l’importazione e l’elaborazione batch di altri file. Lavorando su sistemi con più
processori gli effetti risultano più veloci.
Interazione con applicazioni video quali Adobe Premiere Pro Potete usare gli strumenti di rifinitura ed elaborazione audio direttamente da
Adobe Premiere Pro grazie alla possibilità di passare da un’applicazione all’altra per eseguire operazioni di montaggio e mixaggio. Potete
scambiare file OMF e XML con postazioni di audio digitale ed editor non lineari quali Avid Pro Tools e Apple Final Cut Pro. Consultate Lavorare
con applicazioni video ed Esportare le sessioni in formato OMF o nel formato di scambio per Final Cut Pro.
Montaggio e mixaggio surround 5.1 integrato Potete mixare contenuti surround 5.1 direttamente nell’editor multitraccia. Il pannello Panning
traccia offre controlli intuitivi e riscontro visivo che consentono di posizionare con precisione l’audio nel campo surround. Potete aprire i file
mixdown 5.1 nell’editor forma d’onda e modificarne i canali selezionati. Consultate Audio surround 5.1.
Flussi di lavoro migliorati per gli effetti Potete regolare i parametri degli effetti mentre effettuate selezioni, riproducete l’audio o applicate una
complessa riduzione del rumore. Gli effetti multitraccia possono essere applicati a singole clip. L’utilizzo di plug-in di terze parti VST e Audio Units
consente di ampliare le possibilità di elaborazione audio. Consultate Applicazione degli effetti.
Nuovi effetti Adobe Audition CS5.5 comprende nuovi effetti, da Riverbero surround, ottimizzato per file 5.1, a una suite di effetti Diagnostica per
la correzione dei problemi audio più comuni. Per maggiori informazioni, consultate i seguenti argomenti:

Effetto Riverbero surround

Effetto Ottimizzatore vocale

Effetto Livellatore volume discorso

Effetto Compressore a banda singola

Effetti Diagnostica (solo nell’editor forma d’onda)

Effetto DeHummer (Riduzione ronzii)

Effetto DeEsser (Riduzione sibilanti)

Effetto Coro/Flanger

Effetto Fasatore

Libreria più estesa di basi musicali ed effetti non vincolati da copyright Per avviare la generazione di una colonna sonora, sono disponibili
oltre 10.000 file non vincolati da copyright, accessibili dal pannello Resource Central. Potete sfogliare e ascoltare in anteprima i file, quindi
trascinarli dal pannello ai progetti audio per produrre colonne sonore professionali a più livelli.
Flusso di lavoro semplificato per i metadati con supporto Onda di trasmissione La modifica e la gestione dei metadati risultano semplificate
grazie al pannello Metadati basato su XMP. Il supporto XMP si estende al formato Broadcast WAV (BWF), per flussi di lavoro automatizzati per
sistemi di produzione radiofonica e televisiva. Consultate Visualizzare e modificare metadati XMP.
Formato nativo di sessione XML Potete salvare le sessioni multitraccia nel versatile formato XML, uno standard che può essere letto e capito
dagli utenti per una più facile conversione dai formati proprietari usati da diversi produttori. Le sessioni XML di Adobe Audition possono essere
aperte e modificate con un editor di testo oppure possono essere create in modo programmatico mediante script e altri strumenti. Consultate
Salvare le sessioni multitraccia.
Corrispondenza del volume per clip multitraccia Potete facilmente mixare l’audio da sorgenti diverse. Consultate Corrispondenza del volume
delle clip multitraccia.
Analisi audio multitraccia Potete analizzare i rapporti di fase e la risposta di frequenze in tempo reale mediante i pannelli Controllo fase e Analisi
della frequenza. Consultate Analizzare la fase e Analizzare l’intervallo di frequenza.
Visualizzazioni simultanee di forma d’onda e spettro È possibile valutare con estrema precisione l’ampiezza e la frequenza dell’audio.
Consultate Visualizzare forme d’onda e spettri audio.
Preferiti Potete registrare delle combinazioni di effetti, dissolvenze e regolazioni di ampiezza in modo da poterli riapplicare rapidamente a qualsiasi
file o selezione nell’editor forma d’onda. Consultate Preferiti.
Pannello Cronologia Potete facilmente ripristinare i precedenti stati di modifiche e mixaggi, confrontando l’elaborazione di diversi effetti, la
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riduzione del rumore, il flusso del segnale ed altro ancora. Le impostazioni originali possono essere richiamate con un singolo clic. Consultate
Annulla, Ripristina e Cronologia
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Dilatazione di clip multitraccia in CS6
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Modalità

Tipo

Durata, Dilatazione e Intonazione

Impostazioni avanzate

1. Scegliete Clip > Dilata > Abilita dilatazione clip globale.

2. Nel pannello Editor, trascinate i triangoli bianchi nell’angolo in alto a destra o sinistra delle clip.

Selezionate più clip per dilatarle proporzionalmente.

Per personalizzare le impostazioni di dilatazione per le clip selezionate, regolate le seguenti opzioni Dilata nel pannello Proprietà:

Scegliete tra le seguenti opzioni:
Disattivato disattiva la dilatazione e ripristina la lunghezza originale della clip.
Tempo reale consente di ascoltare i risultati della dilatazione mentre trascinate le clip. Questa modalità è ottimale durante il
processo di modifica.
Con rendering (alta qualità) richiede un’elaborazione più lunga ma consente di evitare eventuali artefatti percepibili. Scegliete
questa modalità se riscontrate lentezza nella riproduzione o nelle prestazioni in modalità Tempo reale.

Scegliete tra le seguenti opzioni:
Monofonico è indicato per gli strumenti musicali in assolo o dialoghi.
Polifonico è indicato per musica con più strumenti o suoni ambientali complessi.
Velocità variabile cambia sia l’intonazione che la durata, con un effetto simile a quello ottenuto rallentando o accelerando un
nastro analogico.

Per applicare rapidamente la stessa modalità a tutte le clip, scegliete Clip > Dilata > Tempo reale per tutte le clip dilatate o Con rendering per
tutte le clip dilatate.

Immettendo valori numerici potete ottenere regolazioni più precise rispetto al trascinamento delle clip nel
pannello Editor.

Impostate le seguenti opzioni:
Sensibilità transiente (disponibile in modalità Polifonico) imposta la sensibilità su transienti quali colpi di batteria e inizi delle
note, utilizzati come punti di ancoraggio per la dilatazione. Aumentate se i transienti sembrano innaturali.
Dimensioni finestra imposta la dimensione, in millisecondi, di ciascuna porzione di audio elaborato. Regolate solo in presenza
di eco o artefatti di flanging.
Le impostazioni Precisione (disponibili in modalità Con rendering) determinano il compromesso tra qualità e velocità di
elaborazione.
Mantieni formati (disponibile se sono selezionate le opzioni Con rendering e Monofonico) regola il timbro di strumenti e voci,
mantenendo suoni realistici durante lo scostamento di intonazione.

Per rendere femminili le voci maschili, o viceversa, selezionate Mantieni formati e correggete sensibilmente l’intonazione.
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Confrontare l’audio analogico e quello digitale
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Contenuto e dimensioni dei file audio
In che modo Adobe Audition digitalizza l’audio

Confrontare l’audio analogico e quello digitale
Nell’audio analogico e quello digitale, il suono viene trasmesso e memorizzato in modo molto diverso.

Audio analogico: tensione positiva e negativa
Un microfono converte le onde di pressione del suono in variazioni di tensione in un filo: una pressione elevata diventa una tensione positiva e una
pressione bassa diventa una tensione negativa. Quando queste variazioni di tensione si spostano lungo un filo di un microfono, è possibile
registrarle su nastro come variazioni di intensità magnetica oppure su dischi in vinile come variazioni della dimensione dei solchi. Un altoparlante
funziona come un microfono al contrario, in quanto riceve i segnali in tensione da una registrazione audio e vibra per ricreare l’onda di pressione.

Audio digitale: zero e uno
A differenza dei sistemi di memorizzazione quali i nastri magnetici o i dischi in vinile, i computer memorizzano le informazioni audio in modo
digitale come una serie di zero e di uno. Nella memorizzazione digitale, la forma d’onda originale viene suddivisa in singole istantanee chiamate
campionamenti. Normalmente questo procedimento è noto come digitalizzazione o campionamento dell’audio, ma talvolta è detto conversione da
analogica a digitale.

Quando registrate da un microfono a un computer, ad esempio, i convertitori analogico-digitale trasformano il segnale analogico in campionamenti
digitali che possono essere memorizzati ed elaborati dal computer.

Frequenza di campionamento
La frequenza di campionamento indica il numero di istantanee al secondo prelevate da un segnale audio. Questa frequenza determina l’intervallo
di frequenza di un file audio. Maggiore è la frequenza di campionamento, più la forma della forma d’onda digitale sarà vicina a quella della forma
d’onda analogica originale. Basse frequenze di campionamento limitano l’intervallo di frequenze che è possibile registrare, cosa che a sua volta
può generare una registrazione che riproduce male il suono originale.

Due frequenze di campionamento
A.  Frequenza di campionamento bassa, che distorce l’onda del suono originale B.  Frequenza di campionamento alta, che riproduce
perfettamente l’onda del suono originale

Per riprodurre una determinata frequenza, la frequenza di campionamento deve essere almeno il doppio di essa. Ad esempio, i CD hanno una
frequenza di campionamento di 44.100 campionamenti al secondo, per cui possono riprodurre frequenze fino a 22.050 Hz, che si trovano appena
oltre il limite della percezione umana di 20.000 Hz.

Ecco le frequenze di campionamento più comuni per l’audio digitale:

Frequenza di campionamento Livello di qualità Intervallo di frequenza
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11.025 Hz Scarsa qualità radio AM (oggetti
multimediali di fascia bassa)

0–5.512 Hz

22.050 Hz Qualità quasi radio FM (oggetti
multimediali di fascia alta)

0–11.025 Hz

32.000 Hz Migliore della qualità radio FM (frequenza
di trasmissione standard)

0–16.000 Hz

44.100 Hz CD 0–22.050 Hz

48.000 Hz DVD standard 0–24.000 Hz

96.000 Hz DVD Blu-ray 0–48.000 Hz

Profondità di bit
La profondità di bit determina l’intervallo dinamico. Quando un’onda sonora viene campionata, a ogni campionamento viene assegnato il valore di
ampiezza più vicino all’ampiezza dell’onda originale. Una profondità di bit elevata fornisce più valori di ampiezza possibili, cosa che produce a sua
volta un maggiore intervallo dinamico, un rumore di fondo inferiore e una maggiore fedeltà.

Per ottenere la qualità audio migliore, Adobe Audition trasforma tutto l’audio in modalità a 32-bit, quindi lo converte in una profondità di bit
specificata durante il salvataggio dei file.

Profondità di bit Livello di qualità Valori di ampiezza Intervallo dinamico

8 bit Telefonia 256 48 dB

16 bit CD audio 65.536 96 dB

24 bit DVD audio 16.777.216 144 dB

32 bit Alta 4.294.967.296 192 dB

Maggiori profondità di bit forniscono un intervallo dinamico ancora maggiore

Misurazione dell’ampiezza in dBFS
Nell’audio digitale, l’ampiezza viene misurata in dBFS (decibels below full scale, ossia decibel al di sotto della scala completa). L’ampiezza
massima possibile è pari a 0 dBFS; tutte le ampiezze inferiori sono espresse come numeri negativi.

Nota: Un determinato valore dBFS non corrisponde direttamente al livello di pressione del suono originale misurato in dB acustici.

Contenuto e dimensioni dei file audio
Un file audio sul disco rigido, quale un file WAV, è composto da una breve intestazione che indica la frequenza di campionamento e la profondità
di bit, seguita da una lunga serie di numeri, una per ciascun campionamento. Tali file possono essere molto grandi. Ad esempio, a 44.100
campioni al secondo e con 16 bit per campione, un file mono occupa 86 KB al secondo, pari a circa 5 MB al minuto. Questa cifra raddoppia a 10
MB al minuto per un file stereo, che ha due canali.

In che modo Adobe Audition digitalizza l’audio



 

Quando registrate un audio in Adobe Audition, la scheda audio inizia il processo di registrazione e specifica quale frequenza di campionamento e
profondità di bit utilizzare. La scheda audio riceve l’audio analogico attraverso le porte di ingresso linea o ingresso microfono e lo campiona in
modo digitale alla frequenza specificata. Adobe Audition memorizza ogni campionamento in sequenza finché non arrestate la registrazione.

Quando riproducete un file in Adobe Audition, il procedimento ha luogo in senso contrario. Adobe Audition invia una serie di campionamenti digitali
alla scheda audio. La scheda ricostruisce la forma d’onda originale e la invia come segnale analogico attraverso le porte di uscita linea o agli
altoparlanti.

Riassumendo, il procedimento di digitalizzazione audio ha inizio con un’onda di pressione nell’aria. Un microfono converte questa onda di
pressione in variazioni di tensione. Una scheda audio converte tali variazioni di tensione in campionamenti digitali. Dopo che un suono analogico è
divenuto audio digitale, Adobe Audition è in grado di registrarlo, modificarlo, elaborarlo e mixarlo in maniera illimitata.

  |  
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Onde sonore
Il suono nasce con delle vibrazioni nell’aria, come quelle prodotte dalle corde di una chitarra, dalle corde vocali o dai coni degli altoparlanti. Tali
vibrazioni avvicinano le molecole di aria che si trovano in prossimità, aumentando leggermente la pressione atmosferica. Le molecole di aria sotto
pressione spingono altre molecole innescando un processo a catena. Quando le aree di alta pressione si spostano nell’aria, si lasciano dietro delle
aree di bassa pressione. Quando queste onde di variazione di pressione raggiungono l’orecchio umano, fanno vibrare i ricettori dell’orecchio e le
vibrazioni vengono percepite come suono.

Quando vedete una forma d’onda visiva che rappresenta un audio, essa rispecchia tali pressioni dell’aria. La linea zero della forma d’onda è la
pressione dell’aria a riposo. In picco superiore rappresenta la pressione più elevata; il picco inferiore, la pressione minore.

Onda sonora rappresentata come forma d’onda visiva
A.  Linea zero B.  Area di bassa pressione C.  Area di alta pressione

Misurazioni con oscilloscopio
Diverse misure descrivono le forme d’onda:

Ampiezza Riflette le variazioni della pressione, dal picco della forma d’onda alla valle. Le onde ad ampiezza elevata hanno un volume elevato,
quelle ad ampiezza inferiore hanno un volume più basso.
Ciclo Descrive una singola sequenza ripetuta di cambiamenti di pressione, da pressione zero ad alta pressione, a bassa pressione e di nuovo a
zero.
Frequenza Misurata in hertz (Hz), descrive il numero di cicli al secondo. Ad esempio, una forma d’onda da 1000 Hz ha 1000 cicli al secondo. Più
la frequenza è elevata, più elevato sarà il tono musicale.
Fase Misurata in 360 gradi, indica la posizione di una forma d’onda in un ciclo. Zero gradi è il punto di partenza, seguito da 90 a pressione
elevata, 180 a un punto medio, 270 a bassa pressione e 360 al punto finale.
Lunghezza d’onda Misurata in unità quali i pollici o i centimetri, è la distanza fra due punti con lo stesso grado di fase. Man mano che la
frequenza aumenta, la lunghezza d’onda diminuisce.

Ciclo singolo a sinistra; forma d’onda completa da 20 Hz a destra
A.  Lunghezza d’onda B.  Grado della fase C.  Ampiezza D.  Un secondo

Modalità di interazione delle onde sonore
Quando due o più onde si incontrano, si sommano e si sottraggono l’una all’altra. Se i loro picchi e ventri sono perfettamente in fase, esse si



 

rafforzano a vicenda, generando una forma d’onda con un’ampiezza maggiore delle singole forme d’onda che la compongono.

Le forme d’onda in fase si rafforzano a vicenda.

Se i picchi e i ventri di due forme d’onda sono perfettamente fuori fase, si annullano reciprocamente, generando assenza totale di forma d’onda.

Le forme d’onda fuori fase si annullano a vicenda.

Nella maggior parte dei casi, tuttavia, le onde sono fuori fase per quantità non esatte e generano una forma d’onda combinata, più complessa
delle singole forme d’onda. Una forma d’onda complessa che rappresenta musica, voce, rumore ed altri suoni, ad esempio, combina le forme
d’onda di ciascun suono le une con le altre.

Per via della struttura fisica unica, un singolo strumento può creare onde estremamente complesse. Ciò spiega perché un violino e una tromba
producono suoni diversi pur suonando la stessa nota.

Due onde semplici si combinano per creare un’onda complessa.

  |  
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Viewing, zooming, and navigating audio
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Comparing the Waveform and Multitrack editors
Zoom audio in the Editor panel
Navigate through time

Comparing the Waveform and Multitrack editors
Adobe Audition provides different views for editing audio files and creating multitrack mixes. To edit individual files, use the Waveform Editor. To
mix multiple files and integrate them with video, use the Multitrack Editor.

The Waveform and Multitrack editors use different editing methods, and each has unique advantages. The Waveform Editor uses a destructive
method, which changes audio data, permanently altering saved files. Such permanent changes are preferable when converting sample rate and bit
depth, mastering, or batch processing. The Multitrack Editor uses a nondestructive method, which is impermanent and instantaneous, requiring
more processing power, but increasing flexibility. This flexibility is preferable when gradually building and reevaluating a multilayered musical
composition or video soundtrack.

You can combine destructive and nondestructive editing to suit the needs of a project. If a multitrack clip requires destructive editing, for example,
simply double-click it to enter the Waveform Editor. Likewise, if an edited waveform contains recent changes that you dislike, use the Undo
command to revert to previous states—destructive edits aren’t applied until you save a file.

For more information about the Waveform Editor, see Editing audio files; for more information about the Multitrack Editor, see Mixing multitrack
sessions.

Basic components of the editors
Though available options differ in the Waveform and Multitrack editors, both views share basic components, such as the tool and status bars, and
the Editor panel.

Basic components of Waveform and Multitrack editors (Waveform shown) 
A. View buttons and toolbar B. Editor panel with zoom navigator at top C. Various other panels D. Status bar 

Switch editors
Do one of the following:

From the View menu, choose Waveform or Multitrack Editor.

In the toolbar, click the Waveform  or Multitrack Editor  button.

In the Multitrack Editor, double-click an audio clip to open it in the Waveform Editor. Alternatively, double-click a file in the
Files panel.

In the Waveform Editor, choose Edit > Edit Original to open the multitrack session that created a mixdown file. (This
command requires embedded metadata in the file. See Embed edit-original data in exported mixdown files.)
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Zoom audio in the Editor panel

To zoom into a specific time range, right-click and drag. 
A. Zoom navigator B. Timeline ruler 

Zoom into a specific time range

In either the zoom navigator or the timeline ruler, right-click and drag. The magnifying glass icon  creates a selection showing the range that will
fill the Editor panel.

Zoom into a specific frequency range

In the vertical ruler for the spectral display, right-click and drag. (See View audio waveforms and spectrums.)

Extend or shorten the displayed range

Place the pointer over the left or right edge of the highlighted area in the zoom navigator, and then drag the magnifying glass icon .

Gradually zoom in or out

In the lower right of the Editor panel, click the Zoom In  or Zoom Out  button.

You can set the Zoom Factor in the General section of the Preferences dialog box. (See Customize preferences.)

Zoom with the mouse wheel or Mac trackpad

Place the pointer over the zoom navigator or ruler, and either roll the wheel or drag up or down with two fingers. (In the Waveform Editor, this
zoom method also works when the pointer is over the waveform.)

Roll or drag over the spectral display, and press Shift to switch between logarithmic and linear frequency scales. (Logarithmic better reflects
human hearing; linear makes individual frequencies more visually distinct.)

Magnify selected audio

In the lower right of the Editor panel, click the Zoom In At In Point , Zoom In At Out Point , or Zoom To Selection  buttons.

Display the entire audio file or multitrack session

In the lower right of the Editor panel, click the Zoom Out Full button .

To display zoom buttons in a separate panel, choose Window > Zoom.

Navigate through time
At higher zoom levels, you can navigate to different audio content in the Editor panel.

Navigate by scrolling

Scrolling with the zoom navigator

In the zoom navigator, drag left or right.

To scroll through audio frequencies in the spectral display, drag up or down in the vertical ruler. (See View audio waveforms
and spectrums.)

Navigate with the Selection/View panel
The Selection/View panel shows the start and end of the current selection and view in the Editor panel. The panel displays this information in the
current time format, such as Decimal or Bars And Beats. (See Change the time display format.)

1. To display the Selection/View panel, choose Window > Selection/View Controls.

http://help.adobe.com/en_US/audition/cs/using/WS58a04a822e3e5010548241038980c2c5-7fce.html#WS58a04a822e3e5010548241038980c2c5-7fcd


  Twitter™ and Facebook posts are not covered under the terms of Creative Commons.

Legal Notices   |   Online Privacy Policy

2. (Optional) Enter new values into the Begin, End, or Duration boxes to change the selection or view.

Dock, group, or float panels
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Connessione a dispositivi audio
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Configurare dispositivi di input e output audio
Applicare le impostazioni hardware specifiche della macchina per gli utenti di rete (Adobe Audition CS6)
Assegnare canali di file ai dispositivi di input e output

Adobe Audition consente di usare un’ampia gamma di dispositivi fisici di input e di output. I dispositivi di input con scheda audio consentono di
importare audio da sorgenti come microfoni, videoregistratori e unità per effetti digitali. I dispositivi di output con scheda audio consentono di
monitorare l’audio attraverso sorgenti come altoparlanti e cuffie.

A.  I dispositivi di input con scheda audio permettono il collegamento a
sorgenti come microfoni e videoregistratori. B.  I dispositivi di output con scheda audio permettono il collegamento ad altoparlanti e cuffie.

Configurare dispositivi di input e output audio
Quando configurate i dispositivi di input e output per la registrazione e la riproduzione, Adobe Audition può usare i seguenti tipi di driver per
schede audio:

In Windows, i driver ASIO supportano le schede professionali e i driver MME supportano in genere le schede standard.

In Mac OS, i driver CoreAudio supportano sia le schede professionali che quelle standard.

È preferibile scegliere i driver ASIO e CoreAudio perché garantiscono prestazioni migliori e latenza inferiore. Potete anche monitorare l’audio
mentre viene registrato e verificare immediatamente volume, panning e cambi di effetti durante la riproduzione.

1. Scegliete Modifica > Preferenze > Hardware audio (Windows) oppure Audition > Preferenze > Hardware audio (Mac OS).
2. Dal menu Classe dispositivo, scegliete il driver per la scheda audio che desiderate usare.
3. Scegliete un’impostazione Input predefinito e Output predefinito per la scheda.

Nell’editor multitraccia, per specifiche tracce potete ignorare le impostazioni predefinite. Consultate Assegnare input e
output audio alle tracce.

4. (MME e CoreAudio) Per Clock master, scegliete il dispositivo di input o output con cui desiderate sincronizzare altri
componenti hardware audio digitali (per il corretto allineamento dei campioni).

5. Per Dimensione buffer I/O (ASIO e CoreAudio) o Latenza (MME), specificate l’impostazione minima possibile senza perdita di
audio. L’impostazione ideale dipende dalla velocità del sistema e pertanto potrebbe essere necessario procedere per tentativi.

6. Scegliete una Frequenza campionamento per l’hardware audio. Per i valori più comuni per diversi supporti di output,
consultate Frequenza di campionamento.

7. (Facoltativo) Per ottimizzare le prestazioni di schede ASIO e CoreAudio, fate clic su Impostazioni. Per ulteriori informazioni,
consultate la documentazione fornita a corredo della scheda audio.

Nota: per impostazione predefinita, Adobe Audition gestisce le schede audio ASIO durante la riproduzione o il monitoraggio dell’audio. Per
accedere alla scheda in un’altra applicazione, selezionate Rilascia driver ASIO in background. Audition controlla ancora la scheda durante la
registrazione, per evitare che le registrazioni possano subire interruzioni improvvise.

Applicare le impostazioni hardware specifiche della macchina per gli utenti di rete (Adobe
Audition CS6)
Negli ambienti di rete, le preferenze di Adobe Audition sono memorizzate con ogni account utente. Il software è in grado di creare un’esperienza
personalizzata per ogni utente in termini di modifiche, interfaccia e altre preferenze. Le preferenze hardware dell’audio, tuttavia, devono rimanere
generalmente coerenti su un dato computer, in modo che gli input e gli output sull’interfaccia audio installata siano disponibili in Adobe Audition.

1. Scegliete Modifica > Preferenze > Hardware audio (Windows) oppure Audition > Preferenze > Hardware audio (Mac OS).
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2. Nella parte inferiore delle impostazioni hardware dell’audio, selezionate Usa impostazioni predefinite del dispositivo specifiche
per la macchina. (Deselezionate questa opzione solo se un’interfaccia audio specificata viene spostata da un computer
all’altro).

Per duplicare invece le impostazioni hardware da una macchina all'altra, cercate e copiate il file MachineSpecificSettings.xml.

Assegnare canali di file ai dispositivi di input e output
1. Scegliete Modifica > Preferenze > Mapping canale audio (Windows) o Audition > Preferenze > Mapping canale audio

(Mac OS).

2. Fate clic sui triangoli all’estrema destra delle voci elencate per Input e Output per scegliere una porta hardware per ciascun
canale del file.

Con questa procedura vengono inoltre impostati i dispositivi di output predefiniti per la traccia Master nell’editor multitraccia. Per escludere le
impostazioni predefinite, consultate Assegnare input e output audio alle tracce.

Altri argomenti presenti nell’Aiuto

  |  
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Personalizzazione e salvataggio delle impostazioni dell’applicazione
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Personalizzare le preferenze
Ripristinare le impostazioni predefinite delle preferenze
Esportare e importare impostazioni dell’applicazione personalizzate

Personalizzare le preferenze
La finestra di dialogo Preferenze consente di personalizzare lo spazio di lavoro di Adobe Audition, il comportamento durante l’operazione di
modifica, l’uso dello spazio su disco e impostazioni di altro tipo.

 Scegliete Modifica > Preferenze (Windows) o Audition > Preferenze (Mac OS). Quindi scegliete l’area da personalizzare.

Per informazioni su una particolare opzione, passate il mouse su di essa fino a ottenerne una descrizione.

Nelle preferenze Cache oggetto multimediale e disco, scegliete l’unità più veloce di cui disponete per Cartella temporanea primaria e una
diverso unità per Cartella temporanea secondaria. Selezionate Salva file dei picchi per registrare le informazioni sulla visualizzazione dei file
WAV. In assenza dei file dei picchi, i file WAV di grandi dimensioni si aprono più lentamente.

Ripristinare le impostazioni predefinite delle preferenze
Se si verifica un comportamento imprevisto, è possibile che i file delle preferenze si siano danneggiati. Per ricreare i file delle preferenze,
effettuate quanto segue.

 Tenete premuto il tasto Maiusc e riavviate Adobe Audition.

Esportare e importare impostazioni dell’applicazione personalizzate
Nei file delle impostazioni dell’applicazione sono registrate tutte le preferenze, le impostazioni degli effetti e gli spazi di lavoro correnti. Potete
esportare e importare questi file per registrare gruppi di impostazioni personalizzate per specifici flussi di lavoro oppure per trasferire le
impostazioni a un altro computer.

1. Scegliete File > Esporta > Impostazioni applicazione. Quindi specificate un nome e un percorso per il file.

2. Per applicare nuovamente le impostazioni in un secondo momento, scegliete File > Importa > Impostazioni applicazione.

Per importare le preferenze da Audition 2.0 o 3.0, cercate nel sistema il file audition_settings.xml. Potete importare questo file nella versione sia
Mac che Windows di Audition CS.

Altri argomenti presenti nell’Aiuto
Lavorare con i marcatori

Personalizzare la visualizzazione spettrale

Modificare il formato di visualizzazione del tempo

Spostarsi nel tempo e riprodurre l’audio

  |  

http://helpx.adobe.com/it/audition/using/markers.html
http://helpx.adobe.com/it/audition/using/displaying-audio-waveform-editor.html#customize_the_spectral_display
http://helpx.adobe.com/it/audition/using/navigating-time-playing-audio.html#change_the_time_display_format
http://helpx.adobe.com/it/audition/using/navigating-time-playing-audio.html
http://creativecommons.org/licenses/by-nc-sa/3.0/


Personalizzare gli spazi di lavoro
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Gli spazi di lavoro
Scegliere uno spazio di lavoro
Pannelli ancorati, raggruppati o mobili
Ridimensionare i gruppi di pannelli
Aprire, chiudere e scorrere i pannelli
Lavorare con più monitor
Visualizzare la barra degli strumenti
Visualizzare la barra di stato
Cambiare i colori, la luminosità e le prestazioni dell’interfaccia
Salvare, ripristinare o eliminare gli spazi di lavoro

Gli spazi di lavoro
Le varie applicazioni video e audio Adobe presentano uno spazio di lavoro omogeneo e personalizzabile. Sebbene ciascuna applicazione
disponga di un proprio insieme di pannelli (ad esempio, Progetto, Metadati, Timeline e così via), le modalità di spostamento e raggruppamento dei
pannelli sono uguali per tutti i prodotti.

La finestra principale di un programma è la finestra dell’applicazione. I pannelli sono suddivisi in questa finestra in base a una disposizione che
costituisce lo spazio di lavoro. Lo spazio di lavoro predefinito contiene sia gruppi di pannelli che pannelli singoli.

Potete personalizzare uno spazio di lavoro disponendo i pannelli nel modo più consono al vostro stile di lavoro. Durante la ridisposizione dei
pannelli, gli altri pannelli vengono ridimensionati automaticamente in modo da rientrare interamente nella finestra. Potete creare e salvare
numerosi spazi di lavoro personalizzati per attività diverse, ad esempio, uno per le attività di modifica e uno per l’anteprima.

Potete usare le finestre mobili per creare uno spazio di lavoro simile a quello delle precedenti versioni delle applicazioni Adobe o per collocare i
pannelli in più monitor.

Esempio di spazio di lavoro
A.  Finestra dell’applicazione B.  Pannelli raggruppati C.  Singolo pannello

Scegliere uno spazio di lavoro
Ogni applicazione audio e video di Adobe include diversi spazi di lavoro predefiniti che permettono di ottimizzare il layout dei pannelli per attività
specifiche. Quando scegliete uno di questi spazi di lavoro, o salvate uno spazio di lavoro personalizzato, lo spazio di lavoro corrente viene
ridisegnato di conseguenza.

 Aprite il progetto da elaborare, scegliete Finestra > Spazio di lavoro e selezionate lo spazio di lavoro desiderato.
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Potete ancorare insieme i pannelli, inserirli o estrarli da gruppi, e disancorarli in modo da renderli mobili sulla finestra dell’applicazione. Mano a
mano che trascinate un pannello, vengono evidenziate le zone di rilascio, cioè quelle aree nelle quali è possibile portare il pannello. La zona di
rilascio scelta determina il punto in cui viene inserito il pannello e se viene ancorato o raggruppato con altri pannelli.

Zone di ancoraggio
Le zone di ancoraggio si trovano lungo i margini di un pannello, di un gruppo o di una finestra. L’ancoraggio determina il posizionamento di un
pannello accanto al gruppo esistente e il ridimensionamento di tutti i gruppi in modo da lasciare spazio al nuovo pannello.

Trascinate il pannello (A) su una zona di ancoraggio (B) per ancorarlo (C).

Zone di raggruppamento
Le zone di raggruppamento si trovano al centro di un pannello o di un gruppo e lungo l’area delle schede dei pannelli. Se si trascina un pannello
un una zona di raggruppamento, questo verrà unito ad altri pannelli.

Trascinate il pannello (A) su una zona di raggruppamento (B) per raggrupparlo ai pannelli esistenti (C).

Ancorare o raggruppare i pannelli

1. Se il pannello che desiderate ancorare o raggruppare non è visibile, selezionatelo dal menu Finestra.

2. Effettuate una delle seguenti operazioni:

Per spostare un singolo pannello, trascinate la presa nell’angolo superiore sinistro della scheda di un pannello fino alla
zona di rilascio desiderata.
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Trascinate la presa del pannello per spostarlo.

Per spostare un intero gruppo, trascinate la presa del gruppo che si trova nell’angolo superiore destro fino all’area di
rilascio desiderata.

Trascinate la presa del gruppo per spostare l’intero gruppo.

L’applicazione ancora o raggruppa il pannello, a seconda della zona di rilascio.

Disancorare un pannello in una finestra mobile
Se disancorate un pannello convertendolo così in una finestra mobile, potete aggiungervi altri pannelli o modificarla in modo analogo alla finestra
dell’applicazione. Potete spostare le finestre mobili in un monitor secondario o disporle in modo da creare uno spazio di lavoro simile a quelli delle
precedenti versioni delle applicazioni Adobe.

 Selezionate il pannello da disancorare (se non è visibile, sceglietelo dal menu Finestra), quindi effettuate una delle seguenti operazioni:

Scegliete Disancora pannello o Disancora riquadro nel menu del pannello. Disancora riquadro consente di disancorare il
gruppo di pannelli.

Tenete premuto il tasto Ctrl (Windows®) o Comando (Mac OS®) e trascinate il pannello o il gruppo allontanandolo dalla sua
posizione corrente. Quando rilasciate il pulsante del mouse, il pannello o il gruppo di pannelli appaiono nella nuova finestra
mobile.

Trascinate il pannello o il gruppo di pannelli al di fuori della finestra dell’applicazione (se questa è ingrandita, trascinate il
pannello sulla barra delle applicazioni di Windows).

Ridimensionare i gruppi di pannelli
Quando portate il puntatore sui separatori tra gruppi di pannelli, appare l’icona di ridimensionamento. Quando trascinate queste icone, tutti i gruppi
che condividono il separatore verranno ridimensionati. Supponiamo ad esempio che lo spazio di lavoro contenga tre gruppi di pannelli sovrapposti
verticalmente. Se trascinate il separatore fra i due gruppi più in basso, questi vengono ridimensionati, ma il gruppo superiore non cambia.

Per ingrandire rapidamente un pannello posto sotto il puntatore del mouse, premete il tasto accento, senza premere Maiusc. Premete
nuovamente il tasto accento per ripristinare le dimensioni originali del pannello.

1. Effettuate una delle seguenti operazioni:

Per ridimensionare in senso orizzontale o verticale, posizionate il puntatore tra due gruppi di pannelli. Il puntatore diventa
una freccia doppia .

Per ridimensionare contemporaneamente in entrambe le direzioni, posizionate il puntatore in corrispondenza
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dell’intersezione fra tre o più gruppi di pannelli. Il puntatore diventa una freccia a quattro punte .

2. Tenete premuto il pulsante del mouse e trascinate per ridimensionare i gruppi di pannelli.

Trascinamento del separatore tra gruppi di pannelli da ridimensionare in orizzontale
A.  Gruppo originale con icona di ridimensionamento B.  Gruppi ridimensionati

Aprire, chiudere e scorrere i pannelli
Quando chiudete un gruppo di pannelli nella finestra dell’applicazione, gli altri gruppi vengono ridimensionati in modo da liberare spazio. Quando
chiudete una finestra mobile, vengono chiusi anche i pannelli in essa contenuti.

Per aprire o chiudere un pannello, sceglietelo dal menu Finestra.
Per chiudere un pannello o una finestra, fate clic sul pulsante Chiudi .
Per vedere tutte le schede dei pannelli di un gruppo stretto, trascinate la barra di scorrimento orizzontale.
Per portare un pannello in primo piano in un gruppo di pannelli, effettuate una delle seguenti operazioni.

Fate clic sulla scheda del pannello che desiderate portare in primo piano.

Passate il cursore sull’area della scheda e fate girare la rotellina di scorrimento del mouse. Lo scorrimento porta i pannelli
in primo piano uno dopo l’altro.

Trascinate orizzontalmente le schede per cambiarne l'ordine.

Per vedere i pannelli nascosti in un gruppo stretto, trascinate la barra di scorrimento al di sopra del gruppo di pannelli.

Trascinare la barra di scorrimento orizzontalmente per visualizzare tutti i pannelli di un gruppo stretto

Lavorare con più monitor
Per aumentare lo spazio disponibile sullo schermo, potete utilizzare più monitor. Se usate più monitor, la finestra dell’applicazione appare in un
monitor e potete posizionare le finestre mobili nel secondo monitor. Le configurazioni dei monitor vengono memorizzate nello spazio di lavoro.

Visualizzare la barra degli strumenti
Nella barra degli strumenti potete accedere rapidamente agli strumenti, al menu dello spazio di lavoro e ai pulsanti che consentono di passare
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dall’editor forma d’onda all’editor multitraccia e viceversa. Alcuni strumenti sono specifici di ciascuna vista. Analogamente, alcuni strumenti
dell’editor forma d’onda sono disponibili sono nella visualizzazione spettrale.

Per impostazione predefinita, la barra degli strumenti è ancorata direttamente sotto la barra dei menu. Tuttavia, potete scollegarla, convertendola
nel pannello Strumenti il quale può essere manipolato come qualsiasi altro pannello.

Per mostrare o nascondere la barra degli strumenti, scegliete Finestra > Strumenti. Un segno di spunta accanto al comando
Strumenti indica che il pannello è visualizzato.
Per scollegare la barra degli strumenti dalla posizione predefinita, trascinate la maniglia presente nel bordo sinistro fino a una
posizione diversa nell’area di lavoro.
Per riancorare il pannello Strumenti alla posizione predefinita, trascinate la scheda del pannello Strumenti fino alla zona di
rilascio che si estende per l’intera lunghezza della finestra di Adobe Audition, immediatamente sotto la barra dei menu.

Gli strumenti disponibili sono diversi nelle diverse visualizzazioni.
A.  Strumenti dell’editor forma d’onda per la visualizzazione spettrale B.  Strumenti dell’editor multitraccia

Visualizzare la barra di stato
La barra di stato è situata lungo la parte inferiore dell’area di lavoro di Adobe Audition. All’estremità sinistra della barra di stato è riportato il tempo
necessario per aprire, salvare o elaborare un file, nonché lo stato di trasporto corrente (riproduzione, registrazione, in pausa). All’estremità destra
sono invece riportate diverse informazioni personalizzabili.

Barra di stato
A.  Tempo necessario per aprire, salvare o elaborare il file B.  Frequenza fotogrammi video C.  Stato file D.  Tipo campionamento E.
Dimensioni audio non compresse F.  Durata G.  Spazio disponibile H.  Rileva i campioni saltati

Per mostrare o nascondere la barra di stato, scegliete Visualizza > Barra di stato > Mostra. Un segno di spunta indica che la
barra di stato è visibile.
Per cambiare le informazioni visualizzate all’estremità destra della barra, scegliete Visualizza > Barra di stato o fate clic sulla
barra con il pulsante destro del mouse. Quindi selezionate le seguenti opzioni:
Frequenza fotogrammi video Visualizza la frequenza fotogrammi corrente e di destinazione dei file video aperti nell’editor
multitraccia.

Stato file Indica quando si verifica l’elaborazione per effetti e regolazioni di ampiezza.

Tipo campionamento Visualizza le informazioni sui campioni relative alla forma d’onda (editor forma d’onda) o al file di
sessione (editor multitraccia) correntemente aperto. Ad esempio, un file stereo a 16 bit a 44.100 kHz viene visualizzato come
44100 Hz • 16 bit • Stereo.

Dimensioni audio non compresse Indica la dimensione del file audio attivo se salvato in un formato non compresso quale
WAV e AIFF o la dimensione totale della sessione multitraccia.

Durata Indica la lunghezza (in termini di tempo) della forma d’onda o della sessione corrente. Ad esempio, 0:01:247 indica che
la forma d’onda o la sessione ha una lunghezza di 1,247 secondi.

Spazio disponibile Indica lo spazio disponibile nell’unità disco rigido.

Spazio disponibile (tempo) Indica il tempo rimanente per la registrazione, in base alla frequenza di campionamento
attualmente selezionata. Questo valore viene visualizzato in minuti, secondi e millesimi di secondo. Ad esempio, se in Adobe
Audition è impostata la registrazione di audio mono a 8 bit a 11.025 Hz, il tempo residuo potrebbe essere indicato come
4399:15,527 liberi. Se impostate le opzioni di registrazione su stereo a 16 bit a 44.100 Hz, il tempo residuo diventa 680:44,736
liberi.

Per impostazione predefinita, le informazioni Spazio disponibile (tempo) sono nascoste. Per renderle visibili, fate clic con il
pulsante destro del mouse sulla barra di stato e scegliete Spazio disponibile (tempo) dal menu a comparsa.

Rileva i campioni saltati Indica i se erano stati saltati dei campioni in fase di registrazione o riproduzione. Se viene
visualizzato questo indicatore, registrate nuovamente il file per evitare che si verifichino dei salti percepibili.

Cambiare i colori, la luminosità e le prestazioni dell’interfaccia
1. Scegliete Modifica > Preferenze > Aspetta (Windows) oppure Audition > Preferenze > Aspetto (Mac OS).
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2. Impostate le seguenti opzioni, quindi fate clic su OK:
Predefiniti Consente di applicare, salvare o eliminare una combinazione di impostazioni di colori e luminosità.

Colori Fate clic su un campione per cambiare il colore di forme d’onda, selezioni o dell’indicatore del tempo corrente.

Luminosità Schiarisce o scurisce pannelli, finestre e finestre di dialogo.

Usa sfumature Se questa opzione è deselezionata, rimuove l’effetto di ombra e luce da pannelli, pulsanti e controlli.

Salvare, ripristinare o eliminare gli spazi di lavoro

Salvare uno spazio di lavoro personalizzato
Mentre personalizzate uno spazio di lavoro, l’applicazione tiene traccia delle modifiche apportate e memorizza il layout più recente. Per
memorizzare definitivamente un layout specifico, salvate uno spazio di lavoro personalizzato. Una volta salvati, gli spazi di lavoro personalizzati
compaiono nel menu Spazio di lavoro, a cui potete accedere per ripristinarli.

 Disponete i riquadri e i pannelli come desiderato, quindi scegliete Finestra > Spazio di lavoro > Nuovo spazio di lavoro. Digitate un nome per lo
spazio di lavoro e fate clic su OK.

Nota: (After Effects, Premiere Pro, Encore) se un progetto salvato con uno spazio di lavoro personalizzato viene aperto su un altro computer,
l’applicazione cerca uno spazio di lavoro con un nome corrispondente. Se non trova alcuna corrispondenza o se la configurazione dei monitor non
corrisponde, viene utilizzato lo spazio di lavoro locale corrente.

Ripristinare uno spazio di lavoro
Per tornare al layout dei pannelli salvato originariamente, è possibile ripristinare lo spazio di lavoro corrente.

 Scegliete Finestra > Spazio di lavoro > Ripristina nome spazio di lavoro.

Eliminare uno spazio di lavoro

1. Scegliete Finestra > Spazio di lavoro > Elimina spazio di lavoro.

2. Scegliete lo spazio di lavoro da eliminare e fate clic su OK.

Nota: non potete eliminare lo spazio di lavoro correntemente attivo.

Altri argomenti presenti nell’Aiuto
Confronto tra l’editor forma d’onda e l’editor multitraccia
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Importare, registrare e riprodurre

Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.
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Formati di importazione supportati
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Formati di importazione audio
Formati di importazione video

Formati di importazione audio aggiuntivi in Audition CS6

Formati di importazione audio
Adobe Audition è in grado di aprire file audio nei seguenti formati:

AAC (incluso HE-AAC in Audition CS6)
AIF, AIFF, AIFC (inclusi file con un massimo di 32 canali)

Esistono molte varianti diverse del formato AIFF. Audition può aprire tutti i file AIFF non compressi e le versioni compresse più comuni.

Per visualizzare i metadati Autore nei file AIFF, visualizzare il campo Dublin Core: Creatore nella scheda XMP del pannello Metadati.
Consultate Visualizzare e modificare metadati XMP.

APE (Adobe Audition CS6)
AU
AVR
BWF
CAF (tutte le versioni non compresse e la maggior parte di quelle compresse)
FLAC
HTK
IFF
M4A
MAT
MPC
MP2
MP3 (inclusi i file surround MP3)
OGA, OGG
PAF
PCM
PVF
RAW
RF64
SD2
SDS
SF
SND
VOC
VOX
W64
WAV (inclusi file con un massimo di 32 canali)

Esistono molte varianti diverse del formato WAV. Adobe Audition è in grado di aprire tutti i file WAV non compressi e le versioni compresse più
comuni.

WMA (attivato con supporto per formato DLMS nelle preferenze Cache oggetto multimediale e disco)
WVE
XI

Formati di importazione video
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Note legali   |   Informativa sulla privacy online

L’editor della forma d’onda consente di aprire la parte audio dei file video nei formati seguenti. L’editor multitraccia consente di inserire gli stessi tipi
di file e offre un’anteprima nel pannello Video.

Per accedere a questi formati video, è necessario aver installato QuickTime. Per importare altri formati, estendete il supporto QuickTime. Per
ulteriori informazioni, consultate questo articolo nel sito Web Apple.

AVI
DV
MOV (inclusi file con un massimo di 32 canali audio)
MPEG-1
MPEG-4
3GPP e 3GPP2

Formati di importazione audio aggiuntivi in Adobe Audition CS6
MPEG-2 (se Production Premium CS6 o Master Collection sono installati)

Per attivare i seguenti formati, selezionate Attiva supporto per formato DLMS nelle preferenze Cache oggetto multimediale e disco. (Questa
opzione è disattivata per impostazione predefinita per le massime prestazioni.)

AVI (solo Windows)
FLV
R3D
SWF
WMV

Inserire un file video in una sessione multitraccia

Esportare un mix multitraccia per Premiere Pro CS5.5

http://creativecommons.org/licenses/by-nc-sa/3.0/deed.it
http://help.adobe.com/it_IT/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy_it
http://www.adobe.com/go/learn_audition_qtformats_it


Navigating time and playing audio
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To the top

To the top

Pause

Monitoring time
Position the current-time indicator
Preview audio by scrubbing
Play audio linearly or in a loop
Synchronize the current-time indicator across files or views
Change the time display format

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include CD burning, MIDI, the
metronome, some file formats and effects, clip grouping and time stretching, and control surface support. For a complete list, see Adobe Audition
3.0 features replaced or not implemented in CS5.5.

Monitoring time
In the Editor panel, the following features help you monitor time:

In the timeline near the top of the panel, the current-time indicator  lets you start playback or recording at a specific point.

In the lower left of the panel, the time display shows the current time in numerical format. The default time format is Decimal,
but you can easily change it. (See Change the time display format.) The same format is used by the timeline.

To show the time display in separate panel, choose Window > Time.

Features that help you monitor time 
A. Current-time indicator  B. Timeline  C. Time display 

Position the current-time indicator

In the Editor panel, do any of the following:

In the timeline, drag the indicator  or click a specific time point.

In the time display at lower left, drag across the numbers, or click to enter a specific time.

At the bottom of the panel, click one of the following buttons:

To display these buttons in a separate panel, choose Window > Transport.

 Temporarily stops the current-time indicator. Click the Pause button again to resume playback or recording.

http://kb2.adobe.com/cps/895/cpsid_89588.html
http://kb2.adobe.com/cps/895/cpsid_89588.html
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/


Move CTI to Previous

Rewind

Fast Forward

Move CTI to Next

To the top

To the top

Return CTI to Start Position on Stop

Play Spectral Selection Only

Note:

To the top

 Places the current-time indicator at the beginning of the next marker. If there are no markers,
the current-time indicator moves to the beginning of the waveform or session.

 Shuttles the current-time indicator backward in time.

Right-click the Rewind button to set the rate at which the cursor moves.

 Shuttles the current-time indicator forward in time.

Right-click the Fast Forward button to set the rate at which the cursor moves.

 Moves the current-time indicator to the next marker. If there are no markers, the current-time
indicator moves to the end of the waveform or session.

Preview audio by scrubbing
To scrub audio (producing an audible preview as you shuttle across a file), do any of the following:

Drag the current-time indicator .

Press the Rewind  or Fast Forward  buttons.

Press the J, K, and L keys to shuttle backward, stop, or shuttle forward. Repeatedly pressing the J or L key gradually increases
shuttle speed. (To change the default, set JKL Shuttle Speed in the Playback preferences.)

Play audio linearly or in a loop
To quickly start and stop playback, press the spacebar.

1. In the Editor panel, position the current-time indicator, or select a range.

2. (Optional) At the bottom of the panel, right-click the Play button , and select one of the following:

Reflects the behavior of Audition 3.0 and earlier. (Press Shift+X to toggle this option
on and off.)

Plays only frequencies you’ve selected with the Marquee , Lasso , or Paintbrush

Selection  tool.

3. (Optional) Click the Loop Playback button  if you want to fine-tune a selected range or experiment with different effects
processing.

4. To start playback, click the Play button.

By default, the Editor panel scrolls when playback extends beyond the visible section of a waveform. In the Playback area of the
Preferences dialog box, you can disable auto-scrolling.

Synchronize the current-time indicator across files or views

In the Waveform Editor, you can maintain the position of the current-time indicator when you switch between files—a useful technique when editing
different versions of the same waveform. In the Multitrack Editor, you can maintain the position of the current-time indicator when you switch to the
Waveform Editor—a useful technique when applying edits and effects in both views.

Synchronize the current-time indicator between files in the Waveform Editor

1. Choose Edit > Preferences > General (Windows) or Adobe Audition Preferences > General (Mac OS).
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Decimal (mm:ss.ddd)

Compact Disc 75 fps

SMPTE 30 fps

SMPTE Drop (29.97 fps)

SMPTE 29.97 fps

SMPTE 25 fps (EBU)

SMPTE 24 fps (Film)

Samples

Bars and Beats

Custom (X frames per second)

2. Select Synchronize Selection, Zoom Level, and CTI Across Files In The Waveform Editor.

Synchronize the current-time indicator between the Multitrack and Waveform Editors

1. Choose Edit > Preferences > Multitrack (Windows) or Adobe Audition Preferences > Multitrack (Mac OS).

2. Select Synchronize Clips With Waveform Editor.

Change the time display format
By default, all audio files and multitrack sessions use the same time display format. To customize the format for an open file or session, choose
Window > Properties, expand the Advanced settings, and deselect Synchronize With Time Display Preferences.

Choose View > Display Time Format, and choose the desired option:

Displays time in minutes, seconds, and thousandths of a second.

Displays time in the same format used by audio compact discs, where each second equals 75 frames.

Displays time in the SMPTE format, where each second equals 30 frames.

Displays time in the SMPTE drop-frame format, where each second equals 29.97 frames.

Displays time in the SMPTE non-drop-frame format, where each second equals 29.97 frames.

Displays time using the European PAL television frame rate, where each second equals 25 frames.

Displays time in a format where each second equals 24 frames, suitable for film.

Displays time numerically, using as a reference the actual number of samples that have passed since the beginning
of the edited file.

Displays time in a musical measures format of bars:beats:subdivisions. To customize settings, choose Edit
Tempo, and set the following options in the Properties panel:

Tempo

Specifies beats per minute.

Time Signature

Specifies the number of beats per measure, and the note that represents full beats. For example, with a signature of 3/8, there
are three notes per measure, and eighth-notes represent full beats.

Subdivisions

Specifies the number of sections each beat is divided into, or the value after the decimal point. For example, if you enter 32
subdivisions per beat, a time setting of 4:2:16 represents an eighth note halfway between beats 2 and 3 in 4/4 time.

Displays time in a custom format. To modify a custom format, choose Edit Custom Frame
Rate, and enter a number of frames per second. Valid values are whole numbers from 2 to 1000.

Customize start offset and time display for multitrack sessions
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Import files into the Files panel
Insert from the Files panel into a multitrack session
Change displayed metadata in the Files panel

The Files panel displays a list of open audio and video files for easy access.

Double-click an empty area of the file list to quickly access the Open File dialog box.

Import files into the Files panel
Import files into the Files panel if you want to retain the currently open file in the Editor panel. This technique is particularly helpful when
assembling files for a multitrack session.

1. Do either of the following:

In the Files panel, click the Import File button .

Choose File > Import > File.

2. Select an audio or video file. (See Supported import formats.)

Insert from the Files panel into a multitrack session
1. In the Files panel, select the files you want to insert.

To select multiple adjacent files, click the first file in the desired range, and then Shift-click the last. To select nonadjacent
files, Ctrl-click (Windows) or Command-click (Mac OS).

2. At the top of the Files panel, click the Insert Into Multitrack button . Then choose either New Multitrack Session (see
Create a new multitrack session) or an open session.

The files are inserted on separate tracks at the current time position.

Change displayed metadata in the Files panel
1. In the upper right of the Files panel, click the menu icon , and choose Metadata Display.
2. Select the metadata you want to display, and click OK
3. To move metadata columns left or right, drag column headers such as Name or Duration.

To change the sort order of files, click column headers.
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Nota:

Estrarre tracce CD con il comando Estrai audio da CD
Configurare le informazioni sulle tracce e i database CD (Audition CS6)

Estrarre tracce CD con il comando Apri (Mac OS)

Estrarre tracce CD con il comando Estrai audio da CD
Il comando Estrai audio da CD è più rapido e garantisce un controllo maggiore, inclusa la possibilità di ottimizzare la velocità dell’unità e rinominare
le tracce.

1. Inserite un CD audio nell’unità CD-ROM del computer.
2. Scegliete File > Estrai audio da CD.
3. In Unità disco scegliete l’unità contenente il CD audio.
4. In Velocità scegliete tra tutte le velocità di estrazione supportate dall’unità selezionata. L’opzione Velocità massima fornisce in

genere risultati soddisfacenti; tuttavia, se genera errori, specificate una velocità più bassa.
5. Effettuate una delle seguenti operazioni:

Per visualizzare una traccia in anteprima, fate clic sul relativo pulsante Riproduci.

Per includere o escludere tracce, fate clic sulle caselle di controllo a sinistra dei numeri delle tracce oppure su
Attiva/disattiva tutto.

Per rinominare una traccia, fate clic su di essa.

Configurare le informazioni sulle tracce e i database CD (Audition CS6)
Al centro della finestra di dialogo Estrai audio da CD, le informazioni su artista, album, genere e anno vengono ricavate, per impostazione
predefinita, dal database CD specificato. Per modificare le voci, effettuate una delle seguenti operazioni:

Per personalizzare le informazioni, sovrascrivete le voci attuali.
Per inserire le informazioni originali dal database, fate clic sull’icona Recupera titoli .
Se un messaggio indica più record corrispondenti, fate clic sulle frecce per inserire record di database diversi.
Per specificare convenzioni di denominazione dei file e database diversi, fate clic sull’icona Impostazioni titolo . Per
informazioni sulle opzioni di Impostazioni titolo, posizionate il mouse su ognuna per visualizzare la relativa descrizione.

Nota: se vengono rilevate più voci Artista, viene selezionata automaticamente l'opzione Compilation. Nella finestra di dialogo Impostazioni titolo,
immettete un carattere Separatore per compilation per separare Artista e Titolo traccia di ogni traccia.

Estrarre tracce CD con il comando Apri (Mac OS)
questo metodo di estrazione può ridurre notevolmente le prestazioni di Audition. Il comando Estrai audio da CD è, in genere, l’opzione

migliore.

Il comando Apri consente di estrarre le tracce in formato AIFF ma richiede che Audition continui a leggere i dati audio dal CD, importandoli e
modificandoli lentamente.

1. Inserite un CD audio nell’unità CD-ROM del computer.
2. Scegliete File > Apri.
3. Scegliete QuickTime come tipo di file e selezionate l’unità CD-ROM.
4. Selezionate le tracce da estrarre e fate clic su Apri.
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Panoramica sui controlli di livello
Personalizzare i controlli dei livelli
Regolare i livelli di registrazione delle schede audio standard

Panoramica sui controlli di livello
Per eseguire il monitoraggio dell’ampiezza dei segnali in ingresso e in uscita durante la registrazione e la riproduzione, potete usare i controlli di
livello. Nell’editor forma d’onda i seguenti controlli sono disponibili solo nel pannello Livelli. Nell’editor multitraccia sono disponibili nel pannello
Livelli, che mostra l’ampiezza dell’output master, insieme ai controlli di traccia, che mostrano l’ampiezza delle singole tracce.

Potete ancorare il pannello Livelli in senso orizzontale o verticale. Quando il pannello è ancorato in senso orizzontale, il controllo superiore
rappresenta il canale sinistro, mentre il controllo inferiore rappresenta il canale destro.

Per mostrare o nascondere il pannello, scegliete Finestra > Controlli di livello.

Pannello Livelli ancorato in orizzontale
A.  Canale sinistro B.  Canale destro C.  Indicatori del picco D.  Indicatori di taglio

I controlli mostrano i livelli di segnale in dBFS (decibel al di sotto della scala completa), dove un livello pari a 0 dB rappresenta l’ampiezza
massima possibile prima che si verifichino tagli. Gli indicatori di picco gialli rimangono per 1,5 secondi per consentire la determinazione
dell’ampiezza del picco.

Se l’ampiezza è troppo bassa, la qualità audio è ridotta; se l’ampiezza è troppo alta, si verificano tagli che generano distorsioni. L’indicatore di
taglio rosso a destra dei controlli si illumina quando i livelli superano il massimo di 0 dB.

Per cancellare gli indicatori di tagli, fate clic su ognuno di essi o fate clic con il pulsante destro del mouse sui controlli e scegliete Ripristina
indicatori.

Personalizzare i controlli dei livelli
Fate clic con il pulsante destro del mouse sui controlli e scegliete le opzioni seguenti:

Segnale di input del controllo Nell’editor della forma d’onda visualizza il livello dell’input hardware predefinito. Consultate Configurare dispositivi
di input e output audio. Per abilitare o disabilitare rapidamente questa opzione, fate doppio clic sui controlli.
Opzioni intervallo Modificano l’intervallo di decibel visualizzato.
Mostra valli Mostra gli indicatori di avvallamento nei punti di bassa ampiezza.

Se gli indicatori di avvallamento sono vicini agli indicatori del picco, l’intervallo dinamico (ossia, la differenza tra i suoni più silenziosi e quelli più
forti) è ridotto. se gli indicatori sono distanti tra loro, l’intervallo dinamico è esteso.

Mostra sfumatura colore Passa gradualmente dal verde, al giallo, al rosso. Deselezionate questa opzione per visualizzare passaggi di colore
netti al giallo per -18 dBFS e al rosso per -6.
Mostra controlli LED Mostra una barra separata per ogni livello di decibel intero.
Picchi statici o Picchi dinamici Cambia la modalità degli indicatori del picco. Picchi dinamici reimposta gli indicatori gialli del livello del picco su
un livello nuovo dopo 1,5 secondi e consente di visualizzare facilmente la recente ampiezza del picco. Quando l’audio diventa più silenzioso, gli
indicatori del picco si abbassano. Picchi statici mantiene gli indicatori del picco e consente di determinare l’ampiezza massima del segnale
dall’inizio del monitoraggio, della riproduzione o della registrazione. Tuttavia, potete reimpostare gli indicatori del picco manualmente facendo clic
sugli indicatori di taglio.

Per verificare il livello di volume dell’audio più alto prima di registrarlo, scegliete Picchi statici. Controllate quindi i livelli di input; gli indicatori di
picco mostrano il livello della parte con volume maggiore.

Regolare i livelli di registrazione delle schede audio standard
Regolate i livelli se le registrazioni hanno un volume troppo basso (con conseguente rumore indesiderato) o troppo elevato (con conseguente
distorsione). Per ottenere risultati audio ottimali, registrate l’audio al volume più alto possibile senza clipping. Quando impostate i livelli di
registrazione, osservate i controlli e cercate di mantenere il picco più elevato nell’intervallo giallo al di sotto di 3 dB

Adobe Audition non gestisce direttamente i livelli di riproduzione delle schede audio. Per le schede audio professionali, regolate questi livelli con



 

l’applicazione mixer fornita con la scheda (per ulteriori istruzioni, consultate la documentazione della scheda). Per le schede audio standard,
utilizzate il mixer fornito da Windows o Mac OS.

Regolare i livelli delle schede audio in Windows 7 e Vista

1. Fate clic con il pulsante destro del mouse sull’icona dell’altoparlante nella barra delle applicazioni, quindi scegliete Dispositivi
di registrazione.

2. Fate doppio clic sulla sorgente di input da utilizzare.

3. Fate clic sulla scheda Livelli e regolate il cursore in base alle necessità.

Regolare i livelli delle schede audio in Windows XP

1. Fate doppio clic sull’icona dell’altoparlante sulla barra delle applicazioni.

2. Scegliete Opzioni > Proprietà.

3. Selezionate Registrazione, quindi fate clic su OK.

4. Selezionate la sorgente di input che desiderate usare e regolate il cursore Volume in base alle necessità.

Regolare i livelli delle schede audio in Mac OS

1. Scegliete Preferenze di Sistema dal menu Apple.

2. Fate clic su Suono, quindi sulla scheda Ingresso.

3. Selezionate il dispositivo che desiderate utilizzare e regolate il cursore Volume in ingresso in base alle necessità.

  |  
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Registrare l’audio nell’editor forma d’onda
Correggere lo scostamento CC
Registrazione diretta su file nell’editor multitraccia
Registrare le clip audio nell’editor multitraccia
Inserire un punto di entrata in un intervallo specifico nell’editor multitraccia
Inserire un punto di entrata durante la riproduzione nell’editor multitraccia
Scegliere riprese di tipo “punch in”

Nota: alcune funzioni della versione per Windows di Adobe Audition 3.0 non sono disponibili in CS5.5, come ad esempio la registrazione a
tempo, la masterizzazione di CD, MIDI, il metronomo, alcuni formati di file ed effetti, e il supporto per superfici di controllo. Per un elenco completo,
consultate Adobe Audition 3.0 features replaced or not implemented in CS5.5 (Funzioni di Adobe Audition 3.0 sostituite o non implementate in
CS5.5).

Registrare l’audio nell’editor forma d’onda
Potete registrare l’audio da un microfono o un dispositivo da collegare alla porta Line In di una scheda audio. Prima di registrare, può essere
necessario regolare il segnale di ingresso in modo da ottimizzare i livelli del rapporto segnale-disturbo. Consultate Regolare i livelli di registrazione
delle schede audio standard o la documentazione relativa a una scheda professionale.

1. Impostate i dispositivi di input audio. Consultate Configurare dispositivi di input e output audio.
2. Effettuate una delle seguenti operazioni:

Create un nuovo file.

Aprite un file esistente su cui sovrascrivere o a cui aggiungere nuovo audio e inserite l’indicatore del tempo corrente 
nella posizione in cui desiderate registrare.

3. Nella parte inferiore del pannello Editor fate clic sul pulsante Registra  per avviare e interrompere la registrazione.

Correggere lo scostamento CC
Alcune schede audio registrano con un leggero scostamento CC: la corrente continua viene introdotta nel segnale determinando lo spostamento
del centro della forma d’onda rispetto al punto zero (linea centrale nella rappresentazione della forma d’onda). Lo scostamento CC può causare la
riproduzione di uno scatto o uno schiocco all’inizio e alla fine di un file.

 Nell’editor forma d'onda, scegliete Preferiti > Ripara scostamento CC.
Per misurare lo scostamento CC, consultate Analizzare l’ampiezza.

Registrazione diretta su file nell’editor multitraccia
Nell’editor multitraccia Adobe Audition salva automaticamente ciascuna clip registrata direttamente su un file WAV. La registrazione diretta su file
consente di registrare e salvare velocemente diverse clip, con una flessibilità notevole.

All’interno della cartella della sessione sono contenute tutte le clip registrate nella cartella [nome sessione]_Registrati. I nomi dei file di clip iniziano
con il nome della traccia, seguito dal numero di registrazione (ad esempio, Traccia 1_003.wav).

Dopo la registrazione, potete modificare le singole registrazioni effettuate in modo da ottenere un mixaggio finale rifinito. Ad esempio, se create
diverse registrazioni di un assolo di chitarra, potete unire le sezioni migliori di ciascun assolo. Consultate Tagliare ed estendere le clip. Oppure,
potete usare una versione dell’assolo per la colonna sonora di un video e un’altra versione per un CD audio.

Registrare le clip audio nell’editor multitraccia
Nell’editor multitraccia potete registrare l’audio su più tracce attraverso la sovrascrittura. Quando eseguite la sovrascrittura delle tracce, dovete
ascoltare le tracce precedentemente registrate e riprodurre insieme a queste in modo da ottenere composizioni sofisticate suddivise in livelli.
Ciascuna registrazione diventa una nuova clip audio in una traccia.

1. Nell’area Input/Output del pannello Editor scegliete una sorgente dal menu Input di una traccia.
Nota: per modificare l’input disponibile scegliere Hardware audio e quindi fate clic su Impostazioni.

2. Fate clic sul pulsante Abilita traccia per la registrazione  per la traccia.
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I controlli di traccia mostrano l’input per semplificare l’ottimizzazione dei livelli. Per disattivare questa impostazione predefinita
e visualizzare i livelli solo durante la registrazione, deselezionate Attiva controllo input per tracce armate per la registrazione
nelle preferenze Multitraccia.

3. Per ascoltare l’input hardware indirizzato attraverso qualsiasi effetto e mandata, fate clic sul pulsante Monitoraggio input .
Nota: per indirizzare l’input attraverso effetti e mandate è necessaria una notevole quantità di risorse di elaborazione. per
ridurre la latenza (e il ritardo percepito) che altera la sincronizzazione dei musicisti, consultate Configurare dispositivi di input e
output audio.

4. Per registrare simultaneamente su più tracce, ripetete i passaggi 1-3.

5. Nel pannello Editor posizionate l’indicatore del tempo corrente  nella posizione iniziale desiderata o selezionate un intervallo
per la nuova clip.

6. Nella parte inferiore del pannello fate clic sul pulsante Registra  per avviare e interrompere la registrazione.

Inserire un punto di entrata in un intervallo specifico nell’editor multitraccia
Se non siete soddisfatti dell’intervallo di tempo di una clip registrata, potete selezionare tale intervallo e inserire un punto di entrata per una nuova
registrazione, lasciando intatto l’originale. Sebbene sia possibile registrare in un intervallo specifico senza punti di entrata, questi ultimi consentono
di ascoltare l’audio immediatamente prima e dopo un intervallo; tale audio garantisce il contesto essenziale per la creazione di transizioni musicali
naturali.

Per le sezioni particolarmente importanti o difficili, potete inserire punti di entrata per diverse registrazioni e quindi selezionare o modificare le
registrazioni per ottenere risultati ottimali.

Registrazione creata con il comando Punto di entrata

1. Nel pannello Editor trascinate lo strumento Selezione del tempo  nella traccia appropriata per selezionare un intervallo di
tempo per la clip.

2. Selezionate l’input della traccia corretta. Consultate Assegnare input e output audio alle tracce.

3. Fate clic sul pulsante Abilita traccia per la registrazione  per la traccia.

4. Posizionate l’indicatore del tempo corrente  a pochi secondi prima dell’intervallo selezionato.

5. Nella parte inferiore del pannello Editor fate clic sul pulsante Registra .

Audition riproduce l’audio precedente alla selezione, registra per la durata dell’intervallo selezionato e quindi riprende la riproduzione.

Inserire un punto di entrata durante la riproduzione nell’editor multitraccia
Se non è essenziale che il punto di entrata sia inserito in un intervallo specifico, potete inserirlo in un’area generale durante le riproduzione.

1. Abilitate una o più tracce per la registrazione. Consultate Registrare le clip audio nell’editor multitraccia.

2. Nella parte inferiore del pannello Editor fate clic sul pulsante Riproduci .

3. Appena raggiungete un’area in cui desiderate iniziare a registrare, fate clic sul pulsante Registra . Al termine della
registrazione, fate nuovamente clic sul pulsante.

Scegliere riprese di tipo “punch in”
Se si inseriscono diverse riprese, Audition sovrappone le riprese l’una sull’altra nel pannello Editor. Per scegliere una ripresa, effettuate le seguenti
operazioni:



 

1. Con lo strumento selezione tempo , selezionate un intervallo che si allinei all’inizio e alla fine delle riprese punch in.
Consultate Agganciare alle estremità delle clip.

2. Nella traccia, posizionate il mouse sull’intestazione della clip. L’intestazione è l’area in cui vengono riportati il nome e il numero
della traccia.

3. Trascinate la prima ripresa in un’altra posizione (in genere alla fine della sessione, per evitare che venga erroneamente
riprodotta).

4. Riproducete la sessione. Se preferite una ripresa precedentemente spostata, trascinatela di nuovo nell’intervallo selezionato.

per disattivare l’audio della clip originale per la durata dell’intervallo di punch in, regolate l’inviluppo di volume. Consultate Automatizzare le
impostazioni delle clip.

Altri argomenti presenti nell’Aiuto
Creare un nuovo file audio vuoto

Posizionare l’indicatore del tempo corrente

  |  
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Modifica dei file audio

Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.



Copying, cutting, pasting, and deleting audio

Note:

To the top

To the top

To the top

Copied and Existing Audio

Invert Copied Audio

Modulate

Crossfade

To the top

Copy or cut audio data
Paste audio data
Mix audio data when pasting
Delete or crop audio

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include Audition-specific clipboards, CD
burning, MIDI, the metronome, some file formats and effects, and control surface support. For a complete list, see Adobe Audition 3.0 features
replaced or not implemented in CS5.5.

Copy or cut audio data
1. In the Waveform Editor, select the audio data you want to copy or cut. Or, to copy or cut the entire waveform, deselect all

audio data.
2. Choose one of the following:

Edit > Copy to copy audio data to the clipboard.

Edit > Copy To New to copy and paste the audio data into a newly created file.

Edit > Cut to remove audio data from the current waveform and copy it to the clipboard.

Paste audio data
Do either of the following:

To paste audio into the current file, place the current-time indicator  where you want to insert the audio or select existing
audio you want to replace. Then choose Edit > Paste.

To paste audio data into a new file, choose Edit > Paste To New. The new file automatically inherits the sample type (rate
and bit depth) from the original clipboard material.

Mix audio data when pasting
The Mix Paste command mixes audio data from the clipboard with the current waveform.

1. In the Editor panel, place the current-time indicator  where you want to start mixing the audio data. Alternately, select the
audio data you want to replace.

2. Choose Edit > Mix Paste.
3. Set the following options:

Adjust the percentage of each.

Reverses the phase of copied audio, either exaggerating or reducing phase cancellation if the existing
audio contains similar content. (To understand phase cancellation, see How sound waves interact.)

Modulates the amount of copied and existing audio, producing more audible variation.

Applies a crossfade to the beginning and end of the pasted audio, producing smoother transitions. Specify the
fade length in milliseconds.

Delete or crop audio
Do one of the following:

Select audio you want to delete, and choose Edit > Delete.

Select audio you want to keep, and choose Edit > Crop. (Unwanted audio at the beginning and end of the file is removed.)

Convert a waveform between surround, stereo, and mono

Channel Mixer effect
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Displaying audio in the Waveform Editor

To the top

To the top

View audio waveforms and spectrums
About the waveform display
About the spectral display
View layered or uniquely colored waveform channels
Customize the spectral display
Change the vertical scale

View audio waveforms and spectrums
In the Waveform Editor, the Editor panel provides a visual representation of sound waves. Below the panel’s default waveform display, which is
ideal for evaluating audio amplitude, you can view audio in the spectral display, which reveals audio frequency (low bass to high treble).

To view the spectral display, do either of the following:.
In the toolbar, click the Spectral Display  button.

In the Editor panel, drag the divider between the waveform and spectral displays to change the proportion of each. To
instantly show or hide the spectral display, double-click the handle or click the triangle to its right.

Viewing the waveform and spectral displays 
A. Drag the divider to change the proportion of each. B. Click the triangle to show or hide the spectral display. 

To identify specific channels in stereo and 5.1 surround files, note the indicators in the vertical ruler.

About the waveform display
The waveform display shows a waveform as a series of positive and negative peaks. The x-axis (horizontal ruler) measures time, and the y-axis
(vertical ruler) measures amplitude—the loudness of the audio signal. Quiet audio has both lower peaks and lower valleys (near the center line)
than loud audio. You can customize the waveform display by changing the vertical scale and colors.

With its clear indication of amplitude changes, the waveform display is perfect for identifying percussive changes in vocals, drums, and more. To
find a particular spoken word, for example, simply look for the peak at the first syllable and the valley after the last.

Stereo file in waveform display



To the top

To the top

To the top

Windowing Function

Spectral Resolution

About the spectral display
The spectral display shows a waveform by its frequency components, where the x-axis (horizontal ruler) measures time and the y-axis (vertical
ruler) measures frequency. This view lets you analyze audio data to see which frequencies are most prevalent. Brighter colors represent greater
amplitude components. Colors range from dark blue (low-amplitude frequencies) to bright yellow (high-amplitude frequencies).

The spectral display is perfect for removing unwanted sounds, such as coughs and other artifacts.

Spectral display, with high frequencies selected

View layered or uniquely colored waveform channels
For stereo and 5.1 surround files, you can view layered or uniquely colored channels. Layered channels better reveal overall volume changes.
Uniquely colored channels help you visually distinguish them.

Choose View > Waveform Channels, and then select Layered or Uniquely Colored.

Channel View options 
A. Uniquely Colored B. Layered (with Uniquely Colored still selected) 

Customize the spectral display
The Spectral Display preferences help you enhance different details and better isolate artifacts.

1. Choose Edit > Preferences > Spectral Display (Windows) or Audition > Preferences > Spectral Display (Mac OS).

2. Set the following options

Determines the Fast Fourier transform shape. These functions are listed in order from narrowest to
widest. Narrower functions include fewer surrounding frequencies but less precisely reflect center frequencies. Wider functions
include more surrounding frequencies but more precisely reflect center frequencies. The Hamming and Blackman options
provide excellent overall results.

Specifies the number of vertical bands used to draw frequencies. As you increase resolution, frequency
accuracy increases, but time accuracy decreases. Experiment to find the right balance for your audio content. Highly
percussive audio, for example, may be better reflected by low resolution.

To adjust resolution directly in the Editor panel, right-click the vertical ruler next to the spectral display, and choose
Increase or Decrease Spectral Resolution.
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Decibel Range

Play Only Selected Frequencies When A Spectral Selection Exists

To the top

Decibels

Percentage

Sample Values

Normalized Values

More Logarithmic or Linear

Full Logarithmic or Linear

Changes the amplitude range over which frequencies are displayed. Increasing the range intensifies colors,
helping you see more detail in quieter audio. This value simply adjusts the spectral display; it does not change audio
amplitude.

Deselect this option to hear all frequencies in the
same time range as a selection.

Change the vertical scale
In the Waveform Editor, you can change the amplitude or frequency scale of the vertical ruler.

Change the amplitude scale of the waveform display

In the waveform display, right-click the vertical ruler and select one of the following:

Indicates amplitude on a decibel scale that ranges from –Infinity to zero dBFS.

Indicates amplitude on a percentage scale that ranges from –100% to 100%.

Indicates amplitude on a scale that shows the range of data values supported by the current bit depth. (See
Understanding bit depth.) 32-bit float values reflect the normalized scale below.

Indicates amplitude on a normalized scale that ranges from –1 to 1.

Change the frequency scale of the spectral display

In the spectral display, right-click the vertical ruler and select one of the following:

Gradually displays frequencies in a more logarithmic scale (reflecting human hearing) or a more
linear scale (making high frequencies more visually distinct).

Hold down Shift and roll the mouse wheel over the spectral display to show frequencies more logarithmically (up) or linearly
(down).

Displays frequencies completely logarithmically or linearly.

Sound waves

Change interface colors, brightness, and performance

Select spectral ranges

Techniques for restoring audio
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Creare e aprire file

Torna all’inizio

Frequenza campionamento

Canali

Profondità di bit

Torna all’inizio

Modello (CS6)

Frequenza campionamento

Nota:

Profondità di bit

Creare un nuovo file audio vuoto
Creare una nuova sessione multitraccia
Aprire file audio esistenti e mix multitraccia
Aggiungere file audio a un altro (Audition CS6)
Importare file come dati raw
Inserire un file audio in una sessione multitraccia
Eseguire l’inserimento mirato di un file onda di trasmissione in una sessione

Creare un nuovo file audio vuoto
I nuovi file audio vuoti sono perfetti per registrare nuovo audio o combinare l’audio incollato.

1. Scegliete File > Nuovo > File audio.

Per creare rapidamente un file audio da audio selezionato in un file aperto, scegliete Modifica > Copia in nuovo. Consultate
Copiare o tagliare dati audio.

2. Immettere un nome file e impostate le opzioni seguenti:

Determina l’intervallo di frequenze del file. Per riprodurre una determinata frequenza, la
frequenza di campionamento deve essere almeno il doppio di essa. Consultate Frequenza di campionamento.

Determina se la forma d’onda è mono, stereo o surround 5.1.

Per le registrazioni solo vocali, l’opzione mono è una soluzione valida che determina un’elaborazione più rapida e file più
piccoli.

Determina l’intervallo di ampiezza del file. Il livello a 32 bit garantisce la massima flessibilità di elaborazione
in Adobe Audition. Per garantire la compatibilità con le applicazioni comuni, convertite il file in una profondità di bit inferiore al
termine della modifica. Consultate Profondità bit e Modificare la profondità di bit di un file.

Creare una nuova sessione multitraccia
I file di sessione (*.sesx) non contengono dati audio veri e propri. Si tratta invece di piccoli file XML che puntano su altri file audio presenti nel disco
rigido. Ciascun file di sessione contiene informazioni relative ai file che fanno parte della sessione, alla posizione di inserimento, agli inviluppi e agli
effetti applicati e così via.

Per esaminare le impostazioni in dettaglio, è possibile aprire i file SESX negli editor di testo o memorizzarli in sistemi di controllo della versione
(come Perforce, che è molto conosciuto nel settore dei giochi).

1. Scegliere File > Nuovo > Sessione multitraccia.
2. Immettere un nome file e un percorso, quindi impostate le opzioni seguenti:

Specifica un modello predefinito oppure uno creato dall’utente. I modelli di sessione specificano i file sorgente
e le impostazioni, quali la frequenza di campionamento e la profondità di bit.

Determina l’intervallo di frequenze della sessione. Per riprodurre una determinata frequenza, la
frequenza di campionamento deve essere almeno il doppio di essa. Consultate Frequenza di campionamento.

tutti file aggiunti a una sessione devono presentare la stessa frequenza di campionamento. Se tentate di importare i file
con frequenze di campionamento diverse, Adobe Audition richiede di ricampionarle, con una possibile diminuzione della
qualità audio. Per modificare la qualità di ricampionamento, modificare le impostazioni Conversione frequenza di
campionamento nelle preferenze Dati.

Determina l’intervallo di ampiezza della sessione, incluse le registrazioni e i file creati con il comando
Multitraccia > Mixdown su nuovo file. Consultate Profondità di bit.
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Frequenza campionamento

Canali

Codifica

Ordine byte

scegliete attentamente una profondità di bit poiché non potrà più essere modificata dopo la creazione di una sessione.
È consigliabile utilizzare un livello a 32 bit con sistemi veloci. Se il sistema risulta lento, provate a ridurre la profondità di bit.

Determina se il mixdown delle tracce viene eseguito su una traccia mono, stereo o master 5.1. Consultate
Indirizzare l’audio a bus, mandate e alla traccia master.

Aprire file audio esistenti e mix multitraccia
I seguenti tipi di file possono essere aperti nell’editor multitraccia: Sessione di Audition, Sequenza XML di Adobe Premiere Pro, formato di scambio
XML di Final Cut Pro e OMF.

Tutti gli altri tipi di file supportati possono essere aperti nel’editor della forma d’onda, inclusa la parte audio dei file video.

i file delle sessioni SES di Audition 3.0 e versioni precedenti non sono supportati. Se utilizzate Audition 3.0, salvate le sessioni in formato
XML per aprirle nelle versioni CS. Tuttavia, in CS6 non sono inclusi gli effetti precedenti, mentre in CS5.5 non sono inclusi gli effetti e la
dilatazione temporale.

Se aprite più file, il menu del pannello dell’editor consente di scegliere quale file visualizzare

1. Scegliete File > Apri.
2. Selezionate un file audio o video. Consultate Formati di importazione supportati.

Se il file desiderato non è presente, scegliete Tutti gli oggetti multimediali supportati nel menu posto nella parte inferiore
della finestra di dialogo.

Aggiungere file audio a un altro (Audition CS6)
Potete aggiungere file con i marcatori di traccia CD per assemblare rapidamente l’audio e applicare un’elaborazione uniforme.

1. Nell’editor forma d’onda effettuate una delle seguenti operazioni:

Per l’aggiunta al file attivo, scegliete File > Apri e Aggiungi > A corrente.
Per l’aggiunta a un nuovo file, scegliete File > Apri e Aggiungi > A nuovo.

2. Nella finestra di dialogo Apri e accoda selezionate uno o più file. 

se i file selezionati presentano frequenza di campionamento, profondità di bit o tipo di canale diversi dal file aperto,
Audition converte i file selezionati in modo che corrispondano al file aperto. Per ottenere risultati ottimali, aggiungete file aventi
lo stesso tipo di campionamento del file originale.

3. Fate clic su Apri.

Importare file come dati raw
Se non riuscite ad aprire un file specifico, potrebbero mancare le informazioni di intestazione necessarie che descrivono il tipo di campionamento.
Per specificare manualmente queste informazioni, importare il file come dati raw.

1. Scegliete File > Importa > Dati Raw.
2. Selezionate il file e fate clic su Apri.
3. Impostate le seguenti opzioni:

Deve corrispondere alla frequenza nota del file, se possibile. Per alcuni esempi di impostazioni
comuni, consultate Frequenza di campionamento. Adobe Audition può importare dati raw con frequenze comprese tra 1 e
10.000.000 Hz, ma la riproduzione e la registrazione sono supportate solo tra 6000 Hz e 192.000 Hz.

Immettete un numero compreso tra 1 e 32.

Specifica lo schema di memorizzazione dei dati per il file. Se non siete sicuri sulla codifica utilizzata dal file,
consultate il fornitore del file o la documentazione relativa all’applicazione con cui è stato creato. In molti casi può essere
necessario provare anche a costo di commettere errori.

Specifica la sequenza numerica per i byte di dati. Il metodo Little-Endian è comune per i file WAV, mentre il
metodo Big-Endian è comune per i file AIFF. Ordine byte predefinito applica automaticamente il valore predefinito per il
processore del sistema e costituisce in genere l’opzione migliore.
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Scostamento byte iniziale (CS6)
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Specifica il punto di dati nel file in cui avviare il processo di importazione.

Inserire un file audio in una sessione multitraccia
Quando inserite un file audio nell’editor multitraccia, il file diventa una clip audio della traccia selezionata. Se inserite diversi file
contemporaneamente o un file più lungo dello spazio disponibile nella traccia selezionata, Adobe Audition inserisce nuove clip nelle tracce vuote
più vicine.

1. Nell’editor multitraccia selezionate una traccia, quindi portate la testina di riproduzione  nella posizione temporale
desiderata.

2. Scegliete Multitraccia > Inserisci file.
3. Selezionate un file audio o video. Consultate Formati di importazione supportati.

In CS6, trascinate gli intervalli dal pannello Marcatori all’editor multitraccia per convertirli automaticamente nelle clip.

Eseguire l’inserimento mirato di un file onda di trasmissione in una sessione
Nell’inserimento di file Onda di trasmissione (BWF) in una sessione multitraccia, Adobe Audition è in grado di usare timestamp incorporati per
inserire il file in una posizione temporale specifica. Questa procedure viene comunemente definita inserimento mirato.

1. Scegliete Modifica > Preferenze > Multitraccia (Windows) o Audition > Preferenze > Multitraccia (Mac OS).
2. Selezionate Usa codice di tempo incorporato per l’inserimento delle clip in una multitraccia.
3. Nell’editor multitraccia selezionate una traccia.
4. Scegliete Multitraccia > Inserisci file e selezionate un file BWF.

Adobe Audition inserisce una clip audio nella posizione temporale iniziale designata.

Per visualizzare o modificare il timestamp di una clip BWF, aprite la clip nell’editor forma d’onda e quindi scegliete Finestra > Metadati. Nella
scheda BWF viene visualizzato il valore del timestamp come riferimento di tempo.

Le sessioni multitraccia

Inserire un file video in una sessione multitraccia
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Automazione delle attività più comuni (CS6)
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Preferiti
Far corrispondere il volume in più file
Elaborare file in batch

I preferiti
I preferiti sono combinazioni di effetti, dissolvenze e regolazioni di ampiezza che potete salvare e riapplicare rapidamente a qualsiasi file o
selezione nell’editor forma d’onda. Nel menu Preferiti sono elencati alcuni predefiniti con cui potete iniziare e vengono aggiunti quelli che creerete.

Per assegnare scelte rapide da tastiera ai preferiti, consultate Personalizzare le scelte rapide da tastiera.

Creare un preferito da una combinazione di regolazioni

1. Nell’editor forma d’onda, scegliete Preferiti > Inizia registrazione preferito

2. Applicate gli effetti, le dissolvenze e le regolazioni di ampiezza che desiderate salvare.

3. Scegliete Preferiti > Interrompi registrazione preferito e assegnate un nome al preferito.

Creare un preferito da un particolare effetto

1. Regolate le impostazioni dell’effetto in base alle vostre esigenze.

2. Fate clic sull’icona Preferito , in alto a destra nella finestra di dialogo dell’effetto. Quindi assegnate un nome al preferito.

Creare un preferito dal rack effetti (CS6)

1. Regolate le impostazioni dell’effetto e l’ordine nel rack effetti.

2. Fate clic sull’icona Preferito , in alto a destra nella finestra di dialogo Rack effetti. Quindi assegnate un nome al preferito.

Eliminare un preferito

1. Scegliete Preferiti > Elimina preferito.

2. Selezionate il nome del preferito da eliminare e fate clic su OK.

Far corrispondere il volume in più file
Se prevedete di presentare un gruppo di file audio su CD, in Internet o altrove, usate il pannello Corrispondenza rispetto al volume per rendere i
suoni omogenei.

Per effettuare la corrispondenza per clip multitraccia senza modificare i file sorgente, consultate Far corrispondere il volume delle clip

1. Nell’editor forma d’onda, scegliete Finestra > Corrispondenza rispetto al volume.

2. Trascinate i file dal pannello File al pannello Corrispondenza rispetto al volume. In alternativa fate clic sul pulsante Aggiungi
file  nel pannello per individuare i file nel sistema.

per impostazione predefinita, Corrispondenza rispetto al volume elabora solo alcuni file alla volta per mantenere
prestazioni ottimali. Per elaborare più file, modificate il valore per l’opzione Numero massimo di processi su file simultanei
nelle preferenze Dati.

3. (Facoltativo) Per visualizzare le statistiche di ampiezza quali il volume percepito e di picco per ciascun file, fate clic sull’icona
Calcola . Quindi fate clic su Impostazioni per specificare i valori di destinazione in base a tali statistiche.



Volume

Percepito

RMS totale

Picco

Picco effettivo

Clip %

Corrispondenza con

RMS totale

File

Volume

Volume percepito

Volume picco

Usa limitazione

Tempo di lookahead

Nota:

Tempo di rilascio

Nota:

4. Effettuate una delle seguenti operazioni:

Per elaborare i file esistenti e salvarli in un secondo momento, deselezionate l’opzione Esporta nella parte inferiore del
pannello. 
Per elaborare nuovi file, selezionate Esporta. Per personalizzare le impostazioni di esportazione, consultate Elaborare file
in batch. 

5. Fate clic su Esegui.

Le statistiche di Corrispondenza rispetto al volume

Valore medio di ampiezza. Per Audition CS6, riflette lo standard ITU-R BS.1770-2, che garantisce livelli audio di trasmissione uniformi e
compatibili con la raccomandazione EBU R128.

Valore medio di ampiezza regolato in base alla maggiore sensibilità uditiva alle frequenze intermedie.

Si tratta del valore di ampiezza calcolato come “root-mean-square” (media quadratica, o radice quadrata della media dei quadrati) più
comune nell’intero file. Ad esempio, se la maggior parte di due file ha un valore di -50 dBFS, i valori RMS totali riflettono tale valore, anche se un
file contiene più passaggi con volume maggiore.

In molti casi l’ampiezza RMS riflette meglio l’ampiezza percepita rispetto alla media assoluta del volume.

Ampiezza massima.

È l’ampiezza massima definita dallo standard ITU-R BS.1770-2.

Percentuale della forma d’onda che subirebbe del clipping in seguito alla normalizzazione. Se viene usata la limitazione, il clipping non si
verifica. Tuttavia, è consigliabile evitare il clipping prima dell’applicazione di limitazioni. Se uno qualsiasi dei file di cui è stata effettuata la
corrispondenza rispetto al volume presenta un valore di clipping superiore a 0%, fate clic su Annulla e impostate la corrispondenza su un valore di
ampiezza leggermente inferiore.

Regolare le impostazioni di Corrispondenza in base al volume

Nel pannello Corrispondenza in base al volume, fate clic su Impostazioni per regolare le seguenti opzioni:

Determina in che modo l’ampiezza viene confrontata matematicamente:

Effettua la corrispondenza con il volume complessivo specificato.

Effettua la corrispondenza con il volume complessivo di un determinato file. Scegliete questa opzione se un file
riflette il volume di destinazione desiderato.

Effettua la corrispondenza con il volume medio specificato.

Effettua la corrispondenza con il volume percepito, tenendo conto della maggiore sensibilità uditiva
alle frequenze intermedie. Questa opzione offre buoni risultati a meno che l’enfasi delle frequenze non vari
notevolmente in un file (ad esempio, se le frequenze intermedie sono più pronunciate in un breve passaggio, mentre le
basse frequenze altrove).

Effettua la corrispondenza con l’ampiezza massima specificata e normalizza i file. Poiché questa
opzione mantiene l’intervallo dinamico, è una buona scelta per i file che prevedete di elaborare ulteriormente, oppure
per l’audio estremamente dinamico, come la musica classica.

Applica la imitazione rigida per evitare che i picchi subiscano clipping. Quando amplificate l’audio, alcuni
campioni audio potrebbero estendersi oltre il punto di clipping.

Specifica il tempo (in millisecondi) di attenuazione dell’audio prima di raggiungere il picco più
elevato.

se esso è insufficiente, possono verificarsi effetti di distorsione percepibili. Accertatevi che il valore sia pari ad almeno 5
millisecondi.

Imposta il tempo (in millisecondi) necessario affinché l’attenuazione torni a 12 dB (il tempo
approssimativo necessario affinché l’audio torni al volume normale dopo un picco particolarmente elevato).

Un’impostazione pari a 200 millisecondi è particolarmente efficace per conservare le frequenze molto basse. Se
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Torna all’inizio

Nota:

Prefisso nome file e Postfisso nome file

Modello

Percorso

Come percorso file sorgente

Sovrascrivi i file esistenti

Formato

Tipo campionamento

Nuovo tipo di campionamento

Rimuovi file dal pannello al termine dell’operazione

Includi marcatori e altri metadati

l’impostazione è troppo alta, l’audio potrebbe restare al di sotto dei livelli normali per un po’.

Elaborare file in batch
L’elaborazione in batch di gruppi di file consente di applicare rapidamente l’elaborazione di un preferito, ricampionare o salvare in un nuovo
formato. Potete rapidamente automatizzare le operazioni più comuni quali l’esportazione in formato mp3 o l’applicazione di effetti identici a file
correlati.

1. Nell’editor forma d’onda, scegliete Finestra > Elaborazione batch.

2. Fate clic sul pulsante Aggiungi file  nel pannello Elaborazione batch per individuare i file presenti nel sistema. Per
aggiungere rapidamente tutti i file aperti, scegliete File > Elaborazione batch Salva tutti i file audio come.

per impostazione predefinita, vengono elaborati in batch fino a tre file alla volta per mantenere le prestazioni ottimali.
Per elaborare più file, modificate il valore per l’opzione Numero massimo di processi su file simultanei nelle preferenze Dati.

3. Selezionate un’opzione di elaborazione dal menu Preferito. Quindi effettuate una delle seguenti operazioni:

Per elaborare i file esistenti, deselezionate Esporta nella parte inferiore del pannello e fate clic su Esegui.
Per elaborare nuovi file, selezionate Esporta e fate clic su Esegui. Per personalizzare le impostazioni di esportazione,
seguite la procedura descritta.

4. Fate clic su Impostazioni esportazione e impostate le seguenti opzioni:

Facilita l’individuazione dei file elaborati in batch.

Specifica una convenzione di denominazione per i file elaborati, ad esempio Artista, Data, Brano (%a/%d/%s/).

Specifica la cartella di destinazione in cui vengono inseriti i file elaborati.

Salva i file modificati nella stessa cartella del file sorgente.

Sostituisce automaticamente i file esistenti che hanno lo stesso nome.

Specifica il formato di file. Nell’area Impostazioni formato di seguito sono riportate le modalità di compressione dei
dati e archiviazione. Per modificarle, fate clic su Cambia. Consultate Impostazioni dei formati audio.

Indica la frequenza di campionamento e la profondità di bit. Per personalizzare le opzioni, fate clic su
Cambia. Consultate Convertire la frequenza di campionamento di un file.

Indica la frequenza di campionamento e la profondità di bit dopo l’esportazione. Se i file
sorgente hanno diversi tipi di campionamento, fate clic sul menu a comparsa per vedere come viene convertito ogni file. Il
menu non applica opzioni di conversione; per regolarle, fate clic su Modifica per tipo di campionamento.

Rimuove i nomi di file dal pannello Elaborazione batch dopo
l’esportazione.

Include nei file elaborati i marcatori audio e informazioni dal pannello Metadati. Consultate
Lavorare con i marcatori e Visualizzazione e modifica dei metadati XMP.

Selezione dell’audio

Effetto Normalizza (solo editor forma d’onda)

Analizzare l’ampiezza
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Automating common tasks (CS5.5)
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To the top

Note:

Loudness

Perceived

Favorites
Match volume across multiple files
Batch process files

Favorites
Favorites are combinations of effects, fades, and amplitude adjustments that you can save and quickly reapply to any file or selection in the
Waveform Editor. The Favorites menu lists some defaults to get you started, plus any additional favorites you create.

To assign favorites to keyboard shortcuts, see Customize shortcuts.

Create a favorite from a combination of adjustments

1. In the Waveform Editor, choose Favorites > Start Recording Favorite.

2. Apply the effects, fades, and amplitude adjustments you want to save.

3. Choose Favorite > Stop Recording Favorite, and name the favorite.

Create a favorite from a specific effect

1. Adjust effect settings as desired.

2. In the upper right of the effect dialog box, click the Favorite icon . Then name the favorite.

Delete a favorite

1. Choose Favorites > Delete Favorite.

2. Select the favorite name, and click OK.

Match volume across multiple files
If you plan to present a group of audio files on CD, the web, or elsewhere, use the Match Volume panel to make them sound consistent.

To match multitrack clips without changing source files, see Match clip volume

1. In the Waveform Editor, choose Window > Match Volume.

2. Drag files from the Files panel to the Match Volume panel. Or click the Add Files button  in the panel to browse to files on
your system.

By default, Match Volume processes at most three files at a time for optimal performance. To process more files,
change the value for Maximum Number Of Concurrent File Processes in the Data preferences.

3. (Optional) To display amplitude statistics such as perceived and peak volume for each file, click the Compute icon . Then
click Settings to specify target values based on these statistics.

4. Click Match Volume to apply the necessary amplitude changes. Or click Batch Process to apply those changes and export to
the same file format and sample type. (See Batch process files.)

Understanding Match Volume statistics

Is the average amplitude value.

Is the average amplitude value adjusted for the human ear’s greater sensitivity to midrange frequencies.
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% Clip

Match To

Total RMS

File

Loudness

Perceived Loudness

Peak Volume

Use Limiting

Lookahead Time

Note:

Release Time

Note:

To the top

Note:

Apply Favorite

Filename Prefix and Postfix

Location

Is the most common root-mean-square amplitude across the entire file. For example, if the majority of two files is -50 dBFS, the total
RMS values would reflect that, even if one file contains more loud passages.

RMS amplitude often better reflects perceived amplitude than the absolute Loudness average.

Is the maximum amplitude.

Is the percentage of the waveform that would be clipped as a result of normalization. Clipping won’t occur if limiting is used. However,
clipping should ideally be avoided prior to limiting. If any matched files show more than 0% clipping, click Undo, and match to a slightly lower
amplitude.

Adjust Match Volume settings

In the Match Volume panel, click Settings to adjust the following options:

Determines how amplitude is mathematically compared:

Matches an overall loudness you specify.

Matches the overall loudness of a selected file. Choose this option if one file reflects the target volume you want
to achieve.

Matches an average loudness you specify.

Matches the perceived loudness level, accounting for middle frequencies that the ear is most
sensitive to. This option works well unless frequency emphasis varies greatly in a file (for example, midrange
frequencies are pronounced in a short passage, but bass frequencies are elsewhere).

Matches a maximum amplitude you specify, normalizing the files. Because this option retains dynamic
range, it’s a good choice for files you plan to process further, or for highly dynamic audio like classical music.

Applies hard limiting to keep peaks from being clipped. (When you amplify audio, some samples may extend
beyond the clipping point.)

Specifies the number of milliseconds to attenuate audio before reaching the loudest peak.

If this value is too small, audible distortion might occur. Make sure that the value is at least 5 milliseconds.

Specifies the number of milliseconds for attenuation to rebound 12 dB (roughly the amount needed to
resume normal volume after an extremely loud peak is encountered).

A setting of 200 milliseconds works well to preserve low bass frequencies. If the setting is too high, audio may stay
below normal levels for a while.

Batch process files
Batch process groups of files to quickly apply favorite processing, resample, or save to a new format. Quickly automate common tasks like
exporting to mp3 format or applying identical effects to related files.

1. In the Waveform Editor, choose Window > Batch Process.

2. In the Batch Process panel, click the Add Files button  to browse to files on your system.

By default, batch processing is limited to three files at a time for optimal performance. To process more files, change
the value for Maximum Number Of Concurrent File Processes in the Data preferences.

3. Click Batch Process, and set the following options:

Applies a combination of effects, fades, and amplitude adjustments. (See Favorites.)

Help you identify batched files.

Specifies the destination folder for processed files.
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Same As Source File Location

Overwrite Existing Files

Format

Sample Type

Clear Batch Process Panel Upon Completion

Include Markers and Other Metadata

Saves modified files in the same folder as the file’s source file.

Automatically replaces existing files with the same name.

Specifies the file format. The Format Settings area below indicates data compression and storage modes; to adjust
these, click Change. (See Audio format settings.)

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Removes filenames from the source list after the files are converted
successfully.

Includes audio markers and information from the Metadata panel in processed files.
(See Working with markers and Viewing and editing XMP metadata.)

Selecting audio

Normalize effect (Waveform Editor only)

Analyze amplitude

http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com/en_US/legalnotices/index.html
http://helpx.adobe.com/go/gffooter_online_privacy_policy
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/
http://idiom-q-win-1/Output/Build/cq.pdf.book/chrizhan/XML/it-it/Products/Audition/CS5.5/Using/pdf/cq.pdf.book/html/


Working with markers

Note:

To the top

Add, select, and rename markers
Adjust, merge, convert, or delete markers
Save audio between markers to new files
Creating playlists

Markers (sometimes called cues) are locations that you define in a waveform. Markers make it easy to navigate within a waveform to make a
selection, perform edits, or play back audio.

In Adobe Audition, a marker can be either a point or a range. A point refers to a specific time position within a waveform (for instance, 1:08.566
from the start of the file). A range has both a start time and an end time (for example, all of the waveform from 1:08.566 to 3:07.379). You can
drag start and end markers for a range to different times.

In the timeline at the top of the Editor panel, markers have white handles you can select, drag, or right-click to access additional commands.

Examples of markers 
A. Marker point B. Marker range 

To preserve markers when you save a file, select Include Markers and Other Metadata.

Add, select, and rename markers
Though you can add markers directly in the Editor panel, you use the Markers panel (Windows > Markers) to define and select markers.

To hide or show information such as Duration and Type, choose Markers Display from the panel menu .

Add a marker

1. Do one of the following:

Play audio.

Place the current-time indicator  where you want a marker point to be.

Select the audio data you want to define as a marker range.

2. Either press the M key, or click the Add Marker button  in the Markers panel.

To automatically create markers where silence occurs, see Delete Silence and Mark Audio options.

Select markers

Click a marker in the Editor or Markers panel. Or double-click to move the current-time indicator  to that location and select
the area for range markers.

To select adjacent markers, click the first marker you want to select in the Markers panel, and then Shift-click the last.

To select nonadjacent markers, Ctrl-click (Windows) or Command-click (Mac OS) them in the Markers panel.

To move the current-time indicator to the nearest marker, choose Edit > Marker > Move CTI to Next or Previous.

Rename a marker

1. In the Markers panel, select the marker.

2. Click the marker name, and enter a new name.



To the top

To the top

Use Marker Names In Filename

Prefix

Postfix Starting #

Location

Format

Sample Type

Include Markers and Other Metadata

To the top

Adjust, merge, convert, or delete markers
After creating markers, you can fine-tune them to best address the needs of an audio project.

Reposition markers

In the Editor panel, drag marker handles to a new location.

In the Markers panel, select the marker, and enter new Start values for point markers, or Start, End, and Duration values for
range markers.

Merge individual markers

In the Markers panel, select the markers you want to merge, and click the Merge button .

The new merged marker inherits its name from the first marker. Merged point markers become range markers.

Convert a point marker to a range marker

Right-click the marker handle, and choose Convert to Range.

The marker handle splits into two handles.

Convert a range marker to a point marker

Right-click a marker handle, and choose Convert to Point.

The two parts of the range marker handle merge into a single handle, with the start time of the range becoming the time for the
point marker.

Delete markers

Select one or more markers, and click the Delete button  in the Markers panel.

Right-click the marker handle in the Editor panel, and choose Delete Marker.

Save audio between markers to new files

1. In the Waveform Editor, choose Window > Markers.

2. Select one or more marker ranges. (See Working with markers .)

3. Click the Export Audio button  in the Markers panel.

4. Set the following options:

Uses the marker name as the prefix for the filename.

Specifies a filename prefix for the new files.

Specifies the number to begin with when adding numbers to the filename prefix. Adobe Audition
automatically adds numbers after the prefix (for example, prefix02, prefix03) to distinguish saved files.

Specifies the destination folder for saved files. Click Browse to specify a different folder.

Specifies the file format. The Format Settings area below indicates and data compression and storage modes; to
adjust these, click Change. (See Audio format settings.)

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Includes audio markers and information from the Metadata panel in processed files.
(See Viewing and editing XMP metadata.)

Creating playlists
A playlist is an arrangement of marker ranges that you can play back in any order and loop a specified number of times. A playlist lets you try
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Note:

different versions of an arrangement before you commit to edits. You create playlists in the Playlist panel (Window > Playlist).

To store a playlist with a file, you must save in WAV format. (See Save audio files.)

Create a playlist

1. In the Playlist panel, click the Open Markers Panel button .

2. In the Markers panel, select marker ranges you want to add to the playlist. Then click the Insert Selected Range Markers Into
Playlist button , or drag the range markers to the Playlist panel.

Change the order of items in a playlist

Drag the item up or down.

Play items in a playlist

To play all or part of the list, select the first item you want to play. Then click the Play button  at the top of the panel.

To play a specific item, click the Play button to the left of the item name.

Loop an item in a playlist

Select an item, and enter a number in the Loops column. Each item can loop a different number of times.

Delete items from a playlist

Select the items, and click the Remove button .

Delete Silence and Mark Audio options

Batch process files
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Analisi di fase, frequenza e ampiezza
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Analizzare la fase
Analizzare l’intervallo di frequenza
Analizzare l’ampiezza

Adobe Audition offre diverse tecniche di analisi dell’audio. Per confrontare i rapporti di fase tra due canali potete usare il pannello Controllo fase.
Per analizzare la gamma tonale e l’intervallo dinamico, usate i pannelli Analisi della frequenza e Statistiche di ampiezza.

L’editor forma d’onda offre inoltre la visualizzazione frequenza spettrale, che potete usare insieme a questi metodi di analisi. Consultate
Visualizzazione dell’audio nell’editor forma d’onda.

Analizzare la fase
Nel pannello controllo fase vengono mostrati i canali fuori fase per le forme d’onda stereo e surround, che potete quindi correggere con il comando
Effetti > Inverti. Consultate Invertire una forma d’onda. Questo pannello è inoltre utile per individuare i canali altamente in fase che risulterebbero
simili se combinati in mono. Consultate Convertire una forma d’onda tra surround, stereo e mono.

Per comprendere la fase audio, consultate Modalità di interazione delle onde sonore.

1. Scegliete Finestra > Controllo fase.
2. Fate clic con il pulsante destro del mouse sul pannello Controllo fase e scegliete i canali dai menu Canale e Confronta con.
3. Nel pannello Editor, selezionate eventualmente un intervallo e avviate la riproduzione.

In Controllo fase, l’audio a sinistra è maggiormente fuori fase e quello a destra è maggiormente in fase. Il valore -1,0 corrisponde alla
cancellazione di fase totale, mentre 1.0 indica contenuti audio identici in ciascun canale.

Per personalizzare l’aspetto dei controlli, fate clic su di essi con il pulsante destro del mouse e selezionate Mostra sfumatura colore o Mostra
controlli LED.

Analizzare l’intervallo di frequenza
Potete usare il pannello Analisi della frequenza per identificare le bande di frequenza che causano problemi, da eliminare successivamente con un
effetto filtro.

1. Scegliete Finestra > Analisi della frequenza.
2. Nel pannello Editor fate clic su un punto temporale, selezionate un intervallo o avviate la riproduzione.
3. Nel pannello Analisi della frequenza, visualizzate la frequenza sull’asse orizzontale e l’ampiezza sull’asse verticale.

Se selezionate un intervallo, Adobe Audition analizza solo il punto centrale. Per analizzare la frequenza complessiva
dell’intervallo, fate clic su Scansione selezione.

Opzioni Analisi della frequenza
Scala Visualizza la scala della frequenza in modo logaritmico (che riflette meglio le capacità uditive umane) o lineare (che offre più dettagli nelle
alte frequenze).

Copia tutti i dati del grafico Copia negli Appunti del sistema un rapporto in formato testo dei dati di frequenza.
Pulsanti di blocco Consentono di riprendere fino a otto istantanee della frequenza durante la riproduzione di una forma d’onda. Il profilo della
frequenza (riprodotto nello stesso colore del pulsante su cui avete fatto clic) viene bloccato sul grafico e sovrapposto su altri profili di frequenza.
Per eliminare un profilo di frequenza bloccato, fate di nuovo clic sul relativo pulsante Blocca.
Visualizza Cambia la visualizzazione del grafico. Scegliete uno dei seguenti stili:

Linee  Visualizza l’ampiezza in ciascuna frequenza con semplici linee. Per impostazione predefinita, il canale sinistro è verde e quello
destro è blu.
Area  Riempie l’area sottostante le linee di ampiezza di un colore in tinta unita e uniforma eventuali differenze di ampiezza nella stessa
area.
Barre  Suddivide la visualizzazione in segmenti rettangolari per indicare l’effetto della risoluzione dell’analisi. Le barre più strette
rappresentano una dimensione FFT maggiore e quindi una più elevata risoluzione dell’analisi.

Canale alto Determina quale canale di un file stereo o surround viene rappresentato in primo piano rispetto agli altri nel grafico. Per combinare i
canali visualizzati, scegliete Media.
Esegui scansione o Scansione selezione Esegue la scansione dell’intero file o solo della selezione corrente e visualizza nel grafico la media dei
dati di frequenza. Per impostazione predefinita, il grafico rappresenta i dati dal punto centrale dei file e delle selezioni.

http://helpx.adobe.com/it/audition/using/displaying-audio-waveform-editor.html
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Opzioni avanzate
Dimensioni FFT Specifica la dimensione di trasformazione Fast Fourier. Con valori FFT più elevati i dati di frequenza vengono rilevati con
maggior precisione, ma sono anche necessari tempi di elaborazione più lunghi.
Finestra Consente di determinare l’ampiezza della forma di trasformazione Fast Fourier. Le funzioni sono elencate dalla meno ampia alla più
ampia. Le funzioni meno ampie includono meno frequenze circostanti ma riflettono con minor precisione le frequenze centrali. Le funzioni più
ampie includono più frequenze circostanti ma riflettono con maggior precisione le frequenze centrali. Le opzioni Hamming e Blackman danno ottimi
risultati generali.
Riferimento 0 dB Determina l’ampiezza in cui i dati audio a 0 dBFS vengono visualizzati nel ridimensionamento completo. Ad esempio, un valore
di zero visualizza un audio di 0 dBFS a 0 dB. Un valore di 30 visualizza un audio di 0 dBFS a –30 dB. Questo valore sposta semplicemente il
grafico verso l’alto o il basso; non modifica l’ampiezza dei dati audio.

Potete regolare il valore Riferimento 0 dB per calibrare la visualizzazione in base a un altro riferimento decibel, ad esempio SPL (Sound
Pressure Level).

Valore a [x] Hz Mostra l’ampiezza precisa per specifiche frequenze quando portate il mouse sul grafico.
Frequenza globale Indica la frequenza media per il punto iniziale di un intervallo selezionato.
Nota musicale globale Indica la posizione sulla tastiera e la varianza dall’accordo standard per il punto iniziale di un intervallo selezionato (A440).
Ad esempio, A2 +7 rappresenta la seconda A più bassa su una tastiera con accordatura di un 7% più alta del normale.

Eseguire lo zoom nei grafici della frequenza
Nel pannello analisi della frequenza potete ingrandire i grafici per analizzare la frequenza in maggior dettaglio.

 Effettuate una delle seguenti operazioni:

Per eseguire lo zoom in su un grafico, fate clic con il pulsante destro del mouse e trascinate l’icona della lente di ingrandimento
nel righello verticale o orizzontale.

Per passare a un grafico ingrandito, fate clic con il pulsante sinistro e trascinate l’icona della mano  nel righello verticale o
orizzontale.

Per ridurre un grafico ingrandito, fate clic con il pulsante destro del mouse sull’asse orizzontale o verticale e scegliete Zoom
out per tornare al precedente livello di ingrandimento oppure Zoom out completo per tornare alla visualizzazione normale.

Eseguire lo zoom e spostarsi su un grafico di Analisi della frequenza

Analizzare l’ampiezza
1. Nell’editor forma d’onda, scegliete Finestra > Statistiche di ampiezza.
2. Per calcolare le statistiche da un file intero o da una selezione, fate clic su Esegui scansione o Scansione selezione. Per

impostazione predefinita le statistiche vengono calcolate dal punto centrale dei file o delle selezioni.
Potete regolare una selezione nel pannello Editor, quindi fate di nuovo clic su Scansione selezione per ricalcolare le
statistiche.

3. Per valutare l’ampiezza, utilizzate le seguenti schede:

La scheda Generale presenta statistiche numeriche che indicano l’intervallo dinamico, identificano campioni tagliati e
rilevano eventuali scostamenti CC.

La scheda Istogramma RMS presenta un grafico in cui è rappresentata la prevalenza relativa di ciascuna ampiezza.
Sull’asse orizzontale viene misurata l’ampiezza in decibel, sull’asse verticale viene invece misurata la prevalenza mediante
la formula RMS (Root Mean Square, media quadratica). Del menu Mostra canale, scegliete il canale da visualizzare.

potete servirvi della scheda Istogramma per individuare le ampiezze prevalenti e successivamente comprimerle,
limitarle o normalizzarle con un effetto ampiezza.

Opzioni generali



 

Fate clic sulle icone a destra dei valori per passare alla posizione corrispondente nel file.

Ampiezza picco Mostra il campione con l’ampiezza più alta espressa in decibel.
Valore di campionamento massimo Mostra il campione con l’ampiezza più alta.
Valore di campionamento minimo Mostra il campione con l’ampiezza più bassa.
Eventuali campionamenti tagliati Indica quanti campioni possono aver superato il valore 0 dBFS. Fate clic sull’icona  a destra di tale valore
per passare al primo campione tagliato nel file audio. Se necessario, fate di nuovo clic sull’icona per visualizzare i successivi campioni tagliati.
Ampiezza RMS totale, massima, minima e media Mostra i valori della media quadratica della selezione. I valori RMS si basano sulla prevalenza
di specifiche ampiezze, che in genere riflettono meglio il volume percepito rispetto alle ampiezze medie o assolute.
Scostamento CC Mostra eventuale scostamento per corrente continua applicato alla forma d’onda durante la registrazione. I valori positivi si
trovano sopra la linea centrale mentre quelli negativi si trovano al disotto di essa. Consultate Correggere lo scostamento CC.
Profondità bit misurata Indica la profondità di bit della forma d’onda (32 indica che la forma d’onda usa l’intero intervallo a 32 bit a virgola
mobile).
Intervallo dinamico Indica la differenza tra i valori Ampiezza RMS massima e Ampiezza RMS minima.
Intervallo dinamico usato Indica l’intervallo dinamico meno eventuali periodi insolitamente lunghi di ampiezza RMS bassa, ad esempio eventuali
passaggi di silenzio.
Volume Mostra l’ampiezza media.
Volume percepito Applica una compensazione per la maggiore sensibilità uditiva alle frequenze medie.
Copia Copia negli Appunti del sistema tutti i dati statistici della scheda Generali.

Opzioni Impostazioni RMS
Per regolare il modo in cui vengono calcolati i dati statistici RMS, impostate le seguenti opzioni:

0 dB = FS onda sinusoidale Fa corrispondere il livello dB a un’onda sinusoidale completa, in cui l’ampiezza di picco è di circa 3,01 dB più bassa
dell’onda quadra completa.
0 dB = FS onda quadra Fa corrispondere il livello dB a un’onda quadra completa, in cui l’ampiezza di picco è di circa 3,01 dB più alta dell’onda
sinusoidale completa.
Tieni conto di CC Nelle misurazioni viene ignorato un eventuale scostamento CC.
Larghezza finestra Specifica il numero di millisecondi in ciascuna finestra RMS. Un intervallo selezionato contiene una serie di tali finestre di cui
Adobe Audition fa una media per calcolare i valori RMS minimi e i valori RMS massimi. Per ottenere valori RMS più accurati, utilizzate finestre
ampie per l’audio con una gamma dinamica ampia e finestre strette per l’audio con una gamma dinamica stretta.

  |  
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Usare le impostazioni predefinite della conversione della frequenza di campionamento

Ascoltare un file a una diversa frequenza di campionamento
Il comando Interpreta frequenza campionamento consente di ascoltare il modo in cui un file audio verrà prodotto a una diversa frequenza di
campionamento. Consultate Frequenza di campionamento. Questo comando consente di individuare i file in cui è specificata una frequenza errata
nell’intestazione del file. Per convertire permanentemente la frequenza di campionamento, potete quindi scegliere Modifica > Converti tipo di
campione.

1. Nell’editor forma d’onda, scegliete Modifica > Interpreta frequenza campionamento.
2. Inserite una frequenza di campionamento nella casella di testo oppure scegliete una frequenza di campionamento comune

dall’elenco.

Nota: anche se in Adobe Audition potete lavorare con frequenze di campionamento comprese tra 6.000 e 192.000 Hz, è possibile che la vostra
scheda audio non sia in grado di riprodurre tutte le frequenze in modo adeguato. Per determinare le frequenze di campionamento supportate,
consultate la documentazione della scheda.

Convertire la frequenza di campionamento di un file
La frequenza di campionamento di un file determina l’intervallo di frequenze della forma d’onda. Durante la conversione della frequenza di
campionamento, tenete presente che la maggior parte delle schede audio supporta solo determinate frequenze di campionamento.

1. Nell’editor forma d’onda, scegliete Modifica > Converti tipo di campione.
per accedere rapidamente alla finestra di dialogo Converti tipo di campione, fate doppio clic sulla sezione Tipo
campionamento nella barra di stato. Consultate Visualizzare la barra di stato.

2. Selezionate una frequenza dall’elenco Frequenza di campionamento oppure inserite una frequenza personalizzata nella
casella di testo.

3. Nella sezione Avanzate, trascinate il cursore Qualità per regolare la qualità della conversione di campionamento.

Con valori più alti vengono mantenute maggiormente le alte frequenze, ma la conversione richiede più tempo. Con valori
inferiori il tempo di elaborazione è più breve ma le alte frequenze vengono ridotte.

Se dovete campionare verso il basso da una frequenza di campionamento alta a una bassa, impostate Qualità su valori
più elevati. I valori elevati hanno invece poco effetto quando si effettua il campionamento verso l’alto.

4. Per risultati ottimali, selezionate Filtro pre/post in modo da evitare rumori di aliasing.

Convertire una forma d’onda tra surround, stereo e mono
Il comando Converti tipo di campione rappresenta il modo più veloce di convertire una forma d’onda in un diverso numero di canali.

1. Nell’editor forma d’onda, scegliete Modifica > Converti tipo di campione.
2. Dal menu Canali scegliete Mono, Stereo o 5.1.
3. Nella sezione Avanzate, immettete le percentuali desiderate per Mix sinistro e Mix destro:

Quando convertite da mono a stereo, le opzioni Mix sinistro e Mix destro consentono di specificare l’ampiezza relativa con
la quale il segnale mono originale viene inserito su ciascun lato del nuovo segnale stereo. Ad esempio, potete inserire la
sorgente mono solo sul canale sinistro, solo sul canale destro o su qualunque punto intermedio.

Quando convertite da stereo a mono, le opzioni Mix sinistro e Mix destro consentono di controllare la quantità di segnale
proveniente dal canale corrispondente che verrà mixato nella forma d’onda mono finale. Il metodo di mixaggio più comune
usa il 50% di entrambi i canali.

Per altre tecniche di conversione dei canali, consultate i seguenti argomenti:

Estrarre i canali audio in file mono
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Eseguire il mix dei dati audio durante le operazioni Incolla

Effetto Mixer canali

Modificare la profondità di bit di un file
La profondità di bit di un file determina l’intervallo dinamico dell’audio. Consultate Profondità di bit. Adobe Audition supporta una risoluzione max. a
32 bit. Potete aumentare la profondità bit di un file per acquisire un maggior intervallo dinamico oppure potete abbassare la profondità bit di un file
per ridurre la dimensione del file.

Nota: alcune applicazioni e lettori multimediali di uso comune richiedono audio a 16 bit o inferiore.
1. Nell’editor forma d’onda, scegliete Modifica > Converti tipo di campione.
2. Selezionate una profondità di bit dal menu oppure inserite un valore personalizzato nella casella di testo.
3. Nella sezione Avanzate, impostate le seguenti opzioni:

Dithering Consente di attivare o disattivare il dithering durante la conversione in profondità di bit inferiori. Se il dithering è
disattivato, la profondità di bit viene troncata bruscamente e si verificano dei crepitii nei passaggi con volume più basso a
causa della distorsione di quantizzazione.

Anche se il dithering inserisce una piccola quantità di rumore, il risultato è di gran lunga preferibile rispetto alla maggiore
distorsione che altrimenti avvertireste nei livelli di segnale più bassi. Inoltre, il dithering consente di avvertire suoni che
verrebbero mascherati dai limiti di rumore e di distorsione dell’audio a profondità di bit inferiori.

Tipo dithering Consente di controllare in che modo il rumore di dithering viene distribuito rispetto al valore di ampiezza
originale. In genere Triangolare offre il miglior compromesso tra il rapporto segnale-rumore, la distorsione e la modulazione
del rumore.

Tipo dithering Consente di ridurre il rapporto
segnale-rumore.

Modulazione del rumore

Triangolare 4,8 dB No

Gaussiana 6,0 dB Irrilevante

Nota: le opzioni Triangolare (forma) e Gaussiano (forma) spostano una quantità di rumore leggermente maggiore nelle alte
frequenze. Per poter esercitare un maggiore controllo, impostate le opzioni Forma del rumore.

Forma del rumore Determina quali frequenze contengono rumore di dithering. Questo consente di utilizzare profondità di
dithering inferiori senza introdurre artefatti percepibili. La forma migliore dipende dall’audio sorgente, dalla frequenza di
campionamento finale e dalla profondità di bit.
Nota: l’opzione Forma del rumore è disattivata per frequenze di campionamento inferiori a 32 kHz perché tutto il rumore
resterebbe in frequenze percepibili.

Passaggio alte  Con un crossover impostato su 7,3 kHz, abbassa il rumore di dithering a -180 dB per 0 Hz e a -
162 dB per 100 Hz.

Curva leggera  Con un crossover impostato su 11 kHz, abbassa il rumore a -3 dB per 0 Hz e a -10 dB per 5 Hz.

Neutro Neutro (leggero) è piatto fino a 14 kHz, alza il rumore fino a un massimo a 17 kHz ed è nuovamente piatto a
frequenze superiori. Il rumore di fondo corrisponde all’assenza di forma del rumore, ma più basso di circa 11 dB.

Neutro (pesante) è piatto fino a 15,5 kHz e tutto il rumore di dithering è collocato al di sopra di 16 kHz (o dove
specificate il crossover). Se il crossover è troppo basso, con un udito sensibile si può percepire un suono dal tono
alto. Tuttavia, se si converte audio da 48 o 96 kHz, il crossover può essere superiore a 20 kHz.

Scegliete una forma neutra per evitare un sibilo di fondo con colorazione audio. Tuttavia, il sibilo risulterà più forte
che non con altre forme.

A forma di U  A forma di U (poco profondo) è prevalentemente piatta da 2 kHz fino a 14 kHz ma il volume si alza in
prossimità di 0 Hz perché le basse frequenze sono notevolmente più percepibili. A forma di U (medio) colloca un po’
più di rumore nelle alte frequenze al di sopra di 9 kHz, in modo da ridurre il rumore al di sotto di tale frequenza. A
forma di U (profondo) incrementa ulteriormente il rumore al di sopra di 9 kHz, ma lo riduce notevolmente nell’intervallo
tra 2 e 6 kHz.

Ponderato  Ponderato (leggero) considera la percezione uditiva dei suoni bassi e riduce maggiormente il rumore
nell’intervallo tra 2 e 6 kHz mentre lo alza nell’intervallo tra 10 e 14 kHz. Con volumi più alti si potrebbero udire dei
sibili. Ponderato (pesante) riduce in modo più uniforme l’intervallo più sensibile tra 2 e 6 kHz a scapito di maggior
rumore oltre gli 8 kHz.

Crossover Specifica la frequenza al di sopra della quale si verifica la forma del rumore.
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Intensità Specifica l’ampiezza massima del rumore aggiunto a singole frequenze.

Modalità adattata Varia la distribuzione del rumore per le varie frequenze.

Usare le impostazioni predefinite della conversione della frequenza di campionamento
Se dovete eseguire la stessa conversione su più file, potete risparmiare tempo utilizzando un’impostazione predefinita della conversione della
frequenza di campionamento.

1. Scegliete Modifica > Converti tipo di campione.
2. Regolare le impostazioni nel modo desiderato.

3. Fate clic sul pulsante Nuovo predefinito .

Dopo aver creato un predefinito, questo viene inserito nell’elenco dei predefiniti che si trova nella parte superiore della finestra
di dialogo. Se desiderate eliminare un predefinito, sceglietela dall’elenco e fate clic sul pulsante Elimina .

  |  
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Invertire una forma d’onda
L’effetto Inverti inverte la fase audio di 180 gradi. Per comprendere i gradi di fase, consultate Misurazioni con oscilloscopio.

L’inversione non genera alcuna modifica percepibile sulle singole forme d’onda, ma la differenza può essere avvertita quando unite le forme
d’onda. Ad esempio, potete invertire l’audio incollato in modo da allinearlo in maniera migliore con l’audio esistente. Oppure, potete invertire un
canale di un file stereo per correggere una registrazione fuori fase.

1. Se desiderate invertire parte di una forma d’onda, selezionate l’intervallo desiderato. Oppure, potete deselezionare tutti i dati
audio per invertire l’intera forma d’onda.

2. Scegliete Effetti > Inverti.

Riprodurre all’indietro una forma d’onda
L’effetto Riproduci all’indietro inverte una forma d’onda da destra a sinistra in modo che questa possa essere riprodotta all’indietro. La
riproduzione all’indietro è utile per creare effetti speciali.

1. Se desiderate riprodurre all’indietro parte di una forma d’onda, selezionate l’intervallo desiderato. In alternativa, potete
deselezionare tutti i dati audio per invertire l’intera forma d’onda.

2. Scegliete Effetti > Riproduci all’indietro.

Creare il silenzio
La creazione del silenzio è utile per inserire pause e rimuovere rumore superfluo da un file audio. Adobe Audition offre due modi per creare aree
di silenzio:

Per disattivare l’audio nell’editor forma d’onda, selezionate i contenuti da disattivare e scegliete Effetti > Silenzio. A differenza
dell’eliminazione o del taglio di una selezione, in cui viene effettuata una giunzione del materiale circostante, il silenzio lascia
inalterata la durata della selezione.

Per aggiungere del silenzio nell’editor forma d’onda o multitraccia, posizionate l’indicatore del tempo corrente  oppure
selezionate l’audio esistente da silenziare. Quindi scegliete Modifica > Inserisci >Silenzio e immettete un valore in secondi.
L’audio a destra viene spinto in avanti nel tempo, estendendone la durata. Se necessario, le clip multitraccia vengono divise.

Altri argomenti presenti nell’Aiuto
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Selezione dell’audio
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Selezionare intervalli di tempo
Selezionare intervalli spettrali
Selezionare i disturbi e correggerli automaticamente
Selezionare un’intera forma d’onda
Specificare i canali da modificare
Regolare una selezione verso punti di passaggio per lo zero
Eseguire l’aggancio a marcatori, righelli, fotogrammi e passaggi per lo zero

Selezionare intervalli di tempo

1. Nel barra degli strumenti, selezionate lo strumento Selezione del tempo .
2. Effettuate una delle seguenti operazioni:

Per selezionare un intervallo, trascinate nel pannello Editor.

Trascinare per selezionare gli intervalli di tempo

Per estendere o ridurre una selezione, trascinatene i bordi. Per estendere rapidamente una selezione fino a una specifica
posizione, tenete premuto il tasto Maiusc e fate clic oltre i bordi.

Nota: se preferite, potete fare clic con il pulsante destro del mouse per estendere o ridurre una selezione. per attivare
questa funzione, selezionate Estendi selezione nella sezione Generale della finestra di dialogo Preferenze.

Selezionare intervalli spettrali
Nelle visualizzazioni spettrali potete usare gli strumenti Selezione scorrevole, Selezione lazo o Selezione pennello per selezionare i dati audio in
intervalli spettrali specifici. Con lo strumento Selezione scorrevole potete selezionare un’area rettangolare, Con gli strumenti Selezione lazo e
Selezione pennello potete effettuare selezioni a mano libera. Tutti e tre gli strumenti consentono operazioni di modifica ed elaborazione dettagliate
e offrono un’estrema flessibilità nelle operazioni di ripristino dell’audio. Ad esempio, se individuate un’imperfezione audio, potete selezionare e
modificare esclusivamente le frequenze interessate, con risultati ottimali e un’elaborazione più veloce.

Lo strumento Selezione pennello crea selezioni uniche che determinano l’intensità degli effetti applicati. Per regolare l’intensità, applicare strati di
pennello o modificare l’impostazione Opacità nella barra degli strumenti. Maggiore l’opacità dell’area bianca selezionata, più intensi saranno gli
effetti applicati.
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Tipi di selezioni spettrali
A.  Scorrevole B.  Lazo C.  Pennello

1. Nella barra degli strumenti selezionate lo strumento Selezione scorrevole , Selezione lazo  o Selezione pennello .
2. Nel pannello Editor, trascinate nella visualizzazione spettrale per selezionare i dati audio desiderati.

Nota: quando eseguite una selezione in una forma d’onda stereo, la selezione viene applicata a tutti i canali per
impostazione predefinita. per selezionare i dati audio di specifici canali, sceglieteli dal menu Modifica > Abilita canali.

3. Per regolare la selezione, effettuate una delle seguenti operazioni:

Per spostare la selezione, posizionate il cursore nella selezione e trascinatela nella posizione desiderata.

Per ridimensionare la selezione, posizionate il cursore nell’angolo o nel bordo della selezione e trascinatela secondo la
dimensione desiderata. Per le selezioni con il pennello, potete anche regolare l’impostazione Dimensione pennello nella
barra degli strumenti.

Per aggiungere una selezione lazo o pennello, premete Maiusc e trascinate il mouse. Per ridurre la selezione, premete Alt
e trascinate il mouse.

Per determinare l’intensità degli effetti applicati alle selezioni con il pennello, regolate l’opacità nella barra degli strumenti.

per impostazione predefinita, Adobe Audition riproduce solo l’audio della selezione spettrale. per sentire tutto l’audio dello stesso intervallo
temporale, fate clic con il pulsante destro del mouse su Riproduci  e deselezionate Esegui solo selezione spettrale.

Selezionare i disturbi e correggerli automaticamente
Per la correzione rapida di singole imperfezioni audio minime, ad esempio scatti o schiocchi isolati, usate lo strumento Pennello correttivo al volo.
Quando selezionate l’audio con questo strumento, viene applicato automaticamente il comando Preferiti > Correzione automatica.

Nota: la correzione automatica è ottimizzata per piccoli artefatti audio e limitata quindi a selezioni di un massimo di quattro secondi.

1. Nella barra degli strumenti, selezionate il Pennello correttivo al volo .
2. Per cambiare il diametro in pixel, regolate l’impostazione Dimensione pennello oppure premete i tasti di parentesi quadra.
3. Nel pannello Editor, tenete premuto o trascinate su un artefatto audio nella visualizzazione spettrale.

Nota: se fate clic senza tenere premuto il pulsante del mouse, Audition sposta l’indicatore del tempo corrente e consente di
effettuare l’anteprima dell’audio, ma non lo ripara. per riparare l’audio mediante clic, nelle preferenze Generali selezionate
Quando si tiene premuto il pulsante del mouse crea una selezione circolare.

Rimuovere istantaneamente un’imperfezione con lo strumento Pennello correttivo al volo
A.  Prima B.  Dopo

Selezionare un’intera forma d’onda
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 Effettuate una delle seguenti operazioni:

Per selezionare un intervallo visibile di una forma d’onda, fate doppio clic nel pannello Editor.

Per selezionare una forma d’onda intera, fate triplo clic nel pannello Editor.

Specificare i canali da modificare
Per impostazione predefinita, Adobe Audition applica selezioni e modifiche a tutti i canali di una forma d’onda stereo o surround. Tuttavia potete
facilmente selezionare e modificare specifici canali.

 Nella parte destra del pannello Editor, fate clic sui pulsanti dei canali nel righello dell’ampiezza. Ad esempio, per un file stereo fate clic sul
pulsante del canale sinistro  o destro .

per selezionare un canale stereo mediante trascinamento sulla parte superiore o inferiore del pannello Editor, selezionate Consenti modifica
canale contestuale nella sezione Generale della finestra di dialogo Preferenze.

Selezione di specifici canali di un file surround 5.1

Regolare una selezione verso punti di passaggio per lo zero
Per molte operazioni di montaggio come ad esempio l’eliminazione o l’inserimento di audio, i passaggi per lo zero (punto in cui l’ampiezza è pari a
zero) rappresentano le posizioni migliori in cui effettuare le selezioni. Le selezioni che iniziano e terminano con un passaggio per lo zero
comportano minor probabilità di pop o clic discernibili.

 Per regolare una selezione ai passaggi per lo zero più vicini, scegliete Modifica > Passaggi per lo zero. Quindi selezionate un’opzione come ad
esempio Regola selezione verso l’interno (entrambe le estremità vengono spostate verso l’interno fino al successivo passaggio per lo zero).

per ridurre ulteriormente il rischio di pop o clic, a tutte le modifiche viene applicata la dissolvenza incrociata. potete cambiare le durate delle
dissolvenze incrociate nella sezione Dati della finestra di dialogo Preferenze.

Eseguire l’aggancio a marcatori, righelli, fotogrammi e passaggi per lo zero
L’agganciofa sì che i bordi della selezione e l’indicatore del tempo-corrente si spostino verso determinati elementi, quali marcatori, segni del
righello, punti di passaggio per lo-zero e fotogrammi. L’abilitazione dell’aggancio consente di eseguire selezioni accurate; tuttavia, se preferite,
potete disattivare l’aggancio per elementi specifici.

1. Per attivare l’aggancio di elementi selezionati, fate clic sull’icona Attiva/disattiva aggancio  nella parte superiore del
pannello Editor.

2. Per specificare gli elementi a cui agganciarsi, scegliete Modifica > Aggancio e selezionate una delle seguenti opzioni:
Aggancia a marcatori Aggancia a un punto di marcatore. Per informazioni sulla definizione dei marcatori, consultate Lavorare
con i marcatori.

Aggancia al righello (spesso) Gli elementi vengono agganciati solo alle divisioni numeriche principali (come minuti e
secondi) della timeline.
Nota: potete abilitare solo un comando Aggancia al righello per volta.

Aggancia al righello (sottile) Gli elementi vengono agganciati alle divisioni secondarie (come millisecondi) della timeline. Per
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posizionare con maggior precisione il cursore, effettuate uno zoom in (clic con il pulsante destro del mouse e trascinate sulla
timeline) in modo da visualizzare divisioni secondarie più precise.

Aggancia a passaggi per lo zero Aggancia alla posizione più vicina in cui l’audio attraversa la linea centrale (punto con
ampiezza zero).

Aggancia ai fotogrammi Aggancia al contorno di un fotogramma se il formato temporale viene misurato in fotogrammi (ad
esempio Compact Disc e SMPTE).

potete accedere ai comandi dell’aggancio facendo clic con il pulsante destro del mouse sulla timeline.

Altri argomenti presenti nell’Aiuto
La visualizzazione spettrale

Personalizzare la visualizzazione spettrale

Agganciare alle estremità delle clip
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Annulla, Ripristina e Cronologia
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Annullare e ripristinare le modifiche
Confrontare gli stati della cronologia

Annullare e ripristinare le modifiche
Ogni volta che avviate Adobe Audition, esso tiene traccia delle modifiche eseguite. Le modifiche non vengono applicate in modo definitivo finché il
file non viene salvato e chiuso e questo consente di disporre di capacità illimitate di operazioni Annulla e Ripristina.

 Per annullare o ripristinare le modifiche, effettuate una delle seguenti operazioni:

Per annullare una modifica, scegliete Modifica > Annulla [nome modifica].

Per ripristinare una modifica, scegliete Modifica > Ripristina [nome modifica].

Per ripetere l’ultimo comando, nell’editor forma d’onda scegliete Modifica > Ripeti ultimo comando. Potete ripetere la maggior
parte dei comandi; tuttavia, ci sono alcune eccezioni, ad esempio il comando Elimina.

Per ripetere l’ultimo comando senza aprirne la finestra di dialogo, premete Ctrl+R (Windows) o Comando+R (Mac OS).

Confrontare gli stati della cronologia
I comandi Annulla e Ripeti propongono una sequenza incrementale di modifiche, mentre il pannello Cronologia vi consente di ripristinare
immediatamente qualsiasi modifica precedentemente apportata. Utilizzate il pannello per un rapido confronto tra audio elaborato e originale o per
annullare una serie di modifiche che hanno comportato risultati non voluti.

Nota: gli stati della cronologia vengono eliminati quando chiudete un file.

Ripristinare gli stati

Per ripristinare un qualsiasi stato della cronologia, fate clic su di esso.

Per passare in modo incrementale tra i vari stati, premete i tasti Freccia su e Freccia giù.

Eliminare gli stati
Quando si lavora con file audio di dimensioni molto elevate, è utile eliminare gli stati della cronologia non necessari e le istantanee per liberare
spazio su disco e migliorare le prestazioni.

Per eliminare tutti gli stati, scegliete Cancella cronologia dal menu del pannello .

Per eliminare uno specifico stato, selezionatelo e fate clic sull’icona del Cestino .

Nota: l’eliminazione degli stati della cronologia comporta la rimozione dei relativi comandi Annulla.
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Modifica dell’ampiezza e dissolvenza in modo visivo
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Applicare dissolvenza visiva in apertura o in chiusura
Estendere o ridurre l’ampiezza in modo visivo
Fissare o nascondere il controllo di ampiezza visivo

Nonostante diversi effetti possano modificare l’ampiezza o applicare la dissolvenza, i controlli di guadagno e dissolvenza visivi consentono di
eseguire queste operazioni in modo semplice e rapido. Mentre trascinate questi controlli nel pannello Editor, un’anteprima vi consente di regolare
l’audio in modo preciso.

Controlli visivi nel pannello Editor
A.  Controlli di dissolvenza B.  Controllo di guadagno (controllo di tipo HUD, Heads Up Display)

per eseguire rapidamente una dissolvenza per l’audio selezionato, scegliete Preferiti > Dissolvenza in apertura oppure Dissolvenza in chiusura.

Applicare dissolvenza visiva in apertura o in chiusura
Adobe Audition offre tre tipi di dissolvenza visiva:

La dissolvenza lineare garantisce un cambiamento uniforme del volume adatto alla maggior parte dei materiali. Se questa
dissolvenza risultasse troppo brusca, provate una delle altre opzioni.

La dissolvenza logaritmica cambia il volume in modo uniforme lentamente e quindi rapidamente, o viceversa.

La dissolvenza coseno ha una forma di curva a S e cambia il volume lentamente all’inizio, quindi più rapidamente nell’apice
della dissolvenza e alla fine lentamente.

Nota: nell’editor forma d’onda, le dissolvenze modificano i dati audio in modo permanente. per applicare dissolvenze che potrete regolare
nell’editor multitraccia, consultate Applicare la dissolvenza o dissolvenza incrociata a clip multitraccia.

Tipi di dissolvenza
A.  Lineare B.  Logaritmica C.  Coseno

 Nella parte superiore destra o sinistra della forma d’onda trascinate verso l’interno la maniglia di Dissolvenza in apertura  o Dissolvenza in
chiusura  ed effettuate una delle seguenti operazioni:

Per la dissolvenza lineare trascinate in senso orizzontale.

Per la dissolvenza logaritmica trascinate verso l’alto o verso il basso.

Per una dissolvenza di tipo coseno (curva a S), tenete premuto il tasto Ctrl (Windows) o Comando (Mac OS).

se desiderate che per impostazione predefinita vengano create dissolvenze di tipo coseno e sia invece necessario premere il tasto modificatore
per creare dissolvenze lineari o logaritmiche, modificate l’impostazione Dissolvenza predefinita nelle preferenze Generale.
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Estendere o ridurre l’ampiezza in modo visivo
1. Nel pannello Editor, selezionate dell’audio specifico oppure, per regolare l’intero file, non selezionate nulla.
2. Nel controllo mobile per la regolazione del guadagno, trascinate la manopola o i numeri.

i numeri indicano il raffronto fra la nuova ampiezza e quella esistente. Quando rilasciate il pulsante del mouse, i numeri
tornano a 0 dB, per consentire di apportare ulteriori modifiche.

Cambiare il volume dell’area selezionata

Fissare o nascondere il controllo di ampiezza visivo
Per impostazione predefinita, il controllo di ampiezza visiva compare come visualizzazione a comparsa (controllo di tipo HUD, Heads Up Display)
mobile sopra a tutte le forme d’onda. Se trovate che questo controllo HUD reca disturbo, effettuate una delle seguenti operazioni:

Per bloccare il controllo HUD in una specifica posizione, fate clic sull’icona Fissa .

Per mostrare il controllo HUD solo sulle selezioni evidenziate, selezionate Mostra l’HUD solo per gli intervalli della selezione,
nelle preferenze Generale.

Per nascondere completamente il controllo HUD, deselezionate Visualizza > Mostra HUD.

Altri argomenti presenti nell’Aiuto
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Applicazione degli effetti

Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.



Effects controls

To the top

Note:

Effects Rack overview
Use effect presets
Control effect settings with graphs
About spline curves for graphs

Effects Rack overview
The Effects Rack lets you insert, edit, and reorder up to 16 effects, optimize mix levels, and store favorite presets. Most rack controls appear in
both the Waveform and Multitrack editors.

Controls shared by the Waveform and Multitrack editors 
A. Rack Preset controls B. Effect slots C. Level controls D. Main Power button 

Controls unique to the Waveform Editor
In the Waveform Editor, the Effects Rack provides a Process menu that that lets you modify a selection or the entire file, and an Apply button that
permanently applies effects.

Controls unique to the Waveform Editor 
A. Apply button permanently applies effects B. Process menu lets you modify selection or entire file 

Controls unique to the Multitrack Editor
The Effects Rack provides Pre-render Track and FX Pre/Post-Fader buttons that you use to optimize and route effects. Each clip and track has its
own Effects Rack, which is saved with the session.

Buses and the Master track lack a Pre-render option because processing effects from all source tracks would reduce performance.

Controls unique to the Multitrack Editor 
A. FX Pre/Post-Fader B. Pre-render 

Set input, output, and mix levels in racks
To optimize volume, adjust Input and Output levels so their meters peak without clipping.
To change the percentage of processed audio, drag the Mix slider. 100% (Wet) equals fully processed audio; 0% (Dry) equals
original, unprocessed audio.

Insert, bypass, reorder, or remove effects in racks
In the Effects Rack, you manage groups of effects by using individual effect slots.

In the Multitrack Editor, the fx section of the Editor panel or Mixer provides quick access to slots in the Effects Rack.
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Reordering and inserting effects in racks: 
A. Reorder by dragging B. Insert with the slot menu 

To insert an effect, choose it from a slot’s pop-up menu. Then adjust effect settings as desired.

To later reaccess effect settings, double-click the effect name in the rack.

To bypass an effect, click its Power button .

To bypass all effects, click the main Power button in the lower left corner of a rack, or the fx power button in the Editor panel or
Mixer.

To bypass a selected group of effects, choose Toggle Power State of Selected Effects from the panel menu .

Bypass effects to quickly compare processed and unprocessed audio.

To remove a single effect, choose Remove Effect from a slot’s pop-up menu. Or select the slot, and press Delete.

To remove all effects, choose Remove All Effects from the panel menu .

To reorder effects, drag them to different slots.

Reordering effects produces different sonic results. (For an example, place Reverb prior to Phaser, and vice versa.)

Use effect presets
Many effects provide presets that let you store and recall favorite settings. In addition to effect-specific presets, the Effects Rack provides rack
presets that store groups of effects and settings.

To apply a preset, choose it from the Presets menu.

1. To save current settings as a preset, click the New Preset button .

To delete a preset, select it, and click the Delete button .

To modify an existing preset, apply it, adjust settings as desired, and then save a new preset with the same name.

Control effect settings with graphs
Many Adobe Audition effects provide graphs where you can adjust parameters. By adding and moving control points on the graph, you can
precisely tailor effect settings.

Graph control points function together with related numerical settings. If you change or disable a numerical setting, the related graph control
follows suit.
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Moving a control point changes the related settings, and vice versa.

To move a point on a graph, drag it to a new location.

The following techniques don’t apply to the DeHummer, Mastering, Full Reverb, Parametric Equalizer, and Track EQ
graphs.

To add a control point to a graph, click in the grid at the location where you want to place the point.

To enter numeric values for a control point, right-click it, and choose Edit Point

To remove a point from a graph, drag it off the graph.

To return a graph to its default state, click the Reset button .

About spline curves for graphs
By default, graphs display straight lines between control points. However, some graphs provide a Spline Curves option that creates a curve
between control points for smoother transitions.

When you use spline curves, lines don’t travel directly through control points. Instead, the points control the shape of the curve. To move the
curve closer to a control point, click near it to create a cluster of control points.

Graph with straight lines compared to graph with spline curves

Apply groups of effects in the Waveform Editor

Favorites
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Applying effects in the Multitrack Editor
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Apply effects to clips or tracks
Pre-render track effects to improve performance
Insert effects before or after sends and EQ

Apply effects to clips or tracks
In the Multitrack Editor, you can apply up to 16 effects to each clip, track, and bus and adjust them while a mix plays. (Apply clip effects if a track
contains multiple clips that you want to process independently.)

You can insert, reorder, and remove effects in the Editor, Mixer, or Effects Rack panel. Only in the Effects Rack, however, can you save favorite
settings as presets, which you can apply to multiple tracks.

In the Multitrack Editor, effects are nondestructive, so you can change them at any time. To readapt a session for different projects, for example,
simply reopen it and change effects to create new sonic textures.

Revealing effect slots in the Editor panel

1. Do any of the following:
Select a clip, and click Clip Effects at the top of the Effects Rack.

Select a track, and click Track Effects at the top of the Effects Rack.

Display the fx section of the Editor or Mixer. (In the Editor panel, click the button  in the upper-left corner.)

2. Choose effects for up to 16 slots in the list. (See Insert, bypass, reorder, or remove effects in racks.)
3. Press the spacebar to play the session, and then edit, reorder, or remove effects as needed.

To change effect settings over time, use envelopes. (See Automating mixes with envelopes.)

Pre-render track effects to improve performance
In the Multitrack Editor, pre-render track effects to address heavy CPU usage, improving performance for complex mixes or low-latency recording.
(Latency measures the delay between user input and sound output from a computer. If latency is high, it produces an audible echo during
recording, disrupting timing for musicians.)

You can continue to edit track settings normally; pre-rendering processes audio when pauses occur in playback or editing.

In the Editor panel, Effects Rack, or Mixer, click the Pre-Render Track button .

Insert effects before or after sends and EQ
On each track, you can insert effects either pre- or post-fader. Pre-fader effects process audio before sends and EQ. Post-fader effects process
audio after sends and EQ. For most mixes, the default, pre-fader setting works well. The post-fader setting offers signal-routing flexibility for
particularly complex mixes.

In the fx section of the Editor panel or Mixer, click the Pre-Fader/Post-Fader button to insert effects either before sends and
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EQ , or after .

If you’re editing effect settings in the Effects Rack, click the Pre-Fader/Post-Fader button in the lower-left corner.

Pre- and post-fader effect and send routing for each track: 
A. Input B. EQ C. Volume D. Mute E. Send F. Effects Rack 

Routing audio to buses, sends, and the Master track

Set up a send
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Aggiungere i plug-in di terze parti

 

I plug-in di terze parti consentono di estendere gli effetti già straordinari di cui è dotato Adobe Audition. L’applicazione supporta i plug-in VST su
entrambe le piattaforme e i plug-in Audio Units in Mac OS.

L’applicazione degli effetti plug-in è identica a quella degli effetti già integrati. Per informazioni sulle funzioni dei plug-in, consultate la
documentazione fornita dal produttore di plug-in.

Attivare i plug-in VST e Audio Units
Per accedere a plug-in di terze parti in Adobe Audition, occorre innanzi tutto attivarli. Per impostazione predefinita, tutti i plug-in di terze parti sono
disattivati. Per ottimizzare le prestazioni, attivate solo i plug-in che intendete effettivamente utilizzare in Adobe Audition.

Nota: se gli effetti vengono usati in una sessione multitraccia, chiudete la sessione.

1. Scegliete Effetti > Gestore plug-in audio.

2. Nella sezione Cartelle plug-in VST, fate clic su Aggiungi per specificare le cartelle personalizzate in cui cercare i plug-in VST.
Fate clic su Predefinito per specificare la cartella VST per il sistema operativo in uso.

3. Nella sezione Plug-in disponibili, fate clic su Ricerca plug-in.

Se avete recentemente aggiornato un plug-in, selezionate Ripeti ricerca plug-in esistenti.

4. Selezionate i plug-in a cui desiderate accedere in Adobe Audition, quindi fate clic su OK.

Nota: se un effetto di terze parti non è compatibile, Adobe Audition lo aggiunge a un sottomenu di effetti non supportati nei menu degli effetti.

Altri argomenti presenti nell’Aiuto
Applicazione degli effetti nell’editor multitraccia

Automazione delle impostazioni delle tracce
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Applicazione degli effetti nell’editor forma d’onda
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Applicare gruppi di effetti nell’editor forma d’onda
Applicare singoli effetti nell’editor forma d’onda
Gli effetti di elaborazione

Quando effettuate l’anteprima degli effetti, potete regolare le selezioni e l’indicatore del tempo corrente nel pannello Editor. Fanno eccezione gli
effetti Normalizza e Dilatazione.

Applicare gruppi di effetti nell’editor forma d’onda
Nell’editor forma d’onda, il Rack effetti consente di applicare gruppi di effetti (non consente l’accesso a effetti di elaborazione, come Riduzione
rumore, che devono essere applicati singolarmente).

1. Scegliete Finestra > Rack effetti.
2. Nell’elenco numerato scegliete gli effetti per un massimo di 16 slot. Consultate Inserire, ignorare, riordinare o rimuovere gli

effetti nei rack.
3. Avviate la riproduzione per un’anteprima delle modifiche, quindi modificate, mixate e riordinate gli effetti in base alle vostre

esigenze.
Per confrontare l’audio elaborato con quello originale, selezionate e deselezionate il pulsante di accensione principale
nell’angolo in basso a sinistra del rack, o i pulsanti di accensione dei singoli effetti.

4. Per applicare le modifiche ai dati audio, fate clic su Applica.
Per memorizzare le impostazioni, salvate un predefinito rack. Consultate Usare i predefiniti degli effetti.

Applicare singoli effetti nell’editor forma d’onda
1. Da un qualsiasi sottomenu del menu Effetti, scegliete un effetto.

2. Fate clic sul pulsante Anteprima , quindi modificate le impostazioni.
Man mano che apportate le modifiche desiderate, osservate il pannello Livelli per ottimizzare l’ampiezza.

3. Per confrontare l’audio originale con quello elaborato, selezionate e deselezionate il pulsante di accensione .
4. Per applicare le modifiche ai dati audio, fate clic su Applica.

Gli effetti di elaborazione
Gli effetti di elaborazione sono riconoscibili dal termine elabora presente nei relativi comandi di menu. Si tratta di effetti con elevate esigenze di
elaborazione che sono disponibili solo offline nell’editor forma d’onda. A differenza degli effetti in tempo reale, gli effetti di elaborazione possono
essere applicati solo singolarmente e non sono quindi disponibili nel Rack effetti.

Altri argomenti presenti nell’Aiuto
Panoramica di Rack effetti

Usare i predefiniti degli effetti

Controllare le impostazioni degli effetti con i grafici

  |  
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Gli effetti

Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.
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Effetto Amplifica
Effetto Mixer canali
Effetto DeEsser (Riduzione sibilanti)
Elaborazione delle dinamiche, effetto
Effetto Limitatore rigido
Compressore multibanda, effetto
Effetto Normalizza (solo editor forma d’onda)
Effetto Compressore a banda singola
Effetto Livellatore volume discorso
Effetto Compressore Tube
Effetto Inviluppo di volume (solo editor forma d’onda della versione CS5.5)

Effetto Amplifica
L’effetto Ampiezza e compressione > Amplifica incrementa o attenua i segnali audio. Poiché questo effetto funziona in tempo reale, potete usarlo
insieme ad altri effetti nel Rack effetti.

Cursori Guadagno Consentono di incrementare o attenuare i singoli canali audio.
Collega cursori Consente di spostare insieme i cursori dei canali.

Effetto Mixer canali
L’effetto Ampiezza e compressione > Mixer canali agisce sul bilanciamento dei canali stereo o surround e consente di modificare la posizione
apparente dell’audio, correggere i livelli non uniformi o risolvere problemi di fase.

Schede dei canali Consentono di selezionare il canale di output.
Cursori Canale di input Consentono di determinare la percentuale dei canali correnti da mixare nel canale di output. Per un file stereo, ad
esempio, un valore L pari a 50 e un valore R pari a 50 genera un canale di output contenente una pari quantità di audio dagli attuali canali sinistro
e destro.
Inverti Consente di invertire la fase del canale. Per comprendere questo concetto chiave per l’audio, consultate Modalità di interazione delle onde
sonore. L’inversione di tutti i canali non provoca alcuna modifica percepibile nell’audio. Se si inverte un solo canale, tuttavia, l’audio risultante può
subire modifiche notevoli.

Effetto DeEsser (Riduzione sibilanti)
L’effetto Ampiezza e compressione > DeEsser (Riduzione sibilanti) rimuove le sibilanti, ossia i suoni “ess” nel parlato o nel canto che possono
distorcere le alte frequenze.

Il grafico mostra le frequenze che vengono elaborate. Fate clic sul pulsante di anteprima  per vedere quanto contenuto audio esiste
nell’intervallo elaborato.

Metodo Scegliete Broadband (Banda larga) per comprimere in modo uniforme tutte le frequenze; scegliete invece Multiband (Multibanda) per
comprimere solo l’intervallo con sibilanti. Multiband (Multibanda) è consigliato per la maggior parte dei contenuti audio, ma comporta tempi di
elaborazione più lunghi.
Soglia Imposta l’ampiezza oltre la quale viene applicata la compressione.
Center Frequency (Frequenza centrale) Specifica la frequenza alla quale le sibilanti sono più pronunciate. Per verificare i risultati, regolate
questa impostazione durante la riproduzione dell’audio.
Bandwidth (Larghezza di banda) Determina l’intervallo di frequenze con cui viene attivato il compressore.

Per regolare visivamente la frequenza centrale e la larghezza di banda, trascinate i bordi della selezione nel grafico.

Output Sibilance Only (Output solo sibilanti) Consente di ascoltare le sibilanti rilevate. Avviate la riproduzione e regolate le impostazioni
riportate qui sopra.
Gain Reduction (Riduzione guadagno ) Mostra il livello di compressione delle frequenze elaborate.

Elaborazione delle dinamiche, effetto
L’effetto Ampiezza e compressione > Elaborazione delle dinamiche può essere usato come compressore, limitatore o espansore. Come



compressore e limitatore, questo effetto riduce l’intervallo dinamico, in modo da generare livelli di volume uniformi. Come espansore, aumenta
l’intervallo dinamico mediante la riduzione del livello dei segnali di livello basso Con impostazioni estreme, è possibile creare un noise gate che
elimina completamente il rumore al di sotto di una specifica soglia di ampiezza.

L’effetto Elaborazione delle dinamiche può produrre lievi variazioni, rilevabili solo dopo ripetuti ascolti. Quando applicate questo effetto nell’editor
forma d’onda, usate una copia del file originale in modo da poter ripristinare l’audio originale in caso di necessità.

Usate il predefinito Limiter diffusione televisiva per simulare il suono elaborato di una moderna stazione radio

Scheda Dinamica
Grafico Rappresenta il livello dell’input lungo il righello orizzontale (asse x) e il nuovo livello dell’output lungo il righello verticale (asse y). Il grafico
predefinito, contenente una linea dall’angolo inferiore sinistro a quello superiore destro, rappresenta un segnale che non ha subito modifiche, in cui
i valori dell’input corrispondono a quelli dell’output. Se si regola il grafico, si modifica il rapporto tra i livelli di input e di output e si modifica
l’intervallo dinamico.
Ad esempio, se un elemento sonico di rilevanza si verifica a circa -20 dB, potete incrementare il segnale di input in corrispondenza di tale livello,
ma lasciare tutto il resto inalterato. Potete anche tracciare una linea inversa (da in alto a sinistra a in basso a destra) per incrementare
notevolmente i suoni dal volume più basso e sopprimere quelli dal volume alto.

Aggiungi punto Aggiunge un punto di controllo nel grafico utilizzando i livelli di input e output numerici che specificate. Questo metodo è più
preciso dell’aggiunta di punti mediante clic sul grafico.

Per regolare numericamente un punto di controllo esistente, fate clic su di esso con il pulsante destro del mouse e scegliete Modifica punto.

Elimina punto Rimuove il punto selezionato dal grafico.

Inverti Capovolge il grafico, cambiando la compressione in espansione o viceversa.
Nota: potete invertire un grafico solo se contiene punti nei due angoli predefiniti (-100,-100 e 0,0) e se il livello dell’output raffigurato aumenta da
sinistra a destra (ossia, ogni punto di controllo deve trovarsi più in alto di quello alla sua sinistra).

Ripristina Riporta il grafico allo stato predefinito.
Curve spline Crea transizioni con curve più omogenee tra i punti di controllo, anziché transizioni lineari brusche. Consultate Le curve spline per i
grafici.
Guadagno di compensazione Incrementa il segnale elaborato

Scheda Impostazioni
Generali Contiene le impostazioni generali.

Tempo look-ahead  Consente di correggere picchi transitori che si verificano all’inizio di segnali con volume molto elevato che si
estendono oltre le impostazioni Tempo di attacco del compressore. Se si estende il valore Tempo look-ahead, l’attacco della
compressione si verifica prima dell’aumento del volume dell’audio, in modo che l’ampiezza non ecceda mai un determinato livello.
Viceversa, se si riduce il valore Tempo look-ahead può essere possibile migliorare l’impatto di musica a percussione, come la batteria.
Noise gating  Disattiva completamente l’audio per i segnali che sono espansi al di sotto di un rapporto 50:1.

Rilevatore di livello Determina l’ampiezza originale dell’input.

Guadagno di input  Applica il guadagno al segnale prima che questo venga trasmesso a Rilevatore di livello.
Tempo di attacco  Determina il tempo (in millesimi di secondo) necessario affinché il segnale di input possa registrare un cambiamento
nel livello di ampiezza. Ad esempio, se l’audio si abbassa improvvisamente di 30 dB, il tempo di attacco specificato trascorre prima che
l’input registri un cambiamento di ampiezza. In questo modo vengono evitati rilevamenti errati dell’ampiezza dovuti a cambiamenti
temporanei.
Tempo di rilascio  Determina il tempo (in millesimi di secondo) durante il quale il livello di ampiezza corrente viene mantenuto prima che
possa essere registrato un cambiamento di ampiezza.

nel caso di audio con transizioni rapide, usate impostazioni veloci per i tempi di attacco e rilascio; per audio con percussioni usate
invece impostazioni più lente.

Modalità Picco  Determina i livelli in base ai picchi dell’ampiezza. Questa modalità è più difficile da usare rispetto a RMS, perché i picchi
non vengono riflessi con precisione nel grafico Dinamiche. Tuttavia può risultare utile quando l’audio presenta forti picchi transitori che
desiderate attenuare.
Modalità RMS  Determina i livelli in base alla formula “radice quadrata della media dei quadrati”, un metodo per calcolare la media
quadratica che consente di ottenere un valore più prossimo al volume effettivamente percepito. Questa modalità riflette con precisione le
ampiezze nel grafico Dinamica. Ad esempio, un limitatore (linea orizzontale piatta) a -10 dB riflette un’ampiezza media RMS di -10 dB.

Processore di guadagno Amplifica o attenua il segnale, in funzione dell’ampiezza rilevata.

Guadagno di output  Applica il guadagno a segnale di output dopo l’elaborazione della dinamica.
Tempo di attacco  Determina il tempo (in millesimi di secondo) necessario affinché il segnale di output raggiunga il livello specificato. Ad
esempio, se l’audio cala automaticamente di 30 dB, il tempo di attacco specificato trascorre prima che si verifichi un cambiamento nel
livello di output.
Tempo di rilascio  Determina il tempo (in millesimi di secondo) durante il quale viene mantenuto il livello di output corrente.
Nota: se la somma dei tempi di attacco e rilascio è troppo breve (inferiore a 30 millesimi di secondo), si possono verificare degli artefatti
udibili. Per ottenere dei tempi di attacco e rilascio consigliati per diversi tipi di contenuti audio, scegliete le varie opzioni disponibili nel
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menu Predefiniti.
Collega canali  Elabora tutti i canali allo stesso modo, mantenendo il bilanciamento stereo o surround. Ad esempio, un colpo di batteria
compresso sul canale sinistro fa sì che il livello del canale destro venga ridotto della stessa quantità.

Limitazione banda Limita l’elaborazione delle dinamiche a uno specifico intervallo di frequenze.

Taglio basse  Frequenza minima interessata dall’elaborazione delle dinamiche.
Taglio alte  Frequenza massima interessata dall’elaborazione delle dinamiche.

Effetto Limitatore rigido
L’effetto Ampiezza e compressione > Limitatore rigido consente di attenuare notevolmente l’audio che supera una certa soglia. In genere, la
limitazione viene applicata con un incremento dell’input, tecnica con cui si aumenta il volume nel suo insieme evitando distorsioni.

Ampiezza massima Imposta l’ampiezza massima consentita del campionamento.
Per evitare che si verifichi il ritaglio quando lavorate con audio a 16 bit, impostate questo valore in modo che non superi -0.3 dB. Se lo
impostate su un valore inferiore, su -3 dB, avrete un margine per eventuali ulteriori modifiche.

Incrementa input Preamplifica l’audio prima che possiate limitarlo, determinando un volume più alto della selezione senza che questa venga
tagliata. Durante l’aumento di questo livello, aumenta anche la compressione. Provate con impostazioni estreme per ottenere l’audio sonoro e ad
alto impatto tipico della musica pop contemporanea.
Tempo look-ahead Imposta il tempo (in millesimi di secondo) normalmente necessario per attenuare l’audio prima del picco più sonoro.
Nota: accertatevi che il valore sia pari ad almeno 5 millisecondi. Se esso è insufficiente, possono verificarsi effetti di distorsione percepibili.
Tempo di rilascio Imposta il tempo (in millesimi di secondo) necessario affinché l’attenuazione torni a 12 dB (o il tempo approssimativo
necessario affinché l’audio torni al volume normale dopo un picco particolarmente sonoro). In generale, un’impostazione pari a circa 100 (valore
predefinito) è adeguata e mantiene le frequenze molto basse.
Nota: se il valore è eccessivo, l’audio può rimanere molto silenzioso non tornare ai livelli normali per un certo tempo.
Collega canali Collega il volume di tutti i canali, mantenendo il bilanciamento stereo o surround.

Compressore multibanda, effetto
L’effetto Ampiezza e compressione > Compressore multibanda consente di comprimere in modo indipendente quattro bande di frequenza diverse.
Poiché ogni banda presenta normalmente contenuti dinamici peculiari, la compressione multibanda si dimostra uno strumento particolarmente
potente per la masterizzazione audio.

I controlli del compressore multibanda permettono di definire con precisione le frequenze di crossover e applicare impostazioni di compressione
specifiche per ciascuna banda. Fate clic sui pulsanti Singolo per visualizzare in anteprima le bande isolate o sui pulsanti Ignora per consentire il
passaggio delle bande senza che vengano elaborate. Dopo avere regolato in dettaglio le singole bande, selezionate Controlli banda collegamento
per regolarle in maniera globale e quindi ottimizzate il volume complessivo con il cursore Guadagno di output e le impostazioni Limitatore.

Per modificare le impostazioni di compressione nel tempo, usate le procedure di automazione nell’editor multitraccia. Consultate Automazione
delle impostazioni delle tracce.

Regolare una frequenza di crossover nel compressore multibanda
A.  Bande di frequenze B.  Marcatori crossover C.  Bande ignorate (nessuna elaborazione) D.  Scala dell’ampiezza E.  Scala della frequenza

Crossover Imposta le frequenze di crossover che determinano la larghezza di ogni banda. Potete immettere i valori desiderati per le frequenze
basse, medie e alte, oppure trascinare i marcatori crossover nel grafico.
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Controlli specifici per ogni banda del compressore multibanda
A.  Solo B.  Bypass C.  Cursore Soglia D.  Misuratori del livello di input E.  Misuratori della riduzione guadagno

Pulsanti Singolo Consentono di ascoltare bande di frequenze specifiche. Attivate un pulsante Singolo alla volta per ascoltare le bande isolate,
oppure più pulsanti per ascoltare due o più bande contemporaneamente.
Pulsanti Ignora Ignorano singole bande, che passano senza essere elaborate.

Tenete premuto Alt (Windows) o Opzione (Mac OS) e fate clic sui pulsanti Singolo o Ignora per applicare rapidamente una singola
impostazione a una banda.

Dispositivi di scorrimento Soglia Consentono di impostare il livello in corrispondenza del quale ha inizio la compressione. I valori ammessi sono
compresi tra -60 e 0 dB. L’impostazione ottimale dipende dal contenuto audio e dallo stile musicale. Per comprimere soltanto i picchi estremi e
mantenere l’intervallo dinamico, provate a usare soglie intorno a 5 dB al di sotto del livello di input di picco; per comprimere l’audio ad alti livelli e
ridurre notevolmente l’intervallo dinamico, provate a usare le impostazioni intorno a 15 dB al di sotto del livello di input di picco.
Misuratori del livello di input Consentono di misurare l’ampiezza dell’input. Fate doppio clic sui misuratori per azzerare gli indicatori dei picchi e
del clipping.
Misuratori della riduzione guadagno Consentono di misurare la diminuzione dell’ampiezza mediante indicatori rossi che si estendono dall’alto
(diminuzione minima) al basso (diminuzione massima).
Guadagno Amplifica o taglia l’ampiezza dopo la compressione. I valori ammessi sono compresi tra -18 e +18 dB, dove 0 è il guadagno unitario.
Rapporto Imposta un rapporto di compressione compreso tra 1:1 e 30:1. Ad esempio, un’impostazione pari a 3,0 genera 1 dB ogni 3 dB di
aumento sopra la soglia di compressione. Le impostazioni sono comprese normalmente tra 2,0 e 5,0; le impostazioni più alte generano il suono
estremamente compresso tipico della musica pop.
Attacco Determina la rapidità con cui la compressione viene applicata quando l’audio supera la soglia. I valori ammessi sono compresi tra 0 e 500
millisecondi. L’impostazione predefinita, pari a 10 millisecondi, è adatta per un’ampia gamma di segnali audio. Le impostazioni che prevedono una
maggiore rapidità possono essere adatte a transizioni rapide, ma generano suoni innaturali nel caso di audio con una componente percussiva
inferiore.
Rilascio Determina la rapidità con cui la compressione viene interrotta quando l’audio scende sotto la soglia. I valori ammessi sono compresi tra 0
e 5000 millisecondi. L’impostazione predefinita, pari a 100 millisecondi, è adatta per un’ampia gamma di segnali audio. Sperimentate impostazioni
maggiori per transizioni rapide e impostazioni minori per segnali audio con una componente percussiva inferiore.
Guadagno di output Amplifica o taglia il livello di output complessivo dopo la compressione. I valori ammessi sono compresi tra -18 e +18 dB,
dove 0 è il guadagno unitario. Fate doppio clic sui misuratori per azzerare gli indicatori dei picchi e del clipping.
Limitatore Applica la limitazione dopo Guadagno di output, alla fine del percorso del segnale, in modo da ottimizzare i livelli complessivi.
Specificate impostazioni Soglia, Attacco e Rilascio meno accentuate di quelle analoghe specifiche della banda. Specificate quindi una
impostazione Margine per determinare il tetto assoluto su 0 dBFS.

Per creare audio estremamente compresso, attivate il Limitatore e provate a usare impostazioni molto elevate per Guadagno di output.

Spettro su input Visualizza lo spettro di frequenze del segnale di input, anziché del segnale di output, nel grafico multibanda. Per vedere
rapidamente la quantità di compressione applicata a ciascuna banda, attivare e disattivare questa opzione.
Limitatore brickwall Applica la limitazione rigida immediata con l’impostazione Margine corrente. Deselezionate questa opzione per applicare una
limitazione più morbida e lenta, la quale produce suoni con minor compressione ma può superare l’impostazione Margine.
Nota: il tempo massimo di Attacco per la limitazione brickwall è di 5 ms.
Controlli banda collegamento Consente di regolare globalmente le impostazioni di compressione per tutte le bande, mantenendo le rispettive
differenze relative.

Per collegare temporaneamente i controlli delle bande, tenete premuti i tasti Alt+Maiusc(Windows) o Opzione+Maiusc (Mac OS). Per ripristinare
un controllo in tutte le bande, tenete premuti i tasti Ctrl+Alt+Maiusc (Windows) o Comando+Opzione+Maiusc (Mac OS) e fate clic sul controllo.

Effetto Normalizza (solo editor forma d’onda)
Nota: questo effetto richiede l’elaborazione offline. Mentre è aperto non potete modificare la forma d’onda, regolare le selezioni o spostare
l’indicatore del tempo corrente.
L’effetto Ampiezza e compressione > Normalizza consente di impostare un livello di picco per un file o una selezione. Normalizzando l’audio sul
100% potete ottenere l’ampiezza massima consentita dall’audio digitale, pari a 0 dBFS. Se inviate l’audio a un tecnico della masterizzazione,
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tuttavia, normalizzate l’audio tra –3 e –6 dBFS, in modo da fornire un margine per ulteriori elaborazioni.

L’effetto Normalizza amplifica in modo uniforme l’intero file o la selezione. Ad esempio, se il segnale audio originale presenta un picco sonoro pari
all’80% e una depressione pari al 20%, effettuando una normalizzazione al 100% il picco e la depressione vengono amplificati fino a raggiungere,
rispettivamente, il 100% e il 40%.

Per applicare la normalizzazione RMS, scegliete Effetti > Corrispondenza rispetto al volume. Se necessario, potete applicare il comando a un
solo file. Consultate Far corrispondere il volume in più file.

Normalizza su Imposta la percentuale del picco più elevato rispetto alla massima ampiezza possibile.
Per inserire il valore di normalizzazione in decibel anziché come valore percentuale, selezionate dB.

Normalizza tutti i canali in modo uniforme Utilizza tutti i canali di una forma d’onda stereo o surround per calcolare l’entità di amplificazione. Se
l’opzione è deselezionata, tale quantità viene calcolata separatamente per ciascun canale, consentendo potenzialmente di amplificarne uno in
modo molto più significativo rispetto agli altri.
Regola polarizzazione CC Consente di regolare la posizione della forma d’onda nella visualizzazione dell’onda. Alcuni dispositivi di registrazione
possono introdurre una polarizzazione CC, facendo sì che la forma d’onda registrata appaia sopra o sotto la linea centrale della visualizzazione
dell’onda. Per centrare la forma d’onda, impostate la percentuale su zero. Per distorcere la forma d’onda selezionata sopra o sotto la linea
centrale, specificate una percentuale positiva o negativa.

Effetto Compressore a banda singola
L’effetto Ampiezza e compressione > Compressore a banda singola riduce l’intervallo dinamico, producendo livelli di volume uniformi e
accrescendo la sonorità percepita. La compressione a banda singola è particolarmente efficace per le voci fuori campo, perché consente alla voce
di emergere rispetto alla colonna sonora e all’audio di sottofondo.

Per avere degli esempi di audio estremamente compresso, ascoltate le registrazioni di musica pop contemporanea. Invece, la maggior parte
delle registrazioni jazz risulta solo leggermente compresse mentre le registrazioni di musica classica non presentano alcuna compressione.

Soglia Consente di impostare il livello in corrispondenza del quale ha inizio la compressione. L’impostazione ottimale dipende dal contenuto audio
e dallo stile. Per comprimere soltanto i picchi estremi e mantenere l’intervallo dinamico, provate a usare soglie di circa 5 dB inferiori al livello di
input di picco. Per applicare all’audio un’elevata compressione e ridurre notevolmente l’intervallo dinamico, provate a usare impostazioni di circa
15 dB inferiori al livello di input di picco.
Rapporto Imposta un rapporto di compressione compreso tra 1:1 e 30:1. Ad esempio, un’impostazione pari a 3 genera 1 dB ogni 3 dB di
aumento sopra la soglia. Le impostazioni sono comprese normalmente tra 2 e 5; con valori più elevati si ottiene un suono estremamente
compresso, tipico della musica pop.
Attacco Determina la velocità di inizio della compressione dopo il superamento dell’impostazione soglia da parte dell’audio. L’impostazione
predefinita, pari a 10 millisecondi, è adatta per un’ampia gamma di materiale sorgente. Usate le impostazioni più rapide solo per l’audio con
transizioni veloci, come le registrazioni di percussioni.
Rilascio Determina la velocità di interruzione della compressione quando l’audio scende sotto l’impostazione di soglia indicata. L’impostazione
predefinita, pari a 100 millisecondi, è adatta per un’ampia gamma di segnali audio. Sperimentate impostazioni maggiori per transizioni rapide e
impostazioni minori per segnali audio con una componente percussiva inferiore.
Guadagno di output Amplifica o taglia l’ampiezza dopo la compressione. I valori ammessi sono compresi tra -30 dB e +30 dB, dove 0 è il
guadagno unitario.

Effetto Livellatore volume discorso
L’effetto Ampiezza e compressione > Livellatore volume discorso è un effetto di compressione che consente di ottimizzare il dialogo, uniformando i
livelli e rimuovendo il rumore di fondo.

Per risultati ottimali, effettuate le seguenti operazioni:

1. Selezionate l’audio con il livello più basso. Impostate Livello volume di destinazione ed Entità livellamento a sinistra. Avviate la
riproduzione e aumentate gradualmente il valore Entità livellamento fino a ottenere dialoghi nitidi senza incrementare il rumore
di fondo.

2. Selezionate l’audio con livello più elevato e avviate la riproduzione. Regolate Livello volume di destinazione finché il volume
non corrisponda al volume del passaggio con volume più basso precedentemente regolato.

3. Se necessario, regolate nuovamente Entità livellamento per evitare un’eccessiva compressione dell’audio.

Segue una descrizione di ciascuna opzione:

Livello volume di destinazione Consente di impostare il livello di output desiderato rispetto a zero dBFS. Consultate Misurazione dell’ampiezza in
dBFS.
Entità livellamento Con impostazioni più basse, amplifica leggermente i dialoghi senza incrementare la soglia di rumore. Con impostazioni più
elevate, amplifica maggiormente tutto il segnale in prossimità della soglia del rumore.
Incrementa segnali bassi Interpreta i passaggi più brevi e con volume basso come discorso da amplificare. Per la maggior parte dei contenuti
audio, deselezionate questa opzione per produrre un suono più uniforme.
Impostazioni avanzate Fate clic sul triangolo per accedere alle seguenti opzioni:

http://helpx.adobe.com/it/audition/using/automating-common-tasks-cs6.html#match_volume_across_multiple_files
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Compressore  Mantiene un livello forte se il segnale elaborato scende al di sotto della soglia relativa a zero dBFS.
Noise gate  Elimina il rumore di fondo riducendo notevolmente il livello di output quando il segnale scende del valore di scostamento
specificato.

Effetto Compressore Tube
L’effetto Ampiezza e compressione > Compressore Tube simula i suoni caldi dei compressori vintage. Utilizzate questo effetto per aggiungere una
leggera distorsione per caratterizzare ulteriormente l’audio.

Cursore Soglia Consente di impostare il livello in corrispondenza del quale ha inizio la compressione. I valori ammessi sono compresi tra -60 e 0
dB. L’impostazione ottimale dipende dal contenuto audio e dallo stile musicale. Per comprimere soltanto i picchi estremi e mantenere l’intervallo
dinamico, provate a usare soglie intorno a 5 dB al di sotto del livello di input di picco; per comprimere l’audio ad alti livelli e ridurre notevolmente
l’intervallo dinamico, provate a usare le impostazioni intorno a 15 dB al di sotto del livello di input di picco.
Misuratori del livello di input A sinistra del cursore, i misuratori indicano l’ampiezza di input. Fate doppio clic sui misuratori per azzerare gli
indicatori dei picchi e del clipping.
Misuratori della riduzione guadagno A destra del cursore, i misuratori indicano la riduzione dell’ampiezza con delle barre rosse che vanno
dall’alto (riduzione minima) al basso (riduzione massima).
Guadagno Amplifica o taglia l’ampiezza dopo la compressione. I valori ammessi sono compresi tra -18 e +18 dB, dove 0 è il guadagno unitario.
Rapporto Imposta un rapporto di compressione compreso tra 1:1 e 30:1. Ad esempio, un’impostazione pari a 3,0 genera 1 dB ogni 3 dB di
aumento sopra la soglia di compressione. Le impostazioni sono comprese normalmente tra 2,0 e 5,0; le impostazioni più alte generano il suono
estremamente compresso tipico della musica pop.
Attacco Determina la rapidità con cui la compressione viene applicata quando l’audio supera la soglia. I valori ammessi sono compresi tra 0 e 500
millisecondi. L’impostazione predefinita, pari a 10 millisecondi, è adatta per un’ampia gamma di segnali audio. Le impostazioni che prevedono una
maggiore rapidità possono essere adatte a transizioni rapide, ma generano suoni innaturali nel caso di audio con una componente percussiva
inferiore.
Rilascio Determina la rapidità con cui la compressione viene interrotta quando l’audio scende sotto la soglia. I valori ammessi sono compresi tra 0
e 5000 millisecondi. L’impostazione predefinita, pari a 100 millisecondi, è adatta per un’ampia gamma di segnali audio. Sperimentate impostazioni
maggiori per transizioni rapide e impostazioni minori per segnali audio con una componente percussiva inferiore.

Effetto Inviluppo di volume (solo editor forma d’onda della versione CS5.5)
L’effetto Ampiezza e compressione > Inviluppo di volume consente di modificare il volume nel tempo con incrementi e dissolvenze. Nel pannello
Editor, trascinate la linea gialla. Nella parte superiore del pannello è rappresentata l’amplificazione pari al 100% (normale), mentre nella parte
inferiore è rappresentata l’attenuazione al 100% (silenzio).

Sebbene l’effetto Inviluppo volume non sia disponibile nell’editor multitraccia, potete ottenere lo stesso risultato mediante le procedure di
automazione. Consultate Automazione delle impostazioni delle tracce.

Trascinare un punto di ancoraggio nel pannello Editor

Linea di inviluppo gialla nel pannello Editor Trascinate per regolare la percentuale di ampiezza; fate clic per aggiungere fotogrammi chiave per
ottenere ulteriori punti di incremento e dissolvenza. Per selezionare, riposizionare o eliminare rapidamente più fotogrammi chiave, consultate
Regolare l’automazione mediante fotogrammi chiave.
Curve spline Applica transizioni con curve più omogenee tra ciascun fotogramma chiave, anziché transizioni lineari. Consultate Le curve spline
per i grafici.
Altri argomenti presenti nell’Aiuto
Applicazione degli effetti nell’editor multitraccia

Usare i predefiniti degli effetti
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Eseguire il mix dei dati audio durante le operazioni Incolla

Controllare le impostazioni degli effetti con i grafici

Effetto Masterizzazione
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Ritardo analogico, effetto
Effetto Ritardo
Effetto Eco

I ritardi sono copie separate di un segnale originale che si ripetono a intervalli di millesimi di secondo. Gli echi sono invece suoni talmente ritardati
da essere uditi ciascuno come copia distinta del suono originale. Se il riverbero o il coro rendono confuso il mix, sia l’uso dei ritardi che quello
degli echi sono ideali per l’aggiunta di atmosfera a una traccia.

Per accedere alle opzioni tipiche dei ritardi realizzati dai dispositivi fisici, usate l’effetto Eco di Adobe Audition.

Ritardo analogico, effetto
L’effetto Ritardo ed eco > Ritardo analogico simula i suoni caldi dei sistemi di ritardo vintage. Permette, pertanto, di applicare all’audio distorsioni
caratteristiche e regolare l’ampiezza stereo. Per creare effetti di eco leggeri, specificate un tempo di ritardo di 35 millisecondi o più; per creare
effetti più sottili, specificate un tempo più breve.

Metodo Specifica il tipo di emulazione hardware, determinando le caratteristiche di equalizzazione e distorsione. Le modalità Tape e Tube
riflettono il carattere sonoro delle unità di ritardo vintage, mentre la modalità Analog riflette le linee di ritardo degli anni successivi.
Non elaborato Determina il livello dell’audio originale non elaborato.
Elaborato Determina il livello dell’audio ritardato ed elaborato.
Ritardo Specifica la lunghezza del ritardo in millisecondi.
Feedback Crea echi di ritorno rinviando l’audio ritardato tramite la linea di ritardo. Per esempio un’impostazione del 20% invia l’audio ritardato a
1/5 del suo volume originale, creando degli echi che si dissolvono lentamente. Un’impostazione del 200% invia un audio ritardato al doppio del
volume originale, creando degli echi che crescono rapidamente d’intensità.
Nota: quando fate tentativi con impostazioni di feedback molto elevate, abbassate il volume.
Trash Aumenta la distorsione e incrementa le basse frequenze, conferendo una nota di calore.
Estensione Determina l’ampiezza stereo del segnale ritardato.

Effetto Ritardo
L’effetto Ritardo ed eco > Ritardo può essere utilizzato per creare singoli echi, nonché diversi altri effetti. I ritardi di 35 millisecondi o superiori
creano echi discreti, mentre quelli compresi tra 15 e 34 millisecondi possono creare un semplice effetto coro o flanging (questi risultati non
saranno efficaci quanto gli effetti Coro o Flanger di Adobe Audition, perché le impostazioni di ritardo non cambiano nel tempo).

Riducendo ulteriormente un ritardo fino a farlo rientrare tra 1 e 14 millesimi di secondo, è possibile individuare spazialmente un suono mono, in
modo che sembri provenire dal lato sinistro o destro, anche se i livelli di volume effettivi per i due lati sono identici.

Tempo ritardo Regola il ritardo per i canali destro e sinistro da -500 a +500 millisecondi. Immettendo un numero negativo è possibile spostare un
canale in avanti nel tempo invece di ritardarlo. Ad esempio, se specificate 200 millisecondi per il canale sinistro, la porzione ritardata della forma
d’onda interessata viene udita prima della parte originale.
Mix Imposta il rapporto tra segnale ritardato (Elaborato) e segnale originale (Sorgente) da unire nell’output finale. Con un valore pari a 50, i due
segnali vengono mixati nella stessa percentuale.
Inverti Inverte la fase del segnale di ritardo, creando effetti di cancellazione fase simili ai filtri comb. Per comprendere la cancellazione fase,
consultate Modalità di interazione delle onde sonore.

Effetto Eco
L’effetto Ritardo ed eco > Eco aggiunge una serie di echi ripetuti e degradanti a un suono. Per produrre un solo eco, utilizzate l’effetto Ritardo.
Variando la quantità di ritardo, potete creare effetti che vanno dal noto “eco lungo tipico di luoghi come il Grand Canyon”, ai suoni metallici prodotti
all’interno di tubazioni. L’equalizzazione dei ritardi consente di cambiare il suono caratteristico di una stanza da uno con superfici fonoriflettenti
(con echi dal suono più brillante) a uno quasi completamente fonoassorbente (con echi dal suono più ovattato).

Nota: accertatevi che la lunghezza del file audio sia sufficiente per consentire la fine dell’eco. Se l’eco viene interrotta bruscamente prima che
decada completamente, annullate l’effetto Eco, aggiungete alcuni secondi di silenzio scegliendo Genera > Silenzio e quindi riapplicate l’effetto.
Tempo ritardo Specifica il numero di millesimi di secondo, battute o campioni tra ciascuna eco. Ad esempio, un’impostazione pari a 100
millisecondi produrrà un ritardo di 1/10 di secondo tra due echi successivi.
Feedback Determina il rapporto di degradazione di un’eco. Ogni eco successivo si affievolisce di una determinata percentuale rispetto alla
precedente. Un decadimento pari a 0% non produrrà alcun eco, mentre un decadimento pari a 100% produrrà un eco destinato a non affievolirsi
mai.



 

Livello eco Imposta la percentuale di segnale con eco (Elaborato) da mixare con il segnale originale (Sorgente) nell’output finale.
Potete creare incredibili effetti eco stereo impostando valori diversi per i canali sinistro e destro per i controlli Tempo ritardo, Feedback e Livello
eco.

Blocca sinistro e destro Collega i cursori Decadimento, Ritardo e Volume eco iniziale, mantenendo le stesse impostazioni per ciascun canale.
Rimbalzo eco Fa rimbalzare gli echi avanti e indietro tra i canali sinistro e destro. Se desiderate creare un eco che rimbalzi avanti e indietro,
selezionate un volume eco iniziale pari a 100% per un canale e a 0% per l’altro. Altrimenti, le impostazioni di ciascun canale rimbalzeranno
sull’altro, creando due serie di eco su ogni canale.
Equalizzazione eco successivo Passa ogni eco seguente attraverso un equalizzatore a otto bande che consente di simulare l’assorbimento
sonoro naturale di una stanza. Un’impostazione di 0 lascia la banda di frequenza invariata, mentre un’impostazione massima di -15 riduce la
frequenza di 15 dB. E, poiché -15 dB è la differenza di ogni eco successivo, alcune frequenze si estingueranno molto più velocemente di altre.
Unità tempo ritardo Specifica i millesimi di secondo, le battute o i campioni per l’impostazione Tempo ritardo.
Altri argomenti presenti nell’Aiuto
Applicazione degli effetti nell’editor multitraccia

Usare i predefiniti degli effetti
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Diagnosticare e riparare, eliminare o contrassegnare l’audio
Opzioni di DeClicker (Rimozione clic)
Opzioni di DeClipper (Rimozione clipping)
Opzioni di Elimina silenzio e Contrassegna audio

Gli effetti Diagnostica sono disponibili dal menu Effetti o direttamente dal pannello Diagnostica (Finestra > Diagnostica). Consentono di rimuovere
rapidamente dall’audio clic, distorsioni o silenzi nonché di aggiungere marcatori in corrispondenza dei silenzi.

Per esercitare il massimo controllo sulla riparazione dell’audio, usate gli effetti di diagnostica insieme agli strumenti Visualizzazione spettrale e
agli effetti Riduzione rumore. Consultate Tecniche di ripristino dell’audio.

Adobe consiglia Desiderate condividere
un’esercitazione?

Restore clipped audio from
DSLR cameras (Ripristinare
audio ritagliato da
videocamere DSLR)
Jason Levine
Ripristinare l’intervallo dinamico perduto con
l’effetto DeClipper.

Diagnosticare e riparare, eliminare o contrassegnare l’audio
A differenza degli effetti di riduzione rumore tradizionali, con i quali viene elaborato tutto l’audio selezionato, con la diagnostica vengono rilevate le
aree problematiche o di silenzio ed è quindi possibile scegliere quali correggere.

1. Nel pannello Diagnostica, scegliete un’opzione dal menu Effetto.

2. Fate clic su Esegui scansione.

3. Nella parte inferiore del pannello, effettuate una delle seguenti operazioni:

Selezionate uno o più degli elementi rilevati nell’elenco e fate clic su Ripara, Elimina o Contrassegna. Le opzioni
disponibili dipendono dall’effetto di diagnostica scelto.

Per contrassegnare i clic o ritagli rilevati, fate clic con il pulsante destro del mouse sugli elementi selezionati
nell’elenco, quindi scegliete Crea marcatori dal menu a comparsa. Consultate Lavorare con i marcatori.

Fate clic su Ripara tutto, elimina tutto o Contrassegna tutto per correggere tutti gli elementi rilevati.

Fate clic sull’icona lente d’ingrandimento  per ingrandire un problema selezionato nel pannello Editor. Fate di nuovo clic
sulla stessa icona per annullare l’ingrandimento.

Fate clic su Cancella riparati, Cancella eliminati o Cancella contrassegnati per rimuovere dall’elenco gli elementi corretti.

Opzioni di DeClicker (Rimozione clic)
L’effetto Diagnostica > DeClicker rileva e rimuove clic e pop da sorgenti quali microfoni wireless e vinili.

Le opzioni dell’effetto DeClicker corrispondono a quelle di Rimozione clic automatica, che potete combinare con altri effetti nel Rack effetti e
applicare nell’editor multitraccia. Consultate Effetto Rimozione clic automatica. Questo effetto applica inoltre automaticamente più passate di analisi
e riparazione; per ottenere lo stesso livello di riduzione di clic con l’effetto DeClicker (Rimozione clic), occorre applicarlo più volte manualmente.
Tuttavia l’effetto DeClicker consente di valutare i clic rilevati e scegliere quali eliminare.

Nel pannello Diagnostica, fate clic su Impostazioni per accedere alle seguenti opzioni:

Soglia Determina la sensibilità al rumore. Un’impostazione più bassa consente di rilevare più clic e pop, ma talvolta anche audio che invece si
preferisce conservare. Le impostazioni possibili vanno da 30 a 100, il valore predefinito è 1.
Complessità Indica la complessità del rumore. Le impostazioni più elevate applicano una maggiore elaborazione, ma possono intaccare la qualità
dell’audio. Le impostazioni possibili vanno da 16 a 100, il valore predefinito è 1.
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Per individuare visivamente i click, effettuate un ingrandimento e usate la visualizzazione frequenza spettrale con un risoluzione di 256 bande.
Potete accedere a queste impostazioni dalla scheda Visualizzazione spettrale della finestra di dialogo Preferenze. La maggior parte dei clic ha
l’aspetto di una barra verticale brillante che va dalla cima al fondo della visualizzazione.

Opzioni di DeClipper (Rimozione clipping)
L’effetto Diagnostica > DeClipper ripara le forme d’onda in cui si è verificato il clipping riempiendo le sezioni interessate con nuovi dati audio. Il
clipping si verifica quando l’ampiezza dell’audio supera il livello massimo per la profondità di bit corrente. Generalmente, il clipping si verifica in
caso di livelli di registrazione troppo alti. Potete controllare il clipping durante la registrazione o la riproduzione osservando i controlli di livello. In
caso di clipping, le caselle all’estrema destra dei controlli diventano rosse.

Visivamente, l’audio che contiene clipping ha l’aspetto di un’ampia area piatta in cima a una forma d’onda. All’udito, si sente una distorsione di tipo
statico.

Nota: per regolare lo scostamento CC dell’audio con clipping, usate prima l’effetto DeClipper. Se invece regolate prima lo scostamento CC,
l’effetto DeClipper non individuerà le aree con clipping al di sotto di 0 dBFS.
Nel pannello Diagnostica, fate clic su Impostazioni per accedere alle seguenti opzioni:

Guadagno Specifica la quantità di attenuazione che si verifica prima dell’elaborazione. Fate clic su Auto per basare l’impostazione del guadagno
sul valore medio di ampiezza dell’input.
Tolleranza Specifica la variazione di ampiezza nelle regioni con clipping. Con un valore pari a 0% il clipping viene rilevato solo in linee
perfettamente orizzontali alla massima ampiezza; con 1% viene rilevato il clipping a partire da 1% sotto l’ampiezza massima, e così via. Con un
valore pari a 1% è possibile rilevare la maggior parte dei problemi di clipping.
Dimensioni clip min. Specifica la lunghezza della serie più breve di campioni con clipping da riparare. Con valori più bassi viene riparata una più
alta percentuale di campioni con clipping; con valori più elevati vengono invece riparti solo i campioni con clipping che sono preceduti o seguiti da
altri campioni con clipping.
Interpolazione L’opzione Cubica usa delle curve spline per ricreare i contenuti di frequenza dell’audio con clipping. Questo approccio risulta più
veloce nella maggior parte delle situazioni ma può introdurre nuove frequenze spurie. L’opzione FFT usa trasformazioni Fast Fourier per ricreare
l’audio con clipping. Questo approccio è più lento ma produce risultati migliori in situazioni con maggior clipping. Dal menu Dimensioni FFT,
scegliete il numero di bande di frequenze da valutare e sostituire. Un numero di bande più elevate consente di ottenere risultati più precisi ma
comporta anche tempi di elaborazione più lunghi.

Per mantenere l’ampiezza durante la riparazione di audio con clipping, applicate l’effetto DeClipper con un’impostazione di guadagno pari a
zero, seguito dall’effetto Limitatore rigido impostando Incrementa su zero e Limite su -0,2 dB.

Opzioni di Elimina silenzio e Contrassegna audio
Gli effetti Diagnostica > Elimina silenzio e Contrassegna audio individuano i passaggi di silenzio nell’audio e li eliminano o contrassegnano.
Consultate Lavorare con i marcatori. L’eliminazione automatica del silenzio consente di stringere le tracce senza interferire con l’audio di primo
piano. La contrassegnazione automatica delle aree di silenzio facilita la navigazione ai punti cue dell’audio in fase di montaggio.

Nel pannello Diagnostica, fate clic su Impostazioni per accedere alle seguenti opzioni:

Definisci silenzio come Consente di specificare l’ampiezza e la durata delle porzioni di audio da considerare come silenzio.
Definisci audio come Consente di specificare l’ampiezza e la durata delle porzioni di audio da considerare come contenuto audio valido.
Trova livelli Calcola automaticamente i livelli del segnale delle porzioni di silenzio e di audio in base al contenuto del file.
Correggi mediante (solo per Elimina silenzio) Scegliete Riduzione silenzio per ridurre i passaggi di silenzio fino alla durata in millisecondi
specificata. Scegliete Eliminazione silenzio per disattivare l’audio nei passaggi di silenzio ma mantenere intatta la lunghezza del file. L’eliminazione
del silenzio consente di mantenere la sincronizzazione tra video e clip audio nelle applicazioni di montaggio video.

Per dividere in file differenti le sezioni di suono o discorso separate da silenzio, applicate l’effetto Contrassegna audio e fate clic su
Contrassegna tutto. Consultate quindi Salvare l’audio tra i marcatori su nuovi file.

Altri argomenti presenti nell’Aiuto
Usare i predefiniti degli effetti
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Effetti di riduzione rumore/ripristino
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Tecniche di ripristino dell’audio
Effetto Riduzione rumore (solo nell’editor forma d’onda)
Riduzione adattiva rumore, effetto
Effetto Rimozione clic automatica
Correzione automatica di fase, effetto
Effetto DeHummer (Riduzione ronzii)
Effetto Riduzione fruscio (solo nell’editor forma d’onda)

Adobe consiglia Desiderate condividere
un’esercitazione?

Introduction to Noise
Reduction (Introduzione
alla riduzione del rumore) e
Advanced Noise Reduction
(Riduzione del rumore
avanzata)
Colin Smith
Per rimuovere automaticamente i clic, ripristinare
l’audio ritagliato e correggere singoli artefatti.
Inoltre, per pulire rumore complesso utilizzando
due potenti effetti.

Tecniche di ripristino dell’audio
Potete risolvere diversi tipi di problemi audio attraverso l’uso congiunto di due funzioni molto utili. Innanzi tutto, usate la visualizzazione spettrale
per individuare visivamente e selezionare intervalli di rumore o altri disturbi singoli. Consultate Selezionare intervalli spettrali e Selezionare i
disturbi e correggerli automaticamente. Quindi usate gli effetti Diagnostico o Riduzione rumore per correggere problemi quali:

Crackle di microfono wireless o vecchi dischi in vinile. Consultate Effetto Rimozione clic automatica.

Disturbi di sottofondo come rimbombi, fruscii o ronzii di corrente. Consultate Riduzione adattiva rumore, effetto ed Effetto
DeHummer (Riduzione ronzii).

Cancellazione di fase da microfoni stereo collocati in modo errato o registratori non allineati. Consultate Correzione automatica
di fase, effetto.

Grazie a questi effetti di riparazione in tempo reale, disponibili sia nell’editor forma d’onda che nell’editor multitraccia, potete risolvere
rapidamente i problemi audio più comuni. Tuttavia, in caso di audio con molto rumore, provate a usare gli effetti di elaborazione offline specifici
dell’editor forma d’onda, come ad esempio Riduzione fruscio e Riduzione rumore.

Selezione di vari tipi di rumore nella visualizzazione spettrale
A.  Fruscio B.  Crackle C.  Rimbombi

http://www.adobe.com/community/publishing/download.html
http://www.adobe.com/community/publishing/download.html
http://tv.adobe.com/watch/no-stupid-questions-with-colin-smith/introduction-to-noise-reduction-in-audition-cs55/
http://tv.adobe.com/watch/no-stupid-questions-with-colin-smith/introduction-to-noise-reduction-in-audition-cs55/
http://tv.adobe.com/watch/no-stupid-questions-with-colin-smith/advanced-noise-reduction-in-audition-cs55/
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L’effetto Riduzione rumore/Ripristino > Riduzione rumore riduce drasticamente il rumore di fondo e di banda larga con un intaccamento minimo
della qualità del segnale. Questo effetto consente di rimuovere una combinazione di rumore, quali il fruscio del nastro, il rumore di fondo del
microfono, il mormorio dovuto alla corrente, o altri rumori costanti in una forma d’onda.

La quantità corretta di riduzione del rumore dipende dal tipo di rumore di fondo e dalla perdita accettabile di qualità del segnale restante. In
generale, potete aumentare il rapporto segnale-rumore di 5 fino a raggiungere 20 dB, e mantenere così una buona qualità dell’audio.

Per ottenere i migliori risultati con l’effetto Riduzione rumore, applicatelo ad audio con o senza scostamento CC. Con uno scostamento CC,
questo effetto potrebbe introdurre dei clic nei passaggi dal volume più basso (per rimuovere uno scostamento CC, scegliete Preferiti > Ripara
scostamento CC).

Valutazione e regolazione del rumore con il grafico Riduzione rumore:
A.  Trascinate i punti di controllo per variare la riduzione in diversi intervalli di frequenza. B.  Rumore con ampiezza bassa C.  Rumore con
ampiezza elevata D.  Soglia al di sotto della quale si applica la riduzione del rumore

Applicare l’effetto Riduzione rumore
1. Nell’editor forma d’onda, selezionate un intervallo che contenga solo rumore e che duri almeno mezzo secondo.

Per selezionare il rumore in un intervallo di frequenza specifico, usate lo strumento di selezione scorrevole. Consultate
Selezionare intervalli spettrali.

2. Scegliete Effetti > Riduzione rumore/Ripristino > Acquisisci profilo rumore.
3. Nel pannello Editor selezionate l’intervallo dal quale volete rimuovere il rumore.
4. Scegliete Effetti > Riduzione rumore/Ripristino > Riduzione rumore.
5. Impostate le opzioni desiderate.

Se la registrazione avviene in ambienti rumorosi, registrate alcuni secondi di rumore di fondo da usare successivamente come profilo di
rumore.

Opzioni di Riduzione rumore
Acquisisci profilo rumore Estrae un profilo di rumore da un intervallo selezionato, indicando solo il rumore di fondo. Adobe Audition raccoglie
informazioni statistiche sul rumore di fondo, in modo da rimuoverlo dal resto della forma d’onda.

Se l’intervallo selezionato è troppo breve, Acquisisci profilo rumore è disattivato. Riducete le dimensioni FFT o selezionate un intervallo di
rumore più lungo. Se non riuscite a trovare un intervallo più lungo, copiate e incollate l’intervallo selezionato per crearne uno (potete
successivamente rimuovere il rumore incollato usando il comando Modifica > Elimina).

Salva il profilo di rumore corrente Salva il profilo di rumore come file con estensione .fft, contenente informazioni sul tipo di campione, la
dimensione della trasformazione FFT (Fast Fourier Transform) e tre gruppi di coefficienti FFT: uno per la minor quantità di rumore rilevata, uno per
la quantità più elevata e uno per la quantità media.

Carica un profilo di rumore dal disco Apre un profilo di rumore precedentemente salvato da Adobe Audition in formato FFT. Tuttavia, potete
applicare profili di rumore soltanto a tipi di campioni identici. Ad esempio, non è possibile applicare un profilo mono da 22 kHz a campioni stereo
da 44 kHz.
Nota: poiché i profili di rumore sono talmente specifici, un profilo per un tipo di rumore non produce risultati soddisfacenti con altri tipi. Se
rimuovete rumori simili con una certa regolarità, tuttavia, potete aumentare notevolmente l’efficienza attraverso l’uso di profili salvati.
Grafico Illustra le frequenze lungo l’asse x (orizzontale) e la quantità di riduzione del rumore lungo l’asse y (verticale).
La curva di controllo blu imposta l’entità di riduzione del rumore per diversi intervalli di frequenza. Ad esempio, per applicare la riduzione del
rumore solo alle frequenze più alte, regolate la curva di controllo verso il basso nella parte destra del grafico.

Se fate clic sul pulsante Ripristina  per appiattire la curva di controllo, l’entità di riduzione del rumore si basa interamente sul profilo di rumore.

Per osservare meglio la soglia del rumore, fate clic sul pulsante del menu  in alto a destra nel grafico e deselezionate Mostra curva di controllo
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e Mostra descrizione sopra il grafico.

Soglia del rumore Alta indica l’ampiezza massima del rumore rilevato per ciascuna frequenza; Bassa indica l’ampiezza minima. Soglia mostra
l’ampiezza al di sotto della quale viene applicata la riduzione del rumore.

Nel grafico i tre elementi della soglia di rumore possono sovrapporsi. Per meglio distinguerli, fate clic sul pulsante del menu  e selezionate le
opzioni del menu Mostra soglia rumore.

Scala Determina in che modo le frequenze vengono disposte lungo l’asse orizzontale x:

Per poter controllare meglio le basse frequenze, selezionate Logaritmica. Una scala logaritmica rappresenta più fedelmente la
nostra percezione dei suoni.

Per lavorare invece con precisione sulle alte frequenze, con intervalli regolari di frequenza, selezionate Lineare.

Canale Visualizza nel grafico il canale selezionato. La quantità di riduzione del rumore è sempre la stessa per tutti i canali.
Seleziona tutto il file Consente di applicare all’intero file un profilo di riduzione del rumore acquisito.
Riduzione rumore Controlla la percentuale di riduzione del rumore nel segnale di output. Per ottenere la massima riduzione del rumore e
introdurre solo un minimo di artefatti, regolate questa impostazione durante l’anteprima dell’audio. A volte con livelli eccessivi di riduzione del
rumore si possono introdurre nell’audio effetti flanging o di sfasatura.
Riduci di Determina la riduzione di ampiezza del rumore rilevato. Si consiglia di usare valori tra 6 e 30 dB. Per ridurre artefatti simili a bolle, usate
valori più bassi.
Output con solo rumore Effettua l’anteprima del solo rumore per valutare se vengono rimosse anche parti di audio che devono invece essere
mantenute.
Impostazioni avanzate Fate clic sul triangolo per visualizzare le seguenti opzioni:

Velocità di decadimento dello spettro  Specifica la percentuale di frequenze elaborate quando l’audio scende al di sotto della soglia del
rumore. Impostando con precisione questa percentuale, potrete applicare una maggiore riduzione del rumore e ridurre i disturbi. Si
consiglia di usare valori tra 40% e 75%. Al di sotto di tali valori, spesso si sentono disturbi che ricordano delle bolle, mentre al di sopra di
questi valori spesso rimangono rumori eccessivi.
Uniformità  Considera la varianza del segnale di rumore in ciascuna banda di frequenze. Le bande che variano molto se analizzate (ad
esempio in caso di rumore bianco) saranno uniformate diversamente dalle bande costanti (ad esempio in caso di ronzio da 60 Hz). In
generale, aumentare la quantità di uniformità (fino a 2 circa) riduce i gorgoglii in sottofondo, aumentando però il livello di rumore di fondo
generale della banda larga.
Fattore di precisione  Controlla i cambiamenti di ampiezza. Si consiglia di usare valori tra 5 e 10; i valori dispari sono indicati per
l’elaborazione simmetrica. Con valori pari o inferiori a 3, la trasformazione Fast Fourier viene eseguita in blocchi molto grandi tra i quali si
possono verificare avvallamenti o picchi nel livello del volume. I valori superiori a 10 non migliorano significativamente la qualità, ma
aumentano il tempo di elaborazione.
Larghezza transizione  Determina l’intervallo di ampiezza tra rumore e audio da mantenere. Ad esempio, una larghezza pari a zero
applica un noise gate brusco a ogni banda di frequenze. L’audio appena al di sopra della soglia viene mantenuto, mentre quello appena al
di sotto viene troncato e diventa silenzio. In alternativa, potete specificare un intervallo oltre il quale l’audio si dissolva in silenzio a seconda
del livello di input. Ad esempio, se la larghezza di transizione è 10 dB e il livello di rumore per quella banda è -60 dB, l’audio a -60 dB
resta invariato, l’audio a -62 dB viene ridotto leggermente e l’audio a -70 dB viene interamente rimosso.
Dimensioni FFT  Determina quante bande di frequenza singole vengono analizzate. Questa opzione causa i cambiamenti più drastici
nella qualità. Il rumore in ciascuna banda di frequenze è trattato separatamente; di conseguenza, con più bande il rumore viene rimosso
con maggiore distinzione tra le diverse frequenze. Si consigliano impostazioni comprese tra 4096 e 8192.
La dimensione di trasformazione FFT (Fast Fourier Transform) determina il compromesso tra precisione a livello di frequenza e precisione
a livello temporale. Valori di dimensione FFT più elevati possono provocare artefatti ti tipo fruscio o riverbero, ma consentono di rimuovere
le frequenze di rumore con molta precisione. Dimensioni FFT ridotte garantiscono una migliore risposta in termini di tempo (ad esempio
meno fruscio prima dei colpi sui piatti), ma possono produrre una peggiore risoluzione delle frequenze, creando così suoni vuoti o con
effetto flanging.

Istantanee profilo di rumore  Determina quante istantanee del rumore vengono incluse nel profilo catturato. Un valore pari a 4000 è
ideale per produrre dati accurati.
Valori molto bassi incidono drasticamente sulla qualità dei diversi livelli di riduzione del rumore. Con più istantanee, un livello di riduzione
del rumore pari a 100 probabilmente eliminerà più rumore, ma anche una maggiore quantità del segnale originale. Tuttavia, con più
istantanee, anche un livello di riduzione del rumore basso eliminerà più rumore, pur mantenendo il segnale da conservare.

Riduzione adattiva rumore, effetto
L’effetto Riduzione rumore/Ripristino > Riduzione rumore adattata consente di rimuovere rapidamente rumori variabili in bande ampie come suoni
di sottofondo, rimbombi e vento. Poiché questo effetto opera in tempo reale, potete usarlo insieme ad altri effetti nel Rack effetti e applicarlo
nell’editor multitraccia. Al contrario, l’effetto standard Riduzione rumore è disponibile solo come processo offline nell’editor a forma d’onda. Questo
effetto, tuttavia, è a volte più efficace per rimuovere disturbi costanti come fruscii o ronzii.

Per risultati ottimali, applicate Riduzione rumore adattata a selezioni che iniziano con rumore seguito dal contenuto audio da mantenere. L’effetto
individua il rumore in base ai primi secondi di audio.

Importante: questo effetto richiede notevoli risorse di elaborazione. Se il sistema è lento, riducete la dimensione FFT e disattivate l’opzione
Modalità alta qualità.
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Riduci rumore di Determina il livello di riduzione del rumore. Si consiglia di usare valori tra 6 e 30 dB. Per ridurre i rumori di fondo simili a bolle,
immettete valori più bassi.
Rumorosità Indica la percentuale di audio originale che contiene rumori.
Regolazione fine soglia del rumore Consente di regolare manualmente la soglia di rumore al di sopra o al di sotto della soglia calcolata
automaticamente.
Soglia segnale Consente di regolare manualmente la soglia di audio da mantenere sopra o sotto la soglia calcolata automaticamente.
Velocità di decadimento dello spettro Determina la velocità con cui l’elaborazione del rumore scende di 60 decibel. Impostando con precisione
questo valore, potrete applicare una maggiore riduzione del rumore e ridurre gli artefatti. Valori troppo brevi possono provocare artefatti simili a
bolle; valori troppo lunghi possono provocare un effetto di riverbero.
Conservazione banda larga Conserva l’audio richiesto nelle bande di frequenza specificate tra i disturbi trovati. Ad esempio, regolando questa
impostazione su 100 Hz, nessun blocco audio verrà rimosso entro 100 Hz sopra o sotto i disturbi trovati. Impostazioni inferiori consentono di
rimuovere più rumore ma possono anche provocare artefatti di elaborazione percepibili.
Dimensioni FFT Determina quante bande di frequenza singole vengono analizzate. Scegliere un’impostazione alta per aumentare la risoluzione
della frequenza oppure un’impostazione alta per aumentare la risoluzione temporale. Valori elevati sono ideali per disturbi di lunga durata come
stridii o ronzii dovuti alla corrente, mentre i valori bassi vanno utilizzati per disturbi momentanei come clic e pop.
Modalità in alta qualità L’elaborazione è più lenta, ma i risultati sono migliori.

Effetto Rimozione clic automatica
Per rimuovere rapidamente disturbi e fruscii da registrazioni su vinile, usate l’effetto Riduzione rumore/Ripristino > Rimozione clic automatica.
Potete agevolmente correggere un’ampia area audio, oppure un singolo clic o pop.

Questo effetto offre le stesse opzioni dell’effetto DeClicker (Rimozione clic), che consente di scegliere su quali clic rilevati agire. Consultate Opzioni
di DeClicker (Rimozione clic). Tuttavia, poiché l’effetto Rimozione clic automatica opera in tempo reale, potete combinarlo con altri effetti nel Rack
effetti e applicarlo nell’editor multitraccia. L’effetto Rimozione clic automatica applica inoltre automaticamente più passate di analisi e riparazione;
per ottenere lo stesso livello di riduzione di clic con l’effetto DeClicker (Rimozione clic), occorre applicarlo più volte manualmente.

Soglia Determina la sensibilità al rumore. Un’impostazione più bassa consente di rilevare più clic e pop, ma talvolta anche audio che invece si
preferisce conservare. Le impostazioni possibili vanno da 30 a 100, il valore predefinito è 1.
Complessità Indica la complessità del rumore. Le impostazioni più elevate applicano una maggiore elaborazione, ma possono intaccare la qualità
dell’audio. Le impostazioni possibili vanno da 16 a 100, il valore predefinito è 1.

Correzione automatica di fase, effetto
L’effetto Riduzione rumore/Ripristino > Correzione fase automatica consente di risolvere errori di azimut causati da testine disallineate, resa stereo
scarsa a causa di un errato posizionamento dei microfoni e molti altri inconvenienti legati alla fase.

Spostamento tempo globale Attiva i cursori Spostamento canale sinistro e Spostamento canale destro, mediante i quali potete applicare una
correzione di fase uniforme a tutto l’audio selezionato.
Allineamento automatico canali e Centramento automatico panning Consentono di allineare fase e panning entro vari intervalli temporali,
specificati mediante le seguenti opzioni.

Risoluzione tempo  Specifica il numero di millisecondi in ciascun intervallo elaborato. Valori bassi aumentano la precisione, mentre valori
alti aumentano le prestazioni.
Risposta  Determina la velocità complessiva di elaborazione. Valori lenti aumentano la precisione, mentre valori veloci aumentano le
prestazioni.
Canale  Specifica i canali a cui verrà applicata la correzione di fase.
Dimensioni analisi  Specifica il numero di campioni in ogni unità di audio analizzata.

Per avere la precisione e l’efficacia massima della correzione di fase, utilizzate l’opzione Allinea automaticamente canali. Attivate i cursori di
Spostamento tempo globale solo se siete sicuri che sia necessaria una regolazione uniforme o se desiderate animare manualmente la
correzione di fase nell’editor multitraccia.

Effetto DeHummer (Riduzione ronzii)
L’effetto Riduzione rumore/Ripristino > DeHummer rimuove delle bande di frequenza strette e le relative armoniche. In genere viene usato per
correggere il ronzio introdotto dalla linea elettrica. Tuttavia consente anche di applicare un filtro elimina banda per rimuovere dalla sorgente audio
una frequenza con risonanza eccessiva.

Per correggere rapidamente i problemi audio più comuni, scegliete un’opzione dal menu Predefiniti.

Frequenza Consente di impostare la frequenza radice del ronzio. Se non conoscete con precisione tale frequenza, trascinate questa impostazione
avanti e indietro durante l’anteprima dell’audio.

Per regolare visivamente la frequenza radice e il guadagno, trascinate direttamente sul grafico.

Q Imposta la larghezza della frequenza radice e relative armoniche. I valori più alti incidono su una gamma più ristretta di frequenze, mentre quelli
più bassi incidono su una gamma più ampia.
Guadagno Determina l’entità di attenuazione del ronzio.
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Numero di armoniche Specifica su quante frequenze di armoniche agirà l’effetto.
Curva armoniche Cambia il rapporto di attenuazione per le frequenze delle armoniche.
Output solo ronzio Effettua l’anteprima del ronzio rimosso per valutare se contiene eventuale audio che non deve essere rimosso.

Effetto Riduzione fruscio (solo nell’editor forma d’onda)
L’effetto Riduzione rumore/Ripristino > Riduzione fruscio riduce il fruscio da sorgenti come audiocassette, dischi in vinile o preamplificatori di
microfoni. Questo effetto riduce notevolmente l’ampiezza di un intervallo di frequenza, se questo è al di sotto della soglia di ampiezza chiamata
soglia del rumore. L’audio compreso in intervalli di frequenza superiori alla soglia resta invariato. Se l’audio contiene un livello costante di fruscio di
fondo, potete rimuoverlo completamente.

Per ridurre altri tipi di rumore con un ampio intervallo di frequenza, provate a usare l’effetto Riduzione rumore. Consultate Effetto Riduzione
rumore (solo nell’editor forma d’onda).

Uso del grafico Riduzione fruscio per regolare la soglia del rumore

Acquisisci soglia del rumore Traccia una stima della soglia del rumore. Tale stima è quindi usata dall’effetto Riduzione fruscio per rimuovere in
modo più efficace solo il fruscio, senza toccare l’audio regolare. Questa opzione è la funzione più potente di Riduzione fruscio.
Per creare un grafico che rappresenti con precisione la soglia del rumore, fate clic su Acquisisci soglia del rumore con una selezione di audio
contenente solo del fruscio. In alternativa, selezionate un’area contenente solo un minimo di audio corretto, nonché un minimo di dati di alte
frequenze. Nella visualizzazione spettrale, individuate un’area senza alcuna attività nel quarto più alto della visualizzazione.

Una volta acquisita la soglia del rumore, può essere necessario ridurre i punti di controllo a sinistra (che rappresentano le frequenze più basse)
per rendere il grafico il più piatto possibile. Se è presente della musica a qualsiasi frequenza, i punti di controllo intorno a tale frequenza saranno
più in alto di quanto dovrebbero essere.

Grafico Rappresenta la soglia del rumore stimata per ciascuna frequenza nell’audio sorgente. Le frequenze sono indicate sull’asse orizzontale x e
l’ampiezza, o soglia del rumore, è indicata sull’asse verticale y. Queste informazioni aiutano a distinguere il fruscio dai dati audio da conservare.
Il valore effettivo usato per eseguire la riduzione del fruscio è calcolato in base al grafico e al cursore Soglia del rumore, che consente di
perfezionare la lettura della soglia del rumore stimata.

Per disattivare le descrizioni comandi per frequenza e ampiezza, fate clic sul pulsante del menu  in alto a destra del grafico e deselezionate
Mostra descrizione sopra il grafico.

Scala Determina in che modo le frequenze vengono disposte lungo l’asse orizzontale x:

Per poter controllare meglio le basse frequenze, selezionate Logaritmica. Una scala logaritmica rappresenta più fedelmente la
nostra percezione dei suoni.

Per lavorare invece con precisione sulle alte frequenze, con intervalli regolari di frequenza, selezionate Lineare.

Canale Visualizza nel grafico il canale audio selezionato.

Ripristina Consente di reimpostare la soglia del rumore stimata. Per ripristinare la soglia su un valore più elevato o inferiore, fate clic sul
pulsante del menu  in alto a destra del grafico e scegliete un’opzione dal menu Ripristina la curva di controllo.

Per una riduzione dei fruscii rapida e generica, non è sempre necessario un grafico completo della soglia del rumore. In molti casi, è sufficiente
reimpostare il grafico a un livello uniforme e manipolare il cursore Soglia del rumore.

Soglia del rumore Consente di regolare con precisione la soglia del rumore fino a raggiungere la riduzione del fruscio e il livello di qualità
desiderati.
Riduci di Imposta il livello di riduzione del fruscio per l’audio al di sotto della soglia del rumore. Con valori più alti (soprattutto oltre 20 dB) potete
ottenere una drastica riduzione del fruscio, ma il restante audio potrebbe essere distorto. Con valori più bassi, non viene rimosso molto rumore, e
il segnale dell’audio originale rimane relativamente indisturbato.
Output con solo fruscio Offre un’anteprima del solo fruscio per verificare se l’effetto rimuove anche eventuale audio da mantenere.
Impostazioni avanzate Fate clic sul triangolo per visualizzare le seguenti opzioni:

Velocità di decadimento dello spettro  Quando viene rilevato dell’audio oltre la soglia del rumore stimata, determina quanto audio nelle
frequenze circostanti si presume che segua. A valori bassi corrisponde una minor quantità di audio e la funzione di riduzione fruscio
taglierà più vicino alle frequenze da mantenere.
Si consiglia di usare valori tra 40% e 75%. Con valori troppo elevati (oltre il 90%), potreste sentire strascichi e riverberi insolitamente
lunghi. Se il valore è troppo basso, potreste sentire degli effetti in sottofondo come delle bolle, e la musica potrebbe avere un suono
artificiale.



 

Fattore di precisione  Determina la precisione temporale della riduzione del fruscio. I valori tipici sono compresi tra 7 e 14. Valori inferiori
possono causare la presenza di alcuni millisecondi di fruscio prima e dopo le parti di audio più sonore. Valori maggiori generalmente
producono risultati migliori e velocità di elaborazione più lente. I valori oltre 20 normalmente non migliorano ulteriormente la qualità.
Larghezza transizione  Produce una transizione lenta nella riduzione del fruscio anziché un cambiamento repentino. In genere si
ottengono buoni risultati con valori compresi tra 5 e 10. Con un valore troppo elevato, dopo l’elaborazione potrebbero rimanere alcuni
fruscii. Con un valore troppo basso, potreste invece sentire altri disturbi di fondo.
Dimensioni FFT Specifica la dimensione di trasformazione FFT (Fast Fourier Transform), che determina il compromesso tra precisione a
livello di frequenza o a livello temporale. In generale, le dimensioni da 2048 a 8192 sono le più efficienti.
Dimensioni FFT ridotte (al di sotto di 2048) garantiscono una migliore risposta in termini di tempo (ad esempio meno fruscio prima dei
colpi sui piatti), ma possono indurre una peggiore risoluzione delle frequenze, creando così suoni vuoti o con effetto flanging.

Dimensioni FFT maggiori (oltre 8192) possono causare fruscii, riverbero e toni di fondo difettosi, ma garantiscono una risoluzione della
frequenza molto accurata.

Punti di controllo  Specifica quanti punti di controllo vengono aggiunti al grafico quando fate clic su Acquisisci profilo rumore.
Altri argomenti presenti nell’Aiuto
La visualizzazione spettrale

Controllare le impostazioni degli effetti con i grafici

Applicazione degli effetti nell’editor multitraccia

Usare i predefiniti degli effetti
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Effetto Riverbero convulazione
Effetto Riverbero completo
Effetto Riverbero
Riverbero da studio, effetto
Effetto Riverbero surround

In una stanza, il suono rimbalza contro pareti, soffitto e pavimento prima di giungere all’orecchio. Tutti questi suoni raggiungono l’orecchio in modo
così ravvicinato da non essere percepibili come echi distinti, ma piuttosto come atmosfera sonora che genera l’impressione di spazio. Questo
suono riflesso viene definito riverberazione o riverbero. Con Adobe Audition, potete utilizzare effetti di riverbero per simulare diversi ambienti
spaziali.

Per massima flessibilità ed efficienza nell’uso del riverbero nell’editor multitraccia, potete aggiungere gli effetti di riverbero ai bus e impostare i
livelli di output del riverbero su 100% (Elaborato). Successivamente, indirizzate le tracce a questi bus e usate le mandate per controllare il
rapporto tra il suono originale e il suono riverberante.

Effetto Riverbero convulazione
L’effetto Riverbero > Riverbero convulazione riproduce il riverbero di ambienti che vanno da un armadio a una sala per concerti. Questo tipo di
effetto si serve di impulsi per simulare gli spazi acustici. I risultati sono incredibilmente realistici.

Le sorgenti di file di impulsi possono essere materiale audio registrato per un particolare ambiente o raccolte di impulsi disponibili online. Per
risultati ottimali, i file di impulsi devono essere file non compressi a 16 o 32 bit che corrispondono alla frequenza di campionamento del file audio.
La lunghezza dell’impulso non dovrebbe superare i 30 secondi. Per la progettazione audio, provate diverse sorgenti audio per produrre effetti
particolari basati su convoluzioni.

Nota: poiché l’effetto Riverbero convulazione richiede una significativa elaborazione, potreste udire clic e pop durante la visualizzazione in
anteprima su sistemi più lenti. Questi artefatti scompariranno dopo l’applicazione dell’effetto.
Impulso Specifica un file che simula uno spazio acustico. Fate clic su Carica per aggiungere un file di impulsi personalizzato in formato WAV o
AIFF.
Mix Controlla il rapporto del suono originale (sorgente) rispetto a quello con il riverbero (elaborato).
Dimensioni stanza Specifica una percentuale dello spazio totale definito dal file impulso. Maggiore è la percentuale, più lungo sarà il riverbero.
Smorzamento BF Riduce le componenti a bassa frequenza e con elevata intensità dei bassi nel riverbero, evitando la confusione e producendo
un suono più chiaro e meglio articolato.
Smorzamento AF Riduce le componenti ad alta frequenza e transitorie nel riverbero, evitando la durezza e producendo un suono più caldo e
ricco.
Ritardo iniziale Determina il tempo in millisecondi impiegato dal riverbero per raggiungere l’ampiezza massima. Per produrre il suono più naturale
possibile, specificate un breve ritardo iniziale compreso tra 0 e 10 millisecondi. Per realizzare effetti speciali interessanti, specificate un ritardo
iniziale lungo 50 millisecondi o più.
Larghezza Controlla l’estensione stereo. Un’impostazione pari a 0 produce un segnale di riverbero mono.
Guadagno Accresce o attenua l’ampiezza dopo l’elaborazione.

Effetto Riverbero completo
L’effetto Riverbero > riverbero completo si basa sulla convulazione ed evita la presenza di suoni metallici o artificiali in generale.

Questo effetto offre alcune opzioni straordinarie: Percezione, la quale simula le irregolarità delle stanze, Posizione sinistra/destra, la quale esegue
il decentramento della sorgente, Dimensioni stanza e Dimensione, le quali consentono di simulare realisticamente le stanze da personalizzare. Per
simulare le superfici delle pareti e la risonanza, potete modificare l’assorbimento delle frequenze del riverbero usando un equalizzatore parametrico
a tre bande nella sezione Colorazione.

Quando modificate le impostazioni di riverbero, questo effetto crea un file di impulsi temporaneo che simula l’ambiente acustico specificato. Questo
file può raggiungere dimensioni di diversi megabyte e la sua elaborazione può richiedere alcuni secondi; pertanto, l’ascolto di un’anteprima può
richiedere una certa attesa. I risultati finali, tuttavia, sono incredibilmente realistici e facili da personalizzare.

Importante: l’effetto Riverbero completo richiede risorse di elaborazione maggiori; per un uso multitraccia in tempo reale, effettuate il pre-
rendering di questo effetto o sostituitelo con Riverbero da studio. Consultate Pre-rendering degli effetti traccia per migliorare le prestazioni.

Impostazioni riverbero
Tempo decadimento Consente di specificare la durata (in millisecondi) del decadimento del riverbero a 60 dB. Tuttavia, a seconda dei parametri
di colorazione, alcune frequenze potrebbero richiedere più tempo per decadere a 60 dB, mentre altre potrebbero decadere più velocemente. Valori
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più elevati producono code di riverbero più lunghe, ma richiedono anche tempi di elaborazione maggiori. Il limite effettivo è di circa 6.000
millisecondi (pari a una coda di 6 secondi), ma la coda effettivamente generata è molto più lunga, per consentire il decadimento nel livello di
rumore di fondo.
Tempo ritardo iniziale Consente di specificare il tempo in millisecondi impiegato dal riverbero per raggiungere l’ampiezza massima. In genere i
riverberi si accumulano rapidamente e quindi decadono molto più lentamente. Possono essere creati effetti interessanti con tempi di ritardo iniziale
estremamente lunghi di 400 o più millesimi di secondo.
Diffusione Consente di controllare la velocità di accumulo dell’eco. I valori di diffusione elevati (superiori a 900 millisecondi) producono riverberi
molto uniformi, senza echi distinti. I valori inferiori producono invece echi più distinti perché la densità iniziale dell’eco è minore, ma cresce lungo la
durata della coda di riverbero.

Potete ottenere interessanti effetti di rimbalzo dell’eco impostando valori di diffusione bassi e valori di percezione alti. Con code di riverbero più
lunghe, se si utilizzano valori bassi per Diffusione e abbastanza bassi per Percezione si ottiene l’effetto di uno stadio da calcio o simile
ambiente.

Percezione Simula le irregolarità nell’ambiente (oggetti, pareti, stanze adiacenti e così via). Valori bassi creano un riverbero che decresce in modo
uniforme, senza increspature. Valori più alti producono echi maggiormente distinti (provenienti da posizioni diverse).

Se un riverbero è troppo uniforme, può risultare innaturale. Valori di Percezione fino a circa 40 consentono di simulare le variazioni tipiche di
una stanza.

Dimensioni stanza Imposta il volume della stanza virtuale, misurato in metri cubi. Più grande è la stanza, più lungo sarà il riverbero. Utilizzate
questo controllo per creare stanze virtuali di qualsiasi dimensioni, da pochi metri quadrati fino a imponenti arene.
Dimensione Consente di specificare il rapporto tra la larghezza (da sinistra a destra) e la profondità (dalla parte anteriore a quella posteriore) della
stanza. Viene quindi calcolata un’altezza sonoricamente adeguata, inserita come Dimensioni effettive della stanza nella parte inferiore della
finestra di dialogo. In genere, le stanze con rapporti larghezza-profondità compresi tra 0,25 e 4 producono i riverberi migliori.
Posizione sinistra/destra (solo audio stereo) Consente di decentrare le riflessioni iniziali: selezionate Includi diretto nella sezione Livello di
output per collocare nella stessa posizione il segnale originale. Si possono ottenere effetti molto gradevoli con cantanti leggermente decentrati,
circa 5-10% a sinistra o destra.
Taglio Passaggio alte Impedisce la perdita di suoni a bassa frequenza (fino a 100 Hz), come quelli prodotti da un basso o una batteria. Questi
suoni possono essere eliminati gradualmente quando sono utilizzate stanze di piccole dimensioni, se le riflessioni iniziali vengono mixate con il
segnale originale. Specificate una frequenza superiore a quella del suono che desiderate mantenere. Le impostazioni ottimali sono in genere
comprese tra 80 e 150 Hz. Se l’impostazione di taglio è troppo alta, potreste non ottenere un’immagine realistica delle dimensioni della stanza.
Imposta riverbero in base alle dimensioni della stanza Imposta i tempi di decadimento e ritardo iniziale in base alle dimensioni di stanza
specificate, in modo da produrre un riverbero più realistico. Se necessario, potete regolare i tempi di decadimento e ritardo iniziale.

Opzioni Colorazione
Per regolare visivamente le opzioni Colorazione, trascinate direttamente nel grafico.

Frequenza Consente di specificare la frequenza d’angolo low shelf e high shelf o la frequenza centrale per la banda centrale. Per ottenere, ad
esempio, un riverbero più caldo, abbassate la frequenza high shelf riducendone al contempo anche il guadagno.
Guadagno Consente di incrementare o attenuare il riverbero in diversi intervalli di frequenza.

Per enfatizzare leggermente l’audio, incrementate le frequenze di riverbero attorno alla frequenza naturale di un elemento sonoro chiave. Ad
esempio, per la voce di un cantante incrementate le frequenze da 200 Hz a 800 Hz per migliorare la risonanza in tale intervallo.

Q Consente di impostare la larghezza della banda media. I valori più alti incidono su una gamma più ristretta di frequenze, mentre quelli più bassi
incidono su una gamma più ampia.

Per ottenere una risonanza distinta, utilizzate valori superiori a 10. Per incrementare o tagliare un ampio intervallo di frequenze, usate valori
inferiori, come ad esempio 2 o 3.

Decadimento Consente di specificare il tempo (in millesimi di secondo) di decadimento del riverbero prima dell’applicazione della curva
Colorazione. Si ottengono buoni risultati con valori fino a 700. Per riverberi più colorati, utilizzate impostazioni più basse, ad esempio tra 100 e
250.

Opzioni Livello di output
Sorgente Consente di controllare il livello del segnale originale incluso nel riverbero. Con valori bassi potete creare un suono distante. Con un
livello elevato (prossimo a 100%) e livelli bassi di riverbero e riflessioni potete invece creare una sensazione di vicinanza alla sorgente.
Riverbero Consente di controllare il volume del livello denso di riverberante. La percezione di distanza dipende dall’equilibrio tra i suoni sorgente
e riverberante.
Riflessioni iniziali Consente di controllare la percentuale di echi iniziali che raggiungono per primi l’orecchio e che contribuiscono a dare un’idea
delle dimensioni globali della stanza. Un valore troppo alto può produrre un suono artificiale, mentre un valore troppo basso può far perdere le
indicazioni percepibili delle dimensioni della stanza. Un buon punto di partenza è rappresentato dalla metà del volume del segnale originale.
Includi diretto Effettua un leggero scostamento di fase dei canali sinistro e destro del segnale originale in base alla posizione delle riflessioni
iniziali (impostata dall’opzione Posizione sinistra/destra nella scheda Riflessioni iniziali).
Somma input Combina i canali di una forma d’onda stereo o surround prima dell’elaborazione. Selezionate questa opzione per un’elaborazione
più rapida e deselezionatela per ottenere invece un effetto di riverbero più intenso.

Effetto Riverbero
L’effetto Riverbero > Riverbero simula spazi acustici mediante un’elaborazione basata su convulazione. Può ricreare ambienti acustici o atmosfere
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e riprodurre il suono, ad esempio, all’interno di un armadio, in una doccia, in una sala da concerto o in un ampio anfiteatro. Gli echi possono
essere così ravvicinati che la coda del riverbero di un segnale decade uniformemente nel tempo, in modo da creare un suono caldo e naturale. Se
necessario, potete regolare il valore Tempo ritardo iniziale per conferire un senso di dimensione dell’ambiente.

Rispetto all’effetto Riverbero, l’effetto Riverbero completo fornisce un numero maggiore di opzioni e capacità di rendering audio migliori. Per
eseguire piccole regolazioni, tuttavia, può essere preferibile usare le opzioni ridotte dell’effetto Riverbero.

Importante: l’effetto Riverbero richiede risorse di elaborazione maggiori; per un uso multitraccia in tempo reale, effettuate il pre-rendering di
questo effetto o sostituitelo con Riverbero da studio. Consultate Pre-rendering degli effetti traccia per migliorare le prestazioni.
Tempo decadimento Consente di specificare il tempo (in millesimi di secondo) necessario al riverbero per decadere all’infinito (circa -96 dB).
Scegliete valori inferiori a 400 per stanze piccole, valori tra 400 e 800 per stanze medie e valori superiori a 800 per ambienti molto grandi come ad
esempio sale da concerto. Per creare code di riverbero per un enorme anfiteatro, ad esempio, specificate 3.000 millisecondi.

Per simulare ambienti caratterizzati sia da echi che da riverbero, usate prima l’effetto Eco per stabilire le dimensioni dell’ambiente e quindi
usate l’effetto Riverbero per rendere più naturale il suono. Un tempo di decadimento di soli 300 millesimi di secondo può aggiungere spaziosità
percepita al suono originale.

Tempo ritardo iniziale Consente di specificare il tempo in millisecondi impiegato dal riverbero per raggiungere l’ampiezza massima. Se il valore
Tempo decadimento è ridotto, anche il valore Tempo ritardo iniziale deve essere ridotto. In genere, con un valore pari a circa il 10% del Tempo
decadimento si ottiene un effetto realistico. Tuttavia potete creare effetti interessanti utilizzando un valore Tempo ritardo iniziale più lungo con un
Tempo decadimento più breve.
Diffusione Simula l’assorbimento naturale, riducendo le alte frequenze con il decadimento del riverbero. Tempi di assorbimento più rapidi
simulano stanze con molte persone, mobilio e tappeti, ad esempio locali notturni e teatri. Tempi più lenti (oltre 1.000 millisecondi) simulano ampie
sale quali auditorium, in cui sono prevalenti le alte frequenze.
Percezione Cambia le caratteristiche delle riflessioni in una stanza. I valori più bassi generano un riverbero più uniforme, senza tanti echi distinti. I
valori più alti simulano stanze più ampie, provocano una variazione più consistente nelle ampiezze del riverbero e aggiungono spaziosità creando
riflessioni distinte nel tempo.

Con un’impostazione di Percezione pari a 100 e un Tempo decadimento di almeno 2.000 millisecondi si possono creare interessanti effetti tipo
canyon.

Sorgente Imposta la percentuale di audio sorgente da generare. Nella maggior parte dei casi, un’impostazione pari al 90% è adeguata. Per
aggiungere una leggera spaziosità, impostate un valore Sorgente più elevato; per ottenere effetti speciali, impostate invece percentuali inferiori.
Elaborato Imposta la percentuale di riverbero da generare. Per aggiungere a una traccia una leggera spaziosità, mantenete la percentuale
Elaborato inferiore alla percentuale Sorgente. Per simulare una maggiore distanza dalla sorgente audio, aumentate la percentuale Elaborato.
Somma input Combina i canali di una forma d’onda stereo o surround prima dell’elaborazione. Selezionate questa opzione per un’elaborazione
più rapida e deselezionatela per ottenere invece un effetto di riverbero più intenso.

Riverbero da studio, effetto
Come gli altri riverberi, l’effetto Riverbero > Riverbero da studio simula spazi acustici. Tuttavia, è più rapido e richiede un minore consumo di
risorse di elaborazione rispetto ad altri riveberi, in quanto è basato sulla convulazione. Di conseguenza, consente di apportare modifiche in tempo
reale nell’editor multitraccia in modo rapido ed efficace, senza alcuna necessità di pre-rendering degli effetti su una traccia.

Dimensioni stanza Imposta le dimensioni della stanza.
Decadimento Regola la quantità di decadimento del riverbero in millisecondi.
Riflessioni iniziali Controlla la percentuale di echi che raggiungono per primi l’orecchio, creando una sorta di consapevolezza delle dimensioni
globali della stanza. Un valore troppo alto può produrre un suono artificiale, mentre un valore troppo basso può far perdere le indicazioni dell’audio
sulle dimensioni della stanza. Un buon punto di partenza è rappresentato dalla metà del volume del segnale originale.
Larghezza stereo Controlla l’estensione nei canali stereo. Con 0% si ottiene un segnale di riverbero mono mentre con 100% si ottiene la
massima separazione stereo possibile.
Taglio alte frequenze Specifica la frequenza massima alla quale può verificarsi un riverbero.
Taglio basse frequenze Specifica la frequenza minima alla quale può verificarsi un riverbero.
Smorzamento Regola la quantità di attenuazione applicata nel tempo alle alte frequenze del segnale di riverbero. Le percentuali più alte creano
maggiore smorzamento, per un tono del riverbero più caldo.
Diffusione Simula l’assorbimento del segnale riverberato quando viene riflesso da superfici quali tende e tappeti. Le impostazioni più basse
creano più echi, mentre quelle più alte producono un riverbero più uniforme con meno echi.
Sorgente Imposta la percentuale di audio sorgente da generare con l’effetto.
Elaborato Imposta la percentuale di riverbero da generare.

Effetto Riverbero surround
L’effetto Riverbero > Riverbero surround viene prevalentemente usato per sorgenti 5.1, ma può anche produrre un effetto surround con sorgenti
mono o stereo. Nell’editor forma d’onda scegliete Modifica > Converti tipo di campione per convertire un file mono o stereo in 5.1, quindi applicate
l’effetto Riverbero surround. Nell’editor multitraccia, potete inviare tracce mono o stereo a un bus 5.1 o master con Riverbero surround.

Input, Centro Determina la percentuale del canale centrale da includere nel segnale elaborato.
Input, LFE Determina la percentuale di canale LFE da usare per accentuare il riverbero per gli altri canali. Al segnale LFE stesso non viene
applicato il riverbero.

http://helpx.adobe.com/it/audition/using/applying-effects-multitrack-editor.html#pre_render_track_effects_to_improve_performance


 

Nota: l’effetto inserisce sempre il 100% dei canali surround sinistro, destro e posteriore.
Impulso Specifica un file che simula uno spazio acustico. Fate clic su Carica per aggiungere un file di impulsi personalizzato a 6 canali in formato
WAV o AIFF.
Dimensioni stanza Specifica una percentuale dello spazio totale definito dal file impulso. Maggiore è la percentuale, più lungo sarà il riverbero.
Smorzamento BF Riduce le componenti a bassa frequenza e con elevata intensità dei bassi nel riverbero, evitando la confusione e producendo
un suono più chiaro e meglio articolato.
Smorzamento AF Riduce le componenti ad alta frequenza e transitorie nel riverbero, evitando la durezza e producendo un suono più caldo e
ricco.
Ritardo iniziale Determina il tempo in millisecondi impiegato dal riverbero per raggiungere l’ampiezza massima. Per produrre il suono più naturale
possibile, specificate un breve ritardo iniziale compreso tra 0 e 10 millisecondi. Per realizzare effetti speciali interessanti, specificate un ritardo
iniziale lungo 50 millisecondi o più.
Larghezza anteriore Controlla l’estensione stereo nei tre canali anteriori.
Un’impostazione pari a 0 produce un segnale di riverbero mono.

Larghezza surround Controlla l’ampiezza stereo tra i canali surround posteriori (sinistra e destra).
Liv. elab. C Controlla la quantità di riverbero aggiunto al canale centrale. Poiché questo canale contiene in genere l’audio dei dialoghi, dovrebbe
avere un riverbero inferiore.
Bil. S/D Controlla il bilanciamento sinistra/destra per gli altoparlanti anteriori e posteriori. Con il valore 100 il riverbero viene generato solo a
sinistra e con -100 solo a destra.
Bil. A/P Controlla il bilanciamento anteriore/posteriore per gli altoparlanti a sinistra e destra. Con il valore 100 il riverbero viene generato solo per
gli altoparlanti anteriori e con -100 solo per quelli posteriori.
Mix elab/sorg Controlla il rapporto del suono originale (sorgente) rispetto a quello con il riverbero (elaborato). Un’impostazione pari a 100 produce
solo riverbero.
Guadagno Accresce o attenua l’ampiezza dopo l’elaborazione.
Altri argomenti presenti nell’Aiuto
Applicazione degli effetti nell’editor multitraccia

Usare i predefiniti degli effetti

Controllare le impostazioni degli effetti con i grafici
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Effetto Estrattore del canale centrale

Alcuni effetti consentono di modificare la posizione apparente, o immagine stereo, dei suoni provenienti dalle casse.

Effetto Estrattore del canale centrale
L’effetto Immagine stereo > Estrattore del canale centrale mantiene o rimuove le frequenze comuni ai canali sinistro e destro, ossia i suoni che
vengono riprodotti al centro. La voce, i bassi e gli strumenti solisti vengono spesso registrati in questo modo. Per questo motivo, potete utilizzare
questo effetto per aumentare il volume delle voci, il basso o la grancassa, oppure potete rimuovere uno di questi elementi dal mix karaoke.

Scheda Estrazione Limita l’estrazione al solo audio che corrisponde a specifiche proprietà.

Estrai  Selezionate l’audio del canale Centro, Sinistra, Destra o Surround oppure selezionate Personale per specificare valori specifici di
grado di fase, percentuale di panning o tempo di ritardo per l’audio che desiderate estrarre o rimuovere. L’opzione Surround estrae l’audio
che è perfettamente fuori fase tra i canali sinistro e destro.
Intervallo di frequenza  Imposta l’intervallo che desiderate estrarre o rimuovere. Gli intervalli predefiniti sono Voce maschile, Voce
femminile, Bassi e Spettro completo. Selezionate Personale per definire un intervallo di frequenza.

Scheda Discriminazione Include impostazioni che consentono di individuare il canale centrale.

Smarginatura crossover  Spostate il cursore verso sinistra per aumentare il passaggio dell’audio e renderlo meno artificiale. Spostate il
cursore verso destra per separare ulteriormente il contenuto del canale centrale dal mix.
Discriminazione fase  In generale, i valori più elevati sono più adatti per l’estrazione del canale centrale, mentre i valori più bassi sono
più adatti per la sua rimozione. I valori più bassi consentono un passaggio maggiore e potrebbero non separare realmente le voci da un
mix, ma possono essere più efficaci nel catturare tutto il contenuto del canale centrale. Normalmente sono sufficienti valori compresi tra 2
e 7.
Discriminazione ampiezza e Larghezza di banda ampiezza Sommano i canali sinistro e destro e creano un terzo canale perfettamente
sfasato che Audition usa per rimuovere le frequenze simili. Se le frequenze presentano un’ampiezza simile, viene considerato anche
l’audio in fase comune a entrambi i canali. Con valori più bassi per Discriminazione ampiezza e Larghezza di banda ampiezza viene
tagliato più materiale dal mix, ma potrebbero risultare tagliate anche le voci. I valori più alti fanno sì che l’estrazione dipenda più dalla fase
del materiale e meno dall’ampiezza del canale. Si ottengono risultati soddisfacenti impostando il parametro Discriminazione ampiezza su
valori compresi tra 0,5 e 10 e il parametro Larghezza di banda ampiezza su valori compresi tra 1 e 20.
Velocità di decadimento dello spettro  Mantenete questo parametro su 0% per maggiore velocità di elaborazione. Impostatelo su 80% -
98% per uniformare le distorsioni di fondo.

Livello canale centrale/Livelli canali laterali Specifica la quantità del segnale selezionato che desiderate estrarre o rimuovere. Spostate i cursori
verso l’alto per includere materiale aggiuntivo.
Opzioni avanzate Fate clic sul triangolo per accedere alle seguenti impostazioni:

Dimensioni FFT  Consente di specificare la dimensione FFT (Fast Fourier Transform): con valori bassi è possibile migliorare la velocità di
elaborazione mentre con valori elevati viene migliorata la qualità. Normalmente, l’impostazione più adeguata è compresa tra 4.096 e 8192.
Sovrapposizioni  Definisce il numero di finestre FFT sovrapposte. A valori più alti corrispondono effetti più sfumati o simili a un coro, ma
anche un tempo di elaborazione più lungo. I valori più bassi possono produrre rumori di fondo simili a bolle. I valori compresi tra 3 e 9
danno buoni risultati.
Larghezza finestra  Specifica la percentuale di ciascuna finestra FFT. Valori compresi tra 30% e 100% consentono di ottenere buoni
risultati.

Altri argomenti presenti nell’Aiuto
Applicazione degli effetti nell’editor multitraccia

Usare i predefiniti degli effetti
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Distortion effect
Guitar Suite effect
Mastering effect
Vocal Enhancer effect

Special effects require mono or stereo audio; they do not support 5.1 surround.

Distortion effect
Use the Special > Distortion effect to simulate blown car speakers, muffled microphones, or overdriven amplifiers.

Creates identical curves in the Positive and Negative graphs.

Specify separate distortion curves for positive and negative sample values. The horizontal ruler (x-axis) indicates
input level in decibels; the vertical ruler (y-axis) indicates output level. The default diagonal line depicts an undistorted signal, with a one-to-one
relationship between input and output values.
Click and drag to create and adjust points on the graphs. Drag points off a graph to remove them.

To copy one graph to another, click the arrow buttons between them.

Returns a graph to its default, undistorted state.

Creates curved transitions between control points, sometimes producing a more natural distortion than the default linear
transitions.

Determines how quickly distortion reacts to changes in input levels. Level measurements are based on low-frequency content,
creating softer, more musical distortion.

Changes the amplitude range of the graphs, limiting distortion to that range.

Changes the amplitude scales of the graphs from logarithmic decibels to normalized values.

Compensates for any sample offset introduced by distortion processing. To understand this concept, see Correct DC offset.
Such offsets can cause audible pops and clicks when edited.

Guitar Suite effect
The Special > Guitar Suite effect applies a series of processors that optimize and alter the sound of guitar tracks. The Compressor stage reduces
dynamic range, producing a tighter sound with greater impact. Filter, Distortion, and Box Modeler stages simulate common effects that guitarists
use to create expressive, artistic performances.

Apply the Guitar Suite to vocals, drums, or other audio to create textured effects.

Reduces dynamic range to maintain consistent amplitude and help guitar tracks stand out in a mix.

Simulates guitar filters ranging from resonators to talk boxes. Choose an option from this menu, and then set options below:

Determines which frequencies are filtered. Specify Lowpass to filter high frequencies, Highpass to filter low frequencies, or
Bandpass to filter frequencies above and below a center frequency.

Determines the cutoff frequency for Lowpass and Highpass filtering, or the center frequency for Bandpass filtering.

Feeds back frequencies near the cutoff frequency, adding crispness with low settings and whistling harmonics with high
settings.

Adds a sonic edge often heard in guitar solos. To change the distortion character, choose an option from the Type menu.

Simulates various amplifier and speaker combinations that guitarists use to create unique tones.
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Controls the ratio of original to processed audio.

Mastering effect
Mastering describes the complete process of optimizing audio files for a particular medium, such as radio, video, CD, or the web. In Adobe
Audition, you can quickly master audio with the Special > Mastering effect.

Before mastering audio, consider the requirements of the destination medium. If the destination is the web, for example, the file will likely be
played over computer speakers that poorly reproduce bass sounds. To compensate, you can boost bass frequencies during the equalization stage
of the mastering process.

Adjusts the overall tonal balance.

Shows frequency along the horizontal ruler (x-axis) and amplitude along the vertical ruler (y-axis), with the curve representing the
amplitude change at specific frequencies. Frequencies in the graph range from lowest to highest in a logarithmic fashion (evenly spaced by
octaves).

Drag control points in the graph to visually adjust the settings below.

Activate shelving filters at either end of the frequency spectrum.

Activates a peaking filter in the center of the frequency spectrum.

Indicates the center frequency of each frequency band.

Indicates the level of each frequency band.

Controls the width of the affected frequency band. Low Q values (up to 3) affect a larger range of frequencies and are best for overall
audio enhancement. High Q values (6–12) affect a very narrow band and are ideal for removing a particular, problematic frequency, like
60-Hz hum.

Adds ambience. Drag the Amount slider to change the ratio of original to reverberant sound.

Exaggerates high-frequency harmonics, adding crispness and clarity. Mode options include Retro for light distortion, Tape for bright tone,
and Tube for quick, dynamic response. Drag the Amount slider to adjust the level of processing.

Adjusts the stereo image (disabled for mono audio). Drag the Width slider to the left to narrow the image and increase central focus.
Drag the slider to the right to expand the image and enhance spatial placement of individual sounds.

Applies a limiter that reduces dynamic range, boosting perceived levels. A setting of 0% reflects original levels; 100%
applies maximum limiting.

Determines output levels after processing. For example, to compensate for EQ adjustments that reduce overall level, boost the
output gain.

Vocal Enhancer effect
The Special > Vocal Enhancer effect quickly improves the quality of voice-over recordings. The Male and Female modes automatically reduce
sibilance and plosives, as well as microphone handling noise such as low rumbles. Those modes also apply microphone modeling and
compression to give vocals a characteristic radio sound. The Music mode optimizes soundtracks so they better complement a voice-over.

Optimizes audio for a man’s voice.

Optimizes audio for a woman’s voice.

Applies compression and equalization to music or background audio.
Applying effects in the Waveform Editor

Techniques for restoring audio

Match volume across multiple files
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Chorus effect
The Modulation > Chorus effect simulates several voices or instruments played at once by adding multiple short delays with a small amount of
feedback. The result is lush, rich sound. You can use Chorus to enhance a vocal track or add stereo spaciousness to mono audio.

Adobe Audition uses a direct-simulation method to achieve a chorus effect, making each voice sound distinct from the original by slightly varying
timing, intonation, and vibrato. The Feedback setting lets you add extra detail to the result.

To achieve the best results with mono files, convert them to stereo before applying the Chorus effect.

Represent the characteristics of each voice in the chorus.

Determines the number of simulated voices.
Note: As you add more voices, the sound becomes richer and richer —but processing time also increases.

Specifies the maximum amount of delay allowed. Chorusing introduces short delays (often in the 15-35 millisecond range)
that vary in duration over time. If the setting is very small, all the voices start merging into the original, and an unnatural flanging effect
might occur. If the setting is too high, a warbled effect might occur, like a tape being eaten by a cassette deck.

Determines how quickly the delay cycles from zero to the maximum delay setting. Because the delay varies over time, the
pitch of the sample increases or decreases over time, giving the effect of separate, slightly out of tune voices. For example, a rate of 2 Hz
would vary the delay from zero to the maximum and back twice per second (simulating a pitch vibrato at twice per second). If this setting is
too low, the individual voices don’t vary much in pitch. If it is set too high, the voices may vary so quickly that a warbled effect might occur.

Adds a percentage of processed voices back into the effect input. Feedback can give a waveform an extra echo or reverb
effect. A little feedback (less than 10%) can provide extra richness, depending on the delay and vibrato settings. Higher settings produce
more traditional feedback, a loud ringing which can get loud enough to clip the signal.

Gives an added delay to each voice, separating them in time by as much as 200 milliseconds (1/5th of a second). High values
cause the separate voices to start at different times—the higher the value, the farther apart the onset of each voice may be. In contrast,
low values cause all voices to be in unison. Depending on other settings, low values can also produce flanging effects, which may be
undesirable if your goal is a realistic chorus effect.

Determines the maximum variation in amplitude that occurs. For example, you can alter the amplitude of a chorused
voice so that it is 5 dB louder or quieter than the original. At extremely high settings, the sound may cut in and out, creating an
objectionable warble. At extremely low settings (less than 1 dB), the depth may be unnoticeable unless the Modulation Rate is set
extremely high. Natural vibratos occur around 2 dB to 5 dB.
Note that this setting is a maximum only; the vibrato volume might not always go as low as the setting indicates. This limitation is
intentional, as it creates a more natural sound.

Determines the maximum rate at which amplitude changes occur. With very low values, the resulting voice slowly gets
louder and quieter, like a singer that cannot keep his or her breath steady. With very high settings, the result can be jittery and unnatural.

Ensures the best quality results. Increasing the quality, however, increases the processing time for previewing and
applying the effect.

Determines where the individual voices are placed in the stereo field and how the original stereo signal is interpreted. These
options are active only when you work with stereo files:

Combines the original left and right channels. If deselected, the channels are kept separate to
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preserve the stereo image. Leave this option deselected if the stereo source audio was originally monophonic—it won’t have any effect
other than increasing processing time.

Adds separate delays to the left and right outputs of each voice. This delay can make each voice seem to come from
a different direction when you listen through headphones. For greater stereo separation, deselect this option for audio that will be played
through standard speakers .

Specifies where chorused voices are placed across the left and right stereo image. At lower settings, voices are closer to
the center of the stereo image. At a setting of 50%, voices are spaced evenly from left to right. At higher settings, voices move to the outer
edges. If you use an odd number of voices, one is always directly in the center.

Sets the ratio of original (Dry) signal to chorused (Wet) signal. Extremely high settings may cause clipping.

In the Multitrack Editor, you can vary the Wet level over time with automation lanes. (See Automating track settings.)This technique is handy for
emphasizing vocal or instrumental solos.

Chorus/Flanger effect
The Modulation > Chorus/Flanger effect combines two popular delay-based effects. The Chorus option simulates several voices or instruments
played at once by adding multiple short delays with a small amount of feedback. The result is lush, rich sound. Use this effect to enhance vocal
tracks or add stereo spaciousness to mono audio.

The Flanger option creates a psychedelic, phase-shifted sound by mixing a varying, short delay with the original signal. This effect was originally
created by sending an identical audio signal to two reel-to-reel tape recorders, and periodically pressing the flange of one reel to slow it down.

Simulates several voices or instruments playing at once.

Simulates the delayed, phase-shifted sound originally heard in psychedelic music.

Controls the rate at which the delay time cycles from zero to the maximum setting.

Specifies the maximum amount of delay.

Controls the ratio of original to processed audio.

Emphasizes transients, giving them a sharper, more distinct sound.

Flanger effect
Flanging is an audio effect caused by mixing a varying, short delay in roughly equal proportion to the original signal. It was originally achieved by
sending an identical audio signal to two reel-to-reel tape recorders, and then pressing the flange of one reel to slow it down. Combining the two
resulting recordings produced a phase-shifted, time-delay effect, characteristic of psychedelic music of the 1960s and 1970s. The Modulation >
Flanger effect lets you create a similar result by slightly delaying and phasing a signal at specific or random intervals.

Sets the point in milliseconds at which flanging starts behind the original signal. The flanging effect occurs by cycling over time
from an initial delay setting to a second (or final) delay setting.
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Sets the point in milliseconds at which flanging ends behind the original signal.

Sets the left and right delays at separate values, measured in degrees. For example, 180° sets the initial delay of the right
channel to occur at the same time as the final delay of the left channel. You can set this option to reverse the initial/final delay settings for the left
and right channels, creating a circular, psychedelic effect.

Determines the percentage of the flanged signal that is fed back into the flanger. With no feedback, the effect uses only the original
signal. With feedback added, the effect uses a percentage of the affected signal from before the current point of playback.

Determines how quickly the delay cycles from the initial to final delay times, measured either in cycles per second (Hz) or beats
per minute (beats). Small setting adjustments produce widely varying effects.

Provides three ways of flanging:

Inverts the delayed signal, cancelling out audio periodically instead of reinforcing the signal. If the Original - Expanded mix
settings are set at 50/50, the waves cancel out to silence whenever the delay is at zero.

Mixes the normal and inverted flanging effects. The delayed signal is added to the effect while the leading signal is
subtracted.

Makes the transition from initial delay to final delay and back follow a sine curve. Otherwise, the transition is linear, and the
delays from the initial setting to the final setting are at a constant rate. If Sinusoidal is selected, the signal is at the initial and final delays
more often than it is between delays.

Adjusts the mix of original (Dry) and flanged (Wet) signal. You need some of both signals to achieve the characteristic cancellation and
reinforcement that occurs during flanging. With Original at 100%, no flanging occurs at all. With Delayed at 100%, the result is a wavering sound,
like a bad tape player.

Phaser effect
Similar to flanging, phasing shifts the phase of an audio signal and recombines it with the original, creating psychedelic effects first popularized by
musicians of the 1960s. But unlike the Flanger effect, which uses variable delays, the Modulation > Phaser effect sweeps a series of phase-
shifting filters to and from an upper frequency. Phasing can dramatically alter the stereo image, creating unearthly sounds.

Specifies the number of phase-shifting filters. A higher setting produces denser phasing effects.

Determines the amount of phase-shifting applied to the signal.

Determines how far the filters travel below the upper frequency. Larger settings produce a wider tremolo effect; 100% sweeps from the
upper frequency to zero Hz.

Modulation rate controls how fast the filters travel to and from the upper frequency. Specify a value in Hz (cycles per second).

Determines the phase difference between stereo channels. Positive values start phase shifts in the left channel, negative values in the
right. The maximum values of +180 and -180 degrees produce a complete difference and are sonically identical.

Sets the upper-most frequency from which the filters sweep. To produce the most dramatic results, select a frequency near the
middle of the selected audio’s range.

Feeds a percentage of the phaser output back to the input, intensifying the effect. Negative values invert phase before feeding audio
back.

Controls the ratio of original to processed audio.

Adjusts the output level after processing.
Applying effects in the Waveform Editor
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Effetto Genera toni

Deflessione frequenze

Frequenza base

Profondità modulazione

Frequenza modulazione

Oscilloscopio

Componenti frequenza

Volume

Durata

Inizia fase a

Differenza fase 2° canale

Cambia velocità

Scostamento CC

Con audio selezionato

Scegliete Effetti > Genera toni per creare una forma d’onda semplice con diverse impostazioni di ampiezza e frequenza. I toni generati
rappresentano un ottimo punto di partenza per gli effetti audio.

Esegue la transizione dei toni dalle impostazioni nella scheda Inizio a quelle nella scheda Fine. La forma d’onda resta
costante.

Specifica la frequenza principale da usare per generare i toni. 

Modula l’intonazione della frequenza base su un intervallo definito dell’utente. Ad esempio, un’impostazione di 100 Hz
modula la frequenza originale da sotto 50 Hz a sopra 50 Hz.

Specifica quante volte al secondo la frequenza viene modulata, producendo un effetto di vibrato simile al gorgheggio.

Scegliete una delle seguenti opzioni:
La sinusoidale e la sinusoidale inversa generano la frequenza fondamentale. L’impostazione Tipo pari a 1,00 genera toni puri;
le impostazioni minori producono più onde quadre, mentre quelle maggiori producono più onde triangolari.
Triangolare/Seghettato genera una vera e propria forma d’onda triangolare con solo le armoniche dispari a un’impostazione
Tipo pari a 50%. Le impostazioni maggiori o minori di questa percentuale generano forme d’onda seghettate con armoniche
dispari e pari.
Un’onda quadra genera solo armoniche dispari e si ha con un’impostazione Tipo pari a 50%. Le impostazioni maggiori o minori
regolano il ciclo di lavoro della forma d’onda tra un picco massimo al 100% e un picco minimo allo 0%. Gli estremi esterni
generano solo uno schiocco percepibile.

Aggiunge fino a cinque estensioni di toni alla frequenza fondamentale (Frequenza di base). Sotto ai cursori immettete
una frequenza specifica per ogni armonica superiore oppure indicare un moltiplicatore di base. Quindi, usate i cursori di ampiezza per mixare le
armoniche superiori proporzionalmente tra loro. 

Specifica l’output complessivo dell’effetto.

Specifica la lunghezza del tono generato nel formato attualmente specificato per il righello temporale. Fate clic con il pulsante destro del
mouse sui numeri per impostare un formato di tempo diverso per Genera toni.

Per accedere alle seguenti opzioni, fate clic su Avanzate:

Specifica la posizione iniziale nel ciclo della forma d’onda. Se impostata su 0°, le onde hanno inizio nel punto di passaggio per lo
zero. Se impostata su 90°, l’onda ha inizio a tutta ampiezza (generando uno schiocco percepibile).

Regola la fase relativa dei canali stereo. Un valore pari a zero inserisce i canali completamente in fase, mentre un
valore di 180 li inserisce completamente fuori fase.

Cambia in modo dinamico la fase relativa fra i due canali di un file audio stereo nel tempo. Ad esempio, se inserite 1 Hz, la
differenza di fase passerà in sequenza per 360° ogni secondo.

Aggiunge uno scostamento di corrente continua, spostando il centro della forma d’onda in alto o in basso secondo la
percentuale specificata. Usate questa regolazione per calibrare l’hardware audio o simulare lo scostamento determinato dall’hardware.

Scegliete tra le seguenti opzioni:
Sostituisci: l’audio esistente viene sostituito con i toni generati.
Modula: l’anello modula, o moltiplica, l’audio esistente con le impostazioni correnti di tono. Questa opzione è straordinaria per
aggiungere effetti speciali.
Demodula: l’anello demodula l’audio esistente con le impostazioni correnti di tono. Usate questa opzione per creare effetti unici
o ripristinare l’audio, elaborato in precedenza con l’opzione Modula, allo stato originale.

Sovrapponi: mixa i toni generati con l’audio esistente.
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Effetto Filtro elimina banda
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Frequenza

Guadagno

Larghezza banda

Ultrasilenzioso

Fissa attenuazioni su

L’effetto Filtro ed EQ > Filtro elimina banda rimuove fino a sei bande di frequenza definite dall’utente. Usate questo effetto per rimuovere bande di
frequenza molto strette, come i mormorii a 60 Hz, mantenendo inalterate le frequenze circostanti.

Per rimuovere i suoni sibilanti striduli, usate il predefinito Attenuazione sibilanti. Oppure utilizzate i predefiniti DTMF per rimuovere i toni
standard per i sistemi telefonici analogici.

Specifica la frequenza centrale per ciascun filtro elimina banda.

Specifica l’ampiezza per ciascun filtro elimina banda.

Determina l’intervallo di frequenza per tutti i filtri elimina banda. Sono disponibili tre opzioni, da Stretto, corrispondente a un
filtro del secondo ordine che rimuove alcune frequenze adiacenti, a Strettissimo, corrispondete a un filtro del sesto ordine molto specifico. 

In generale, non usate più di 30 dB di attenuazione per l’impostazione Stretta, 60 dB per Molto stretta e 90 dB per Strettissima. Attenuazioni
superiori possono rimuovere un ampio intervallo di frequenze vicine.

Elimina praticamente rumori e artefatti, ma richiede una maggiore quantità di risorse di elaborazione. Questa opzione è
percepibile solo con cuffie e sistemi di monitoraggio di fascia alta.

Determina se i filtri elimina banda hanno lo stesso livello di attenuazione o livelli diversi. 
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Effetto Scostamento fase grafico
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Grafico Scostamento fase

Scala di frequenza

Intervallo

Canale

Nota:

Dimensioni FFT

L’effetto Immagine stereo > Scostamento fase grafico consente di regolare la fase di una forma d’onda tramite l’aggiunta di punti di controllo a un
grafico. 

Fate clic con il pulsante destro del mouse sui punti per accedere alla finestra di dialogo Modifica punto per controllo più preciso e numerico.

Il righello orizzontale (asse-x) misura la frequenza, mentre il righello verticale (asse-y) visualizza il grado di fase da
spostare, dove lo zero indica nessuno scostamento di fase. Potete creare un canale stereo simulato creando un pattern a zig zag che culmina in
corrispondenza dell’estremità alta su un canale.

Imposta i valori del righello orizzontale (asse-x) su una scala lineare o logaritmica. Selezionate Logaritmica per lavorare su
dettagli più precisi alle frequenze più basse. (La scala logaritmica rispecchia meglio la frequenza e l’enfasi delle nostre capacità uditive.)
Selezionate Lineare per lavorare su dettagli più precisi alle frequenze più alte.

Imposta i valori del righello verticale (asse-y) su una scala da 360° o da 180°.

Specifica i canali a cui applicare lo scostamento di fase.

Elaborate un singolo canale per ottenere risultati ottimali. Se viene applicato uno scostamento di fase identico a due canali stereo, il file
risultante avrà lo stesso audio.

Specifica la dimensione di trasformazione Fast Fourier. Le dimensioni maggiori creano risultati più precisi, ma richiedono tempi
di elaborazione più lunghi.
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Effetto Correzione intonazione manuale (solo editor forma d’onda)

 I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online

Canale di riferimento

Curve spline

Risoluzione curva intonazione

L’effetto Correzione intonazione manuale consente di regolare visivamente l’intonazione con la visualizzazione intonazione spettrale. La
visualizzazione intonazione spettrale mostra l’intonazione fondamentale con una linea blu brillante e le armoniche superiori con tonalità dal giallo al
rosso. Il valore di intonazione regolato è visualizzato con una linea verde brillante.

Potete controllare visivamente l’intonazione in qualsiasi momento, senza utilizzare l’effetto Correzione intonazione manuale. È sufficiente fare
clic sull’icona visualizzazione intonazione spettrale <<ICON>> nella barra delle opzioni. Per personalizzare la risoluzione, l’intervallo di decibel e
le linee della griglia, regolate le impostazioni Visualizzazione intonazione nelle preferenze Visualizzazioni spettrali.

1. Scegliete Effetti > Tempo e intonazione > Correzione intonazione manuale.

2. Nella finestra Correzione intonazione manuale, impostate le seguenti opzioni:

Scegliete un canale sorgente in cui i cambiamenti di intonazione risultano più nitidi. L’effetto analizza
solo il canale scelto, ma applica la correzione dell’intonazione in modo uniforme a tutti i canali.

Crea transizioni più omogenee quando si utilizzano i fotogrammi chiave di inviluppo per applicare nel tempo
correzioni di intonazione diverse.

Imposta la dimensione FFT di ciascun insieme di dati elaborato dall’effetto. In generale, è
consigliabile utilizzare i valori più bassi per la correzione delle frequenze più alte. Per la voce, un’impostazione di 2.048 o
4.096 produrrà un effetto più naturale, mentre un’impostazione di 1.024 produrrà effetti robotici.

3. Nel pannello Editor, effettuate una delle seguenti operazioni:

Per modificare in modo uniforme l’intonazione, trascinate la manopola Regola intonazione <<ICON>> nel pannello HUD
(heads-up display).
Per modificare l’intonazione nel tempo, aggiungete dei fotogrammi chiave alla linea di inviluppo gialla al centro della
visualizzazione forma d’onda.

Per effettuare lo zoom su specifici intervalli di intonazione, fate clic con il pulsante destro del mouse e trascinate nel
righello verticale a destra della Visualizzazione intonazione spettrale. Per ripristinare il livello di zoom o personalizzare la
scala visualizzata, fate clic con il pulsante destro del mouse sul righello e selezionate le opzioni dal menu a comparsa.

Modificare l’intonazione nel pannello Editor 
A. Manopola Regola intonazione, per modificare l’intonazione in modo uniforme nel tempo B. Fotogrammi chiave sulla linea di inviluppo, per
modificare l’intonazione nel tempo
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Effetti Inviluppo dissolvenza e guadagno (solo editor forma d’onda)
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Gli effetti Ampiezza e compressione > Inviluppo dissolvenza e guadagno presentano un funzionamento simile ma modificano l’audio in modi
differenti:

Per ridurre l’ampiezza variando i valori nel tempo, scegliete Inviluppo dissolvenza.
Per incrementare o ridurre l’ampiezza nel tempo, scegliete Inviluppo guadagno.

Nel pannello Editor, fate clic sulla linea di inviluppo gialla per aggiungere fotogrammi chiave e trascinateli verso l’alto o il basso per modificare
l’ampiezza. Per selezionare, riposizionare o eliminare rapidamente più fotogrammi chiave, consultate Regolare l’automazione mediante fotogrammi
chiave.

Per creare transizioni curve più omogenee, anziché transizioni lineari, tra i fotogrammi chiave, selezionate l’opzione Curve spline. Consultate
Le curve spline per i grafici.
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Filter and equalizer effects

To the top

Scale

Spline Curves

Reset 

Advanced options

FFT Size

Window

To the top

Gain sliders

Range

FFT Filter effect
Graphic Equalizer effect
Parametric Equalizer effect

FFT Filter effect
The graphic nature of the Filter And EQ > FFT Filter effect makes it easy to draw curves or notches that reject or boost specific frequencies. FFT
stands for Fast Fourier Transform, an algorithm that quickly analyzes frequency and amplitude.

This effect can produce broad high- or low-pass filters (to maintain high or low frequencies), narrow band-pass filters (to simulate the sound of a
telephone call), or notch filters (to eliminate small, precise frequency bands).

Determines how frequencies are arranged along the horizontal x-axis:

For finer control over low frequencies, select Logarithmic. A logarithmic scale more closely resembles how people hear sound.

For detailed, high-frequency work with evenly spaced intervals in frequency, select Linear.

Creates smoother, curved transitions between control points, rather than more abrupt, linear transitions. (See About spline curves
for graphs.)

Reverts the graph to the default state, removing filtering.

Click the triangle to access these settings:

Specifies the Fast Fourier Transform size, determining the tradeoff between frequency and time accuracy. For steep, precise
frequency filters, choose higher values. For reduced transient artifacts in percussive audio, choose lower values. Values between 1024 and
8192 work well for most material.

Determines the Fast Fourier transform shape, with each option resulting in a different frequency response curve.
These functions are listed in order from narrowest to widest. Narrower functions include fewer surrounding, or sidelobe, frequencies but
less precisely reflect center frequencies. Wider functions include more surrounding frequencies but more precisely reflect center
frequencies. The Hamming and Blackman options provide excellent overall results.

Graphic Equalizer effect

The Filter And EQ > Graphic Equalizer effect boosts or cuts specific frequency bands and provides a visual representation of the resulting EQ
curve. Unlike the Parametric Equalizer, the Graphic Equalizer uses preset frequency bands for quick and easy equalization.

You can space frequency bands at the following intervals:

One octave (10 bands)

One-half octave (20 bands)

One-third octave (30 bands)

Graphic equalizers with fewer bands provide quicker adjustment; more bands provide greater precision.

Sets the exact boost or attenuation (measured in decibels) for the chosen band.

Defines the range of the slider controls. Enter any value between 1.5 and 120 dB. (By comparison, standard hardware equalizers have a
range of about 12 to 30 dB.)
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Accuracy

Master Gain

Note:

To the top

Master Gain

Graph

Frequency

Gain

Q / Width

Band

Constant Q, Constant Width

Sets the accuracy level for equalization. Higher accuracy levels give better frequency response in the lower ranges, but they require
more processing time. If you equalize only higher frequencies, you can use lower accuracy levels.

If you equalize extremely low frequencies, set Accuracy to between 500 and 5000 points.

Compensates for an overall volume level that is too soft or too loud after the EQ settings are adjusted. The default value of 0 dB
represents no master gain adjustment.

The Graphic Equalizer is an FIR (Finite Impulse Response) filter. FIR filters better maintain phase accuracy but have slightly less frequency
accuracy than IIR (Infinite Impulse Response) filters like the Parametric Equalizer.

Parametric Equalizer effect
The Filter And EQ > Parametric Equalizer effect provides maximum control over tonal equalization. Unlike the Graphic Equalizer, which provides a
fixed number of frequencies and Q bandwidths, the Parametric Equalizer gives you total control over frequency, Q, and gain settings. For example,
you can simultaneously reduce a small range of frequencies centered around 1000 Hz, boost a broad low-frequency shelf centered around 80 Hz,
and insert a 60 Hz notch filter.

The Parametric Equalizer uses second-order IIR (Infinite Impulse Response) filters, which are very fast and provide very accurate frequency
resolution. For example, you can precisely boost a range of 40 to 45 Hz. FIR (Finite Impulse Response) filters like the Graphic Equalizer provide
slightly improved phase accuracy, however.

Compensates for an overall volume level that’s too loud or too soft after you adjust the EQ settings.

Shows frequency along the horizontal ruler (x-axis) and amplitude along the vertical ruler (y-axis). Frequencies in the graph range from
lowest to highest in a logarithmic fashion (evenly spaced by octaves).

Identifying band-pass and shelving filters in the Parametric Equalizer: 
A. High- and low-pass filters B. High and low shelving filters 

Sets the center frequency for bands 1-5, and the corner frequencies for the band-pass and shelving filters.

Use the low shelving filter to reduce low-end rumble, hum, or other unwanted low-frequency sounds. Use the high shelving filter to reduce hiss,
amplifier noise, and the like.

Sets the boost or attenuation for frequency bands, and the per-octave slope of the band-pass filters.

Controls the width of the affected frequency band. Low Q values affect a larger range of frequencies. Very high Q values (close to 100)
affect a very narrow band and are ideal for notch filters removing particular frequencies, like 60 Hz hum.

When a very narrow band is boosted, audio tends to ring or resonate at that frequency. Q values of 1-10 are best for general equalization.

Enables up to five intermediate bands, as well as high-pass, low-pass, and shelving filters, giving you very fine control over the equalization
curve. Click the band button to activate the corresponding settings above.

The low and high shelving filters provide slope buttons ( ,  ) that adjust the low and high shelves by 12 dB per octave, rather than the
default 6 dB per octave.

To visually adjust enabled bands in the graph, drag the related control points.

Describes a frequency band’s width as either a Q value (which is a ratio of width to center frequency) or an
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Ultra-Quiet

Range

absolute width value in Hz. Constant Q is the most common setting.

Virtually eliminates noise and artifacts, but requires more processing. This option is audible only on high-end headphones and
monitoring systems.

Sets the graph to a 30 dB range for more precise adjustments, or a 96 dB range for more extreme adjustments.
About process effects

Apply individual effects in the Waveform Editor

Applying effects in the Waveform Editor
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Nota:

Tipo di percorso

Regola volume in base alla distanza o alla direzione

Livello di qualità

L’effetto Speciale > Doppler Shifter genera l’aumento e la diminuzione dell’intonazione che percepiamo quando un oggetto, ad esempio un’auto
della polizia con la sirena in funzione, ci si avvicina e poi si allontana. Quando l’auto si avvicina, il suono prodotto raggiunge le orecchie come una
frequenza superiore poiché ogni onda sonora è compressa dal movimento dell'auto in avanti. Quando l’auto si allontana si verifica l’opposto: le
onde si allungano e producono un suono di intensità inferiore.

A differenza di molti grafici degli effetti di Adobe Audition, il grafico dell’effetto Doppler Shifter non è interattivo: non potete manipolarlo
direttamente. Al contrario, il grafico varia a mano a mano che regolate i parametri dell’effetto.

Definisce il percorso apparente della sorgente del suono. A seconda del tipo di percorso vengono resi disponibili insiemi diversi
di opzioni. 

Opzioni Linea retta:

Distanza iniziale da imposta il punto di partenza virtuale (in metri) dell’effetto.
Velocitàdefinisce la velocità virtuale (in metri al secondo) a cui si muove l’effetto.
Proveniente da imposta la direzione virtuale (in gradi) da cui sembra provenire l’effetto.
Passa davanti di specifica la distanza percepita (in metri) tra l’effetto e il listener (di fronte).
Passa a destra di specifica la distanza percepita (in metri) tra l’effetto e il listener (a destra).

Opzioni Circolare:

Raggio imposta le dimensioni circolari (in metri) dell’effetto.
Velocitàdefinisce la velocità virtuale (in metri al secondo) a cui si muove l’effetto.
Angolo di inizio imposta l’angolo di partenza virtuale (in gradi) dell’effetto.
Centra davanti di specifica la distanza (in metri) dell’origine del suono dal listener.
Centra a destra di specifica la distanza (in metri) dell’origine del suono dalla destra del listener.

Regola automaticamente il volume dell’effetto in base ai valori specificati.

Fornisce sei livelli diversi per la qualità dell’elaborazione. I livelli di qualità più bassi richiedono un tempo di elaborazione minore,
ma i livelli di qualità alti normalmente producono un suono migliore. 
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Effetto Correzione intonazione automatica
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Scala

Chiave

Attacco

Sensibilità

Canale di riferimento

Dimensioni FFT

Calibrazione

Controllo di correzione

Effetto Correzione intonazione automatica
L’effetto Correzione intonazione automatica è disponibile sia nell’editor forma d’onda che nell’editor multitraccia. In quest’ultimo, i parametri
possono essere automatizzati nel tempo utilizzando i fotogrammi chiave e superfici di controllo esterne.

Scegliete Effetti > Tempo e intonazione > Correzione intonazione automatica e impostate le seguenti opzioni:

Specifica il tipo di scala più adatto al materiale: Maggiore, Minore o Cromatica. Le scale Maggiore e Minore consentono correzioni di entità
maggiore, dove l’intonazione dell’audio sorgente è scostata di un intervallo di oltre mezzo passo. La scala cromatica funziona bene solo se, per
spingere l’intonazione di qualsiasi tono verso la più vicina nota cromatica, è richiesta una correzione di piccola entità.

Imposta la chiave per il materiale corretto. Questa opzione è disponibile solo se l’opzione Scala è impostata su Maggiore o Minore, poiché
la scala Cromatica include tutti e 12 i toni e non fa riferimento a chiavi specifiche. 

Regola la velocità con cui Adobe Audition corregge l’intonazione rispetto al tono della scala. Le impostazioni più veloci sono in genere più
adatte all’audio composto di brevi note, come un passaggio rapido eseguito da una tromba. Tuttavia un attacco estremamente veloce può produrre
una qualità robotica. Le impostazioni più lente producono una correzione dal suono più naturale su note sostenute di maggiore lunghezza, come
una linea vocale in cui il cantante sostiene le note e aggiunge un vibrato. Poiché il materiale di origine può variare nel corso di un’esecuzione,
potete ottenere risultati più naturali correggendo separatamente brevi passaggi musicali.

Definisce la soglia oltre la quale le note non vengono corrette. La sensibilità viene misurata in centesimi e un semitono è composto da
100 centesimi. Ad esempio, un valore di Sensibilità pari a 50 centesimi indica che una nota, per poter essere corretta automaticamente, deve
trovarsi entro 50 centesimi (mezzo semitono) dal tono della scala di destinazione.

Scegliete un canale sorgente in cui i cambiamenti di intonazione risultano più nitidi. L’effetto analizza solo il canale scelto,
ma applica la correzione dell’intonazione in modo uniforme a tutti i canali.

Imposta la dimensione FFT di ciascun insieme di dati elaborato dall’effetto. In generale, è consigliabile utilizzare i valori più bassi
per la correzione delle frequenze più alte. Per la voce, un’impostazione di 2.048 o 4.096 produrrà un effetto più naturale, mentre un’impostazione
di 1.024 produrrà effetti robotici.

Consente di specificare lo standard di accordo per l’audio sorgente. Nella musica occidentale, lo standard equivale al La della 4a
ottava (A4) a 440 Hz. L’audio sorgente, tuttavia, può essere stato registrato con uno standard diverso e potete quindi specificare valori A4 da 410
a 470 Hz.

Durante l’anteprima dell’audio, visualizza la quantità di correzione applicata ai toni bemolle e diesis.
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Effetto Correzione intonazione manuale (solo editor forma d’onda)

 

Canale di riferimento

Curve spline

Risoluzione curva intonazione

L’effetto Correzione intonazione manuale consente di regolare visivamente l’intonazione con la visualizzazione intonazione spettrale. La
visualizzazione intonazione spettrale mostra l’intonazione fondamentale con una linea blu brillante e le armoniche superiori con tonalità dal giallo al
rosso. Il valore di intonazione regolato è visualizzato con una linea verde brillante.

Potete controllare visivamente l’intonazione in qualsiasi momento, senza utilizzare l’effetto Correzione intonazione manuale. È sufficiente fare
clic sull’icona visualizzazione intonazione spettrale <<ICON>> nella barra delle opzioni. Per personalizzare la risoluzione, l’intervallo di decibel e
le linee della griglia, regolate le impostazioni Visualizzazione intonazione nelle preferenze Visualizzazioni spettrali.

1. Scegliete Effetti > Tempo e intonazione > Correzione intonazione manuale.

2. Nella finestra Correzione intonazione manuale, impostate le seguenti opzioni:

Scegliete un canale sorgente in cui i cambiamenti di intonazione risultano più nitidi. L’effetto analizza
solo il canale scelto, ma applica la correzione dell’intonazione in modo uniforme a tutti i canali.

Crea transizioni più omogenee quando si utilizzano i fotogrammi chiave di inviluppo per applicare nel tempo
correzioni di intonazione diverse.

Imposta la dimensione FFT di ciascun insieme di dati elaborato dall’effetto. In generale, è
consigliabile utilizzare i valori più bassi per la correzione delle frequenze più alte. Per la voce, un’impostazione di 2.048 o
4.096 produrrà un effetto più naturale, mentre un’impostazione di 1.024 produrrà effetti robotici.

3. Nel pannello Editor, effettuate una delle seguenti operazioni:

Per modificare in modo uniforme l’intonazione, trascinate la manopola Regola intonazione <<ICON>> nel pannello HUD
(heads-up display).
Per modificare l’intonazione nel tempo, aggiungete dei fotogrammi chiave alla linea di inviluppo gialla al centro della
visualizzazione forma d’onda.

Per effettuare lo zoom su specifici intervalli di intonazione, fate clic con il pulsante destro del mouse e trascinate nel
righello verticale a destra della Visualizzazione intonazione spettrale. Per ripristinare il livello di zoom o personalizzare la
scala visualizzata, fate clic con il pulsante destro del mouse sul righello e selezionate le opzioni dal menu a comparsa.

Modificare l’intonazione nel pannello Editor 
A. Manopola Regola intonazione, per modificare l’intonazione in modo uniforme nel tempo B. Fotogrammi chiave sulla linea di inviluppo, per
modificare l’intonazione nel tempo
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Effetti per la modifica di tempo e intonazione

Torna all'inizio

Effetto Dilatazione e intonazione (solo nell’editor forma d’onda)

Effetto Dilatazione e intonazione (solo nell’editor forma d’onda)
L’effetto Tempo e intonazione > Dilatazione e intonazione consente di modificare l’intonazione di un segnale audio, il tempo o entrambi i valori. Ad
esempio, potete usare l’effetto per trasporre una canzone a una chiave più alta senza cambiare il tempo, oppure per rallentare un brano parlato
senza cambiarne l’intonazione.

Nota: questo effetto richiede l’elaborazione offline. Mentre è aperto non potete modificare la forma d’onda, regolare le selezioni o spostare
l’indicatore del tempo corrente.

Algoritmo Scegliete iZotope Radius per dilatare l’audio e allo stesso tempo cambiare l’intonazione: scegliete invece Audition per cambiare le
impostazioni di dilatazione o intonazione nel tempo. L’algoritmo iZotope Radius richiede una grande quantità di risorse di elaborazione ma
introduce una quantità minore di artefatti.
Precisione Valori più alti consentono di ottenere una migliore qualità, ma richiedono anche tempi di elaborazione maggiori.
Nuova durata Indica la nuova durata dell’audio a seguito della dilatazione temporale. Potete regolare il valore Nuova durata direttamente, oppure
indirettamente cambiando la percentuale Dilatazione.

Se vi capita spesso di dilatare i file fino a una certa durata, fate clic sull’icona Preferito  per salvare le impostazioni in modo da poterle
riutilizzare in futuro. Per applicare un preferito a più file, consultate Elaborare file in batch.

Blocca impostazioni di dilatazione su nuova durata Ignora le impostazioni Dilatazioni personalizzate o del predefinito e le calcola invece dalle
regolazioni della durata.

Selezionate questa opzione per creare rapidamente degli spot radiofonici di 30 o 60 secondi.

Dilata Accorcia o estende l’audio elaborato rispetto all’audio esistente. Ad esempio, per ridurre l’audio della metà dell’attuale durata, specificate un
valore Dilata pari a 50%.
Correzione intonazione Alza o abbassa l’intonazione dell’audio. Ogni semitono corrisponde a mezzo intervallo sulla tastiera.
Dilatazione finale e Correzione intonazione (algoritmo Audition) Modifica nel tempo l’impostazione Dilata o Correzione intonazione iniziale, fino
a raggiungere l’impostazione finale in corrispondenza dell’ultimo campione di audio selezionato.
Blocca dilatazione e correzione intonazione (algoritmo IZotope) Dilata l’audio per riflettere i cambiamenti di intonazione, o viceversa.
Blocca dilatazione e correzione intonazione iniziale (algoritmo Audition) Dilata l’audio per riflettere i cambiamenti di intonazione, o viceversa.
Le impostazioni Dilatazione finale o Correzione intonazione non subiscono alterazioni.
Impostazioni avanzate (algoritmo IZotope Radius) Fate clic sul triangolo per accedere alle seguenti impostazioni:

Strumento o voce solista  Elabora più rapidamente un’esecuzione solista.
Conserva caratteristiche del parlato  Mantiene il realismo del parlato.
Correzione formanti  Determina l’adattamento delle formanti ai cambiamenti di intonazione. Il valore predefinito è zero. Usatelo per
adattare le formanti ai cambiamenti di intonazione, mantenendo timbro e realismo. Valori maggiori di zero producono timbri più alti, ad
esempio per rendere più femminile una voce maschile. Valori minori di zero causano l’effetto opposto.
Coerenza intonazione  Mantiene il timbro di voci o strumenti solisti. Con valori più elevati si possono ridurre gli artefatti di fasatura ma
viene introdotta una maggiore modulazione del tono.

Impostazioni avanzate (algoritmo Audition) Fate clic sul triangolo per accedere alle seguenti impostazioni:

Frequenza giuntaggio  Determina la dimensione di ciascuna parte di dati audio quando si mantiene l’intonazione o il tempo mentre si
dilata la forma d’onda. Più alto è il valore, più preciso sarà il posizionamento dell’audio dilatato nel tempo. Tuttavia con valori elevati
eventuali disturbi diventano più evidenti; il suono può diventare metallico o assumere un effetto tunnel. Con valori Precisione più elevati,
frequenze di giunzione inferiori potrebbero provocare singhiozzi o echi.
Sovrapposizione  Determina il grado di sovrapposizione tra ciascuna porzione di dati audio e le porzioni precedenti e successive. Se la
dilatazione produce un effetto coro, abbassate la percentuale di Sovrapposizione, senza però arrivare a produrre un suono frammentato. Il
valore di sovrapposizione massimo è pari a 400%, ma deve essere utilizzato solo per forti incrementi di velocità (200% o superiori).
Scegli impostazioni predefinite appropriate  Applica valori predefiniti ottimali per la frequenza di giunzione e la sovrapposizione. Questa
opzione è ideale per preservare l’intonazione o il tempo.
Vocali costanti  Preserva il suono delle vocali nelle sequenze vocali dilatate. Questa opzione richiede una considerevole elaborazione;
provate quindi a utilizzarla su una selezione piccola prima di applicarla a una selezione più grande.

Altri argomenti presenti nell’Aiuto
Usare i predefiniti degli effetti
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Mixaggio di sessioni multitraccia

Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.
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Automazione dei mixaggi con inviluppi (CS6)

Torna all’inizio

Nota:

Automazione delle impostazioni delle clip
Automazione delle impostazioni delle tracce
Regolare l’automazione mediante fotogrammi chiave

Attraverso l’automazione dei mixaggi potete modificare le impostazioni di mix nel tempo. Potete, ad esempio, aumentare automaticamente il
volume durante un passaggio musicale di particolare importanza e ridurlo successivamente con una graduale dissolvenza in chiusura. Guardate
questa esercitazione video per vedere l’automazione di mixaggio in azione.

Gli inviluppi di automazione indicano in modo visivo le impostazioni in corrispondenza di determinati punti nel tempo e possono essere modificati
trascinando i fotogrammi chiave sulle relative linee. Gli inviluppi sono un effetto non distruttivo e pertanto non modificano in alcun modo i file
audio. Se aprite un file nell’editor forma d’onda, ad esempio, non percepite l’effetto degli inviluppi applicati nell’editor multitraccia.

Inviluppi di clip e di traccia nel pannello Editor 
A. Inviluppo di clip B. Inviluppo di traccia 

Automatizzare le impostazioni delle clip
Gli inviluppi di clip consentono di automatizzare le impostazioni di volume, panning ed effetti delle clip.

Nelle tracce stereo, gli inviluppi di volume e panning delle clip vengono visualizzati per impostazione predefinita e possono essere individuati in
base al colore e alla posizione iniziale. Gli inviluppi di volume sono rappresentati da linee gialle inizialmente posizionate nella parte superiore delle
clip, mentre quelli di panning sono costituiti da linee blu inizialmente posizionate al centro. Negli inviluppi di panning la parte superiore di una clip
rappresenta l’estrema sinistra, mentre quella inferiore rappresenta l’estrema destra.

nelle tracce mono e surround 5.1, le clip sono prive di inviluppi di panning.

Due inviluppi di clip 
A. Inviluppo di panning B. Inviluppo di volume 

Mostrare o nascondere gli inviluppi di clip
Gli inviluppi di clip sono visibili per impostazione predefinita; tuttavia, possono essere nascosti se interferiscono con le operazioni di montaggio o
se causano disturbo visivo.

Nel menu Visualizza, scegliete una delle seguenti opzioni:
Mostra inviluppi di volume clip

Mostra inviluppi di panning di clip

Mostra inviluppi di effetti di clip

Mostrare o nascondere singoli parametri di automazione

Mostrare un parametro per un effetto

Nell’angolo in alto a destra di una clip, fate clic sul menu dei parametri e selezionate un’opzione di mixaggio Rack o un
parametro di effetto. Nel menu, i parametri visibili vengono visualizzati con segni di spunta. Selezionate nuovamente un
parametro per nasconderlo.

Dopo aver modificato i fotogrammi chiave di un parametro, questo viene visualizzato con un asterisco (*) nel menu.

L’opzione Accendi rack consente di attivare o disattivare il rack effetti della clip nel tempo.

Disattivare la modifica dei fotogrammi chiave delle clip

http://tv.adobe.com/watch/adobe-evangelists-jason-levine/multitrack-mixing-automation-in-adobe-audition-cs55-/
http://tv.adobe.com/watch/adobe-evangelists-jason-levine/multitrack-mixing-automation-in-adobe-audition-cs55-/


Torna all’inizio

Disattivata

Leggi

Scrivi

Fissa

Ritocca

Per evitare che si possano creare o modificare fotogrammi chiave per errore, è possibile disattivarne la modifica.

Nel menu Multitraccia, disattivate Consenti modifica fotogrammi chiave della clip.

Automazione delle impostazioni delle tracce
Gli inviluppi di traccia consentono di modificare nel tempo le impostazioni di volume, panning ed effetti. In Adobe Audition gli inviluppi di traccia
vengono visualizzati in una procedura automatizzata al di sotto di ogni traccia. Ciascun parametro automatizzato dispone di un inviluppo proprio
che potete modificare allo stesso modo degli inviluppi di clip.

Automazione delle impostazioni delle tracce nel pannello Editor 
A. Procedura automatizzata B. Inviluppo per parametro 

Creare inviluppi di traccia
Gli inviluppi di traccia consentono di modificare con precisione le impostazioni della traccia in corrispondenza di specifiche posizioni temporali.

Mostrare le procedure di automazione nel pannello Editor

1. Nel pannello Editor, fate clic sul triangolo a sinistra del menu Traccia modalità automatica per la traccia da automatizzare. Il
menu è impostato su Leggi per impostazione predefinita.

2. Dal menu Mostra inviluppi, scegliete un parametro da automatizzare.
3. Sulla linea dell’inviluppo, fate clic e trascinate per aggiungere e regolare dei fotogrammi chiave.

Registrare l’automazione delle tracce
Durante l’esecuzione di una sessione, potete registrare le regolazioni apportate alle impostazioni di volume, panning ed effetti della traccia,
creando un mix che si evolve in modo dinamico nel corso del tempo. In Adobe Audition le regolazioni vengono automaticamente convertite in
inviluppi di traccia, che potete modificare con precisione.

Mediante un controller esterno quale il controllo Mackie, potete regolare più impostazioni contemporaneamente. Consultate Supporto di
superfici di controllo.

1. Nel pannello principale, posizionate l’indicatore del tempo corrente sul punto in cui avviare la registrazione dell'automazione.
2. Scegliete un’opzione dal menu Traccia modalità automatica.
3. Per iniziare la registrazione dell'automazione, avviate la riproduzione. Durante la riproduzione audio potete regolare le

impostazioni della traccia o degli effetti nei pannelli Editor, Mixer o Rack effetti.
4. Per arrestare la registrazione dell'automazione, interrompete la riproduzione.

Se i fotogrammi chiave registrati sono troppi o irregolari, vedete Ottimizzare l’automazione registrata.

Opzioni Traccia modalità automatica
Nel pannello Editor o nel Mixer, potete scegliere una delle seguenti modalità per ciascuna traccia:

Ignora gli inviluppi di traccia durante la riproduzione e il mixdown, ma continua a visualizzare gli inviluppi per consentire di aggiungere
o regolare manualmente i fotogrammi chiave.

Applica gli inviluppi di traccia durante la riproduzione e il mixdown, ma non registra alcuna modifica a essi apportata. Sebbene sia possibile
visualizzare l’anteprima di tali modifiche, vengono ripristinate le impostazioni registrate dei fotogrammi chiave.

Quando inizia la riproduzione, sovrascrive i fotogrammi chiave esistenti con le impostazioni correnti e continua a registrare le nuove
impostazioni fino all’interruzione della riproduzione.

Inizia la registrazione dei fotogrammi chiave in seguito alla prima modifica di un’impostazione e continua a registrare le nuove impostazioni
fino all’interruzione della riproduzione.

Simile all’opzione Fissa, con la differenza che ripristina gradualmente le impostazioni sui valori registrati in precedenza quando viene
interrotta la regolazione. Con Ritocca potete sovrascrivere determinate sezioni di automazione lasciando le altre invariate.
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Tempo automatico

Modifica lineare assottigliamento punto

Assottigliamento intervallo tempo minimo

Torna all’inizio

Proteggere le impostazioni durante la registrazione dell’automazione
Durante la registrazione dell'automazione, potete proteggere determinati parametri da modifiche accidentali mentre ne regolate altri.

1. A sinistra del pannello Editor, individuate i comandi della traccia.
2. Fate clic sull’icona Mostra/Nascondi procedure automatizzate [ICON].
3. Scegliete il parametro dal menu Mostra inviluppi.
4. Fate clic sull’icona Proteggi parametro [ICON].

Ottimizzare i fotogrammi chiave di automazione registrati
Per evitare che si creino fotogrammi chiave in eccesso o irregolari con l’automazione registrata, potete ottimizzare le seguenti impostazioni nella
sezione Multitraccia della finestra di dialogo Preferenze.

Determina la rapidità con cui vengono ripristinati i valori originali dei parametri nella modalità Ritocca. Potete impostare un
valore tra 0,00 e 5,00 secondi; il valore predefinito è 1,00 secondo.

Rimuove i fotogrammi chiave che rappresentano impostazioni di parametri statiche che non cambiano.

Crea fotogrammi chiave a intervalli maggiori rispetto al valore specificato. Immettete un intervallo
compreso tra 1 e 2000 millesimi di secondo nel campo Tempo minimo.

Regolare l’automazione mediante fotogrammi chiave
I fotogrammi chiave sulle linee di inviluppo modificano nel tempo i parametri delle clip e delle tracce. Adobe Audition calcola automaticamente, o
interpola, tutti i valori intermedi tra fotogrammi chiave utilizzando uno dei seguenti due metodi di transizione:

Le transizioni blocco  creano un cambiamento improvviso del valore di ciascun nuovo fotogramma chiave.

Le transizioni lineari  creano un cambiamento graduale e uniforme fra i fotogrammi chiave.

Potete anche applicare curve spline a un intero inviluppo, ignorando l’impostazione specifica del fotogramma chiave precedente per creare
transizioni dall’effetto sonoro naturale che cambiano velocità vicino ai fotogrammi chiave. Consultate Le curve spline per i grafici.

Transizioni fra fotogrammi chiave 
A. Blocca B. Lineare (impostazione predefinita) C. Curve spline 

Aggiungere un fotogramma chiave

Effettuate una delle seguenti operazioni:

Portate il puntatore su una linea di inviluppo. Quando viene visualizzato un segno più , fate clic.

Posizionate la testina di riproduzione in corrispondenza del punto in cui desiderate modificare un parametro di traccia. Quindi
fate clic sull’icona Aggiungi fotogramma chiave  nei controlli della traccia.

Spostarsi tra i fotogrammi chiave di una traccia

1. Nel pannello Editor, scegliete un parametro dal menu Seleziona, verso il fondo dei controlli di traccia.

2. Fate clic sull’icona Fotogramma chiave precedente  o Fotogramma chiave successivo .

Selezionare più fotogrammi chiave per un parametro

Fate clic con il pulsante destro del mouse su un fotogramma chiave e scegliete Seleziona tutti i fotogrammi chiave.

Tenete premuto Ctrl (Windows) o Comando (Mac OS) e selezionate specifici fotogrammi chiave.

Tenete premuto Maiusc e fate clic per selezionare una serie di fotogrammi chiave.

Riposizionare fotogrammi chiave o la linea di inviluppo

Per riposizionare i fotogrammi chiave selezionati, trascinateli. Per mantenere la posizione temporale o il valore del parametro,
tenete premuto Maiusc e trascinate.

Per riposizionare un segmento di un inviluppo senza creare un fotogramma chiave, tenete premuto Ctrl (Windows) o Comando
(Mac OS) e trascinate.

Modificare la transizione fra due fotogrammi chiave
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Fate clic son il pulsante destro del mouse sul primo fotogramma chiave, quindi selezionate Blocca fotogramma chiave per
cambiare bruscamente valore. Deselezionate invece questa opzione per passare gradualmente da un valore a quello
successivo.

Applicare curve spline a un intero inviluppo

Fate clic con il pulsante destro del mouse su una linea di inviluppo e scegliete Curve spline.

Eliminare i fotogrammi chiave

Fate clic con il pulsante destro del mouse su una linea di inviluppo e scegliete Elimina i fotogrammi chiave selezionati. Oppure
trascinate un singolo fotogramma chiave da una clip o una traccia.

Disattivare la modifica dei fotogrammi chiave delle clip

Per evitare che si possano creare o modificare fotogrammi chiave per errore, è possibile disattivarne la modifica.

Nel menu Multitraccia, disattivate Consenti modifica fotogrammi chiave della clip.

Montaggio di sessioni multitraccia nel pannello Editor e nel Mixer
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Automating mixes with envelopes (CS5.5)

Note:

To the top

Note:

Automating clip settings
Automating track settings
Adjust automation with keyframes

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include control surface support, CD
burning, MIDI, some file formats and effects, clip grouping and time stretching, and the metronome. For a complete list, see Adobe Audition 3.0
features replaced or not implemented in CS5.5.

By automating mixes, you can change mix settings over time. For example, you can automatically increase volume during a critical musical
passage and later reduce the volume in a gradual fade out. See this video tutorial to watch mix automation in action.

Automation envelopes visually indicate settings at specific points in time, and you can edit them by dragging keyframes on envelope lines.
Envelopes are nondestructive, so they don’t change audio files in any way. If you open a file in the Waveform Editor, for example, you don’t hear
the effect of any envelopes applied in the Multitrack Editor.

Clip and track envelopes in the Editor panel 
A. Clip envelope B. Track envelope 

Automating clip settings
With clip envelopes, you can automate clip volume, pan, and effect settings.

On stereo tracks, clip volume and pan envelopes appear by default; you can identify them by color and initial position. Volume envelopes are
yellow lines initially placed across the upper half of clips. Pan envelopes are blue lines initially placed in the center. (With pan envelopes, the top of
a clip represents full left, while the bottom represents full right.)

On mono and 5.1 surround tracks, clips lack pan envelopes.

Two clip envelopes 
A. Pan envelope B. Volume envelope 

Show or hide clip envelopes
Clip envelopes are visible by default, but if they interfere with editing or are visually distracting, you can hide them.

From the View menu, choose any of the following:
Show Clip Volume Envelopes 

Show Clip Pan Envelopes

Show Clip Effect Envelopes

Show or hide individual automation parameters
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Showing a parameter for an effect

In the upper-right corner of a clip, click the parameter menu, and select a Rack mixing option or an effect parameter.

The Rack Power option lets you turn clip effects on and off over time.

Automating track settings
With track envelopes, you can change volume, pan, and effect settings over time. Adobe Audition displays track envelopes in an automation lane
below each track. Each automated parameter has its own envelope, which you edit just like clip envelopes.

Automating track settings in the Editor panel 
A. Automation lane B. Envelope for parameter 

Create track envelopes
Track envelopes let you precisely change track settings at specific points in time.

Showing automation lanes in Editor panel

1. In Editor panel, click the triangle to the left of the Read menu for the track you want to automate.
2. From the Show Envelopes menu, select a parameter to automate.
3. On the envelope line, click and drag to add and adjust keyframes.

Track Automation Mode options
In the Editor panel or Mixer, you can choose one of the following modes for each track:



Off

Read

To the top

Track Automation Mode menu

Ignores track envelopes during playback and mixdown, but continues to display envelopes so you can manually add or adjust edit points.

Applies track envelopes during playback and mixdown.

Adjust automation with keyframes
Keyframes on envelope lines change clip and track parameters over time. Adobe Audition automatically calculates, or interpolates, all the
intermediate values between keyframes using one of two transition methods:

Hold  transitions create an abrupt change in value at each new keyframe.

Linear  transitions create a gradual, even change between keyframes.

You can also apply spline curves to an entire envelope, overriding the keyframe-specific setting above to create natural-sounding transitions that
change in speed near keyframes. (See About spline curves for graphs.)

Transitions between keyframes 
A. Hold B. Linear (the default) C. Spline curves 

Add a keyframe

Do either of the following:

Position the pointer over an envelope line. When a plus sign  appears, click.

Position the current-time indicator where you’d like a track parameter to change. Then click the Add Keyframe icon  in the
track controls.

Navigate between track keyframes

1. In the Editor panel, choose a parameter from the Select menu near the bottom of the track controls.

2. Click the Previous Keyframe  or Next Keyframe  icon.

Select multiple keyframes for a parameter

Right-click any keyframe, and choose Select All Keyframes.

Hold down Ctrl (Windows) or Command (Mac OS), and click specific keyframes.

Hold down Shift, and click to select a series of keyframes.

Reposition keyframes or the envelope line

To reposition selected keyframes, drag them. (To maintain time position or parameter value, hold down Shift and drag.)

To reposition a segment of an envelope without creating a keyframe, hold down Ctrl (Windows) or Command (Mac OS), and
drag.

Change the transition between two keyframes

Right-click the first keyframe, and select Hold Keyframe to abruptly change values, or deselect it to gradually transition from
one value to the next.
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Apply spline curves to an entire envelope

Right-click an envelope line, and choose Spline Curves.

Delete keyframes

Right-click an envelope line, and choose Delete Selected Keyframes. Or, drag an individual keyframe off a clip or track.

Disable keyframe editing

To avoid inadvertently creating or moving keyframes, disable keyframe editing.

From the Multitrack menu, deselect Enable Clip Keyframe Editing.

Editing multitrack sessions in the Editor panel and Mixer
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Arranging and editing multitrack clips
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Select and move clips
Snap to clip endpoints
Copy a clip
Trimming and extending clips
Split clips
Set audio clip properties

When you insert an audio file in the Multitrack Editor, the file becomes a clip on the selected track. You can easily move clips to different tracks or
timeline positions. You can also edit clips nondestructively, trimming their start and end points, crossfading them with other clips, and more.

To arrange clips in the Editor panel, you use the Move  or Time Selection  tools.

Select and move clips
Do any of the following:

To select an individual clip, click it in the Editor panel.

To select all clips in selected tracks, choose Edit > Select > All Clips In Selected Track.

To select all clips in a session, choose Edit >Select > Select All.

To move selected clips, select the Move tool  in the toolbar, and then drag the clips. Or choose Clip > Nudge Right or
Nudge Left to move clips one pixel at a time. (If you zoom in to see individual samples, nudging moves clips one sample at
a time.)

To move clips with the Time Selection tool , right-click and drag (similar to the Hybrid tool technique in previous versions).
You can also drag the clip header with any tool.

Snap to clip endpoints
Snapping lets you quickly align clips with other clips. If snapping is enabled, both dragged clips and the current-time indicator snap to selected
items. While you drag a clip, a white line appears in the Editor panel when snapping points meet.

1. To enable snapping for selected items, click the Toggle Snapping icon  at the top of the Editor panel.
2. Choose Edit > Snapping > Snap To Clips.

For more information, see Snap to loop beats and Snap to markers, rulers, frames, and zero crossings.

Copy a clip
You can create two types of copied audio clips: reference copies that share source files and unique copies that have independent source files.
The type of copy you choose depends upon the amount of available disk space and the nature of destructive editing you plan to perform in the
Waveform Editor.

Reference copies consume no additional disk space, letting you simultaneously edit all instances by editing the original source file. (For example,
you can add the Flanger effect to a source file in the Waveform Editor and automatically apply the effect to all 30 referenced copies in a session.)

Unique copies have a separate audio file on disk, allowing for separate editing of each version in the Waveform Editor. (For example, you can add
destructive effects to the version in an introduction while leaving the version in a verse dry.)

To quickly copy a reference, press Ctrl + C (Windows) or Cmd + C (Mac OS). Alternatively, Alt-drag (Windows) or Option-drag (Mac OS) the
clip header.

1. Click the Move tool  in the toolbar. Then right-click and drag the clip.

To copy with the Time Selection tool , right-click and drag the clip header (similar to the Hybrid tool technique in previous
versions).

2. Release the mouse button, and choose one of the following from the pop-up menu:
Copy Here (to copy a reference)
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Copy Unique Here

Trimming and extending clips
You can trim or extend audio clips to suit the needs of a mix. Because the Multitrack Editor is nondestructive, clip edits are impermanent; you can
return to the original, unedited clip at any time. If you want to permanently edit an audio clip, however, you can quickly open the source file in the
Waveform Editor. (See Comparing the Waveform and Multitrack editors.)

Remove a selected range from clips

1. In the toolbar, click the Time Selection tool .
2. Drag across one or more clips to select them and a range.
3. Do one of the following:

To remove the range from clips and leave a gap in the timeline, choose Edit > Delete.

To remove the range and collapse the gap in the timeline, choose Edit > Ripple Delete, and select one of the following
options:

Selected Clips

Removes selected clips, shifting remaining clips on the same tracks.

Time Selection in Selected Clips

Removes the range from selected clips, splitting them if necessary.

Time Selection in All Tracks

Removes the range from all clips in the session.

Time Selection in Selected Track

Removes the range only from the currently highlighted track in the Editor panel.

Collapse a gap between clips on a track
Right-click the empty area between the clips, and choose Ripple Delete > Gap.

Trim or extend clips
1. If you want to repeat a clip, right-click it and select Loop. (See Looping clips.)

2. In the Editor panel, position the cursor over the left or right edge of the clip. The edge-dragging icon  appears.
3. Drag clip edges.

Shift the contents of a trimmed or looped clip
You can slip edit a trimmed or looped clip to shift its contents within clip edges.

Shift clip contents within clip edges

1. In the toolbar, click the Slip tool .
2. Drag across the clip.

Permanently edit a clip’s source file in the Waveform Editor
Double-click the clip header.

Split clips
Split audio clips to break them into separate clips that you can independently move or edit.

Split clips with the Razor tool
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Razor Selected Clips

Razor All Clips

To the top

Clip Color

Clip Gain

Lock in Time

Loop

Mute

1. In the toolbar, hold down the Razor tool , and choose one of the following from the pop-up menu:

Splits only clips you click.

Splits all clips at the time point you click.

Tip: To switch between these modes in the Editor panel, press Shift.

2. In the Editor panel, click where you want the split to occur.

Split all clips at the current-time indicator

1. Position the current-time indicator where one or more audio clips exist.

2. Choose Clip > Split.

Set audio clip properties
In the Properties panel, you can quickly change multiple settings for selected audio clips. Clip settings for gain and mute are independent from
similar track controls.

1. Select an audio clip, and choose Window > Properties.

You can access individual properties from the Clip menu.

2. Set the following options:

To change the clip name, type in the text box at the top of the panel.

Click the swatch to customize. A swatch with a red slash indicates that the clip is using the default color for the
current Appearance preset. (See Change interface colors, brightness, and performance.)

Compensates for a low or high volume clip that is difficult to mix.

Allows only up or down moves to other tracks, with a fixed timeline position. A lock icon  appears on the clip.

Enables clip looping. For more information, see Looping clips.

Silences the clip.

Select ranges in the Multitrack Editor
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Dilatazione di clip multitraccia in CS6
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Modalità

Tipo

Durata, Dilatazione e Intonazione

Impostazioni avanzate

1. Scegliete Clip > Dilata > Abilita dilatazione clip globale.

2. Nel pannello Editor, trascinate i triangoli bianchi nell’angolo in alto a destra o sinistra delle clip.

Selezionate più clip per dilatarle proporzionalmente.

Per personalizzare le impostazioni di dilatazione per le clip selezionate, regolate le seguenti opzioni Dilata nel pannello Proprietà:

Scegliete tra le seguenti opzioni:
Disattivato disattiva la dilatazione e ripristina la lunghezza originale della clip.
Tempo reale consente di ascoltare i risultati della dilatazione mentre trascinate le clip. Questa modalità è ottimale durante il
processo di modifica.
Con rendering (alta qualità) richiede un’elaborazione più lunga ma consente di evitare eventuali artefatti percepibili. Scegliete
questa modalità se riscontrate lentezza nella riproduzione o nelle prestazioni in modalità Tempo reale.

Scegliete tra le seguenti opzioni:
Monofonico è indicato per gli strumenti musicali in assolo o dialoghi.
Polifonico è indicato per musica con più strumenti o suoni ambientali complessi.
Velocità variabile cambia sia l’intonazione che la durata, con un effetto simile a quello ottenuto rallentando o accelerando un
nastro analogico.

Per applicare rapidamente la stessa modalità a tutte le clip, scegliete Clip > Dilata > Tempo reale per tutte le clip dilatate o Con rendering per
tutte le clip dilatate.

Immettendo valori numerici potete ottenere regolazioni più precise rispetto al trascinamento delle clip nel
pannello Editor.

Impostate le seguenti opzioni:
Sensibilità transiente (disponibile in modalità Polifonico) imposta la sensibilità su transienti quali colpi di batteria e inizi delle
note, utilizzati come punti di ancoraggio per la dilatazione. Aumentate se i transienti sembrano innaturali.
Dimensioni finestra imposta la dimensione, in millisecondi, di ciascuna porzione di audio elaborato. Regolate solo in presenza
di eco o artefatti di flanging.
Le impostazioni Precisione (disponibili in modalità Con rendering) determinano il compromesso tra qualità e velocità di
elaborazione.
Mantieni formati (disponibile se sono selezionate le opzioni Con rendering e Monofonico) regola il timbro di strumenti e voci,
mantenendo suoni realistici durante lo scostamento di intonazione.

Per rendere femminili le voci maschili, o viceversa, selezionate Mantieni formati e correggete sensibilmente l’intonazione.
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Controlli multitraccia di base

Torna all'inizio

Torna all'inizio

Video, audio, bus e tracce master
Scegliere tra tracce mono, stereo e 5.1
Aggiungere ed eliminare le tracce
Denominare o spostare le tracce
Zoom verticale delle tracce
Disattivare l’audio ed eseguire il soloing delle tracce
Applicare la stessa impostazione a tutte le tracce
Impostare il volume di output delle tracce
Panning delle tracce in stereo
Tracce duplicate

Video, audio, bus e tracce master
Le sessioni multitraccia possono includere quattro tipi diversi di tracce.

Le tracce video  contengono una clip video importata. Una sessione può includere solo una traccia e una clip video per
volta. Potete visualizzarne l’anteprima nel pannello video (Finestra > Video).

Le tracce audio  contengono clip audio importate o registrate nella sessione corrente. Queste tracce hanno moltissimi
controlli che permettono di specificare i valori di input e output, applicare effetti ed equalizzazioni, assegnare l’audio a mandate
e bus e creare missaggi automatici.

Le tracce bus  consentono di combinare gli output di più tracce audio o mandate e di controllarli contemporaneamente.

Le tracce master , sempre presenti in ogni sessione, consentono di combinare facilmente gli output di più tracce e bus e di
controllarli con un’unica dissolvenza.

Per ulteriori informazioni consultate Indirizzare l’audio a bus, mandate e alla traccia master.

Scegliere tra tracce mono, stereo e 5.1
Le sessioni multitraccia supportano un numero illimitato di tracce audio e bus mono, stereo e 5.1. Quando aggiungete le tracce, scegliete una
configurazione del canale basata sulla configurazione della traccia master:

Per le tracce mono aggiungete tracce audio e bus mono.

Per le tracce stereo aggiungete tracce audio e bus stereo, Ad eccezione delle tracce audio con sorgenti mono (come un
singolo microfono).

Per le tracce 5.1 aggiungete tracce audio e bus stereo 5.1 per mantenere fasi corrette del guadagno. Se disponete tuttavia di
clip audio 5.1, aggiungete tracce audio 5.1 per contenerle.

Per identificare i canali delle tracce, osservate i controlli nel pannello Editor o Mixer:
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A.  Mono B.  Stereo C.  5.1

Aggiungere ed eliminare le tracce
Nota: una sessione multitraccia supporta un’unica traccia video, che viene sempre inserita nella parte superiore del pannello Editor.

 Nel pannello Editor o nel Mixer, effettuate una delle seguenti operazioni:

Per inserire una traccia, selezionate la traccia sotto la quale eseguire l’inserimento, quindi scegliete Multitraccia > Traccia >
Aggiungi traccia [tipo].

Per eliminare una traccia, selezionatela e scegliete Multitraccia > Traccia > Elimina traccia selezionata.

Per maggiori informazioni, consultate i seguenti argomenti:

Inserire un file audio in una sessione multitraccia

Denominare o spostare le tracce
Potete denominare le tracce in modo da facilitarne l’identificazione o spostarle per visualizzare contemporaneamente le tracce correlate.

Nel pannello Editor o nel Mixer digitate nella casella di testo Nome.

Casella di testo Nome nel pannello Editor

Posizionate il puntatore a sinistra del nome della traccia e quindi trascinate verso l’alto o il basso nel pannello Editor, oppure a
destra o a sinistra nel Mixer.

Spostamento di una traccia nel pannello Editor

Zoom verticale delle tracce
Quando utilizzate le opzioni di zoom verticale nella parte inferiore destra del pannello Editor, viene eseguito lo zoom di tutte le tracce
contemporaneamente. Se una sessione contiene molte tracce, tuttavia, potrebbe essere utile eseguire lo zoom di una traccia alla volta.

 Nei controlli di traccia, trascinate il bordo superiore o inferiore della traccia verso l’alto o verso il basso.
Per eseguire rapidamente lo zoom di tutte le tracce, ruotate la rotellina del mouse sopra i controlli delle tracce. Per ridimensionare in senso
orizzontale tutti i controlli di traccia, trascinate il bordo destro.

http://helpx.adobe.com/it/audition/using/creating-opening-files.html#insert_an_audio_file_into_a_multitrack_session
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Zoom in verticale di singole tracce

Per ulteriori tecniche, consultate Effettuare lo zoom sull’audio nel pannello Editor.

Disattivare l’audio ed eseguire il soloing delle tracce
Potete eseguire il soloing delle tracce per ascoltarle separatamente dal resto di un mix. Al contrario, potete disattivare l’audio delle tracce per non
ascoltarle all’interno di un mix.

Per disattivare l’audio di una traccia, fate clic sul relativo pulsante Muto  nel pannello Editor o nel Mixer.

Per eseguire il soloing di una traccia, fate clic sul relativo pulsante Traccia in assolo  nel pannello Editor o nel Mixer Per
rimuovere automaticamente altre tracce dalla modalità Solo, tenete premuto il tasto Ctrl e fate clic (Windows) oppure tenete
premuto il tasto Command e fate clic (Mac OS).

Per rimuovere altre tracce dalla modalità Solo per impostazione predefinita, selezionate Soloing della traccia: Esclusivo
nella sezione Multitraccia della finestra di dialogo Preferenze. Indipendentemente da questa impostazione, quando isolate
un bus, le tracce assegnate vengono posizionate sempre in modalità Solo.

Applicare la stessa impostazione a tutte le tracce
Per ottimizzare l’efficienza, è possibile applicare rapidamente varie impostazioni a un’intera sessione.

 Tenete premuto Ctrl+Maiusc (Windows) o Comando+Maiusc (Mac OS). Selezionate quindi Input, Output, Disattiva audio, Solo, Arma per
registrazione o Monitoraggio input per qualsiasi traccia.
Per maggiori informazioni, consultate i seguenti argomenti:

Impostare il volume di output delle tracce
 Effettuate una delle seguenti operazioni:

Nel pannello Editor, trascinate la manopola del volume . Per modificare le impostazioni per incrementi grandi, tenete
premuto Maiusc. Per modificare le impostazioni per incrementi minimi, tenete premuto Ctrl (Windows) o Comando (Mac OS).

Nel Mixer trascinate la dissolvenza della traccia, fate clic in alto o in basso per eseguire spostamenti incrementali fino al
successivo segno di graduazione. Per passare a un punto specifico, tenete premuto Alt (Windows) o Opzione (Mac OS) e fate
clic sopra o sotto la dissolvenza.

Per riportare a zero manopole e dissolvenze (guadagno unitario), tenete premuto Alt (Windows) o Opzione (Mac OS) e fate clic direttamente su
di esse.

Panning delle tracce in stereo

 Trascinate la manopola Panning  nel pannello Editor o nel Mixer.
Per modificare le impostazioni per incrementi grandi, tenete premuto Maiusc. Per modificare le impostazioni per incrementi minimi, tenete premuto
Ctrl (Windows) o Comando (Mac OS).

Per impostazione predefinita, l’editor multitraccia esegue il panning utilizzando un metodo con pari potenza, che mantiene uniforme la sonorità
percepita incrementando leggermente un canale rispetto all’altro. Per modificare il livello di incremento o passare al panning logaritmico (che
attenua semplicemente un canale), modificare la Modalità di panning nelle preferenze Multitraccia.

http://helpx.adobe.com/it/audition/using/viewing-zooming-navigating-audio.html#zoom_audio_in_the_editor_panel


 

Tracce duplicate
Per copiare esattamente tutte le clip, gli effetti, l’equalizzazione e gli inviluppi di una traccia, dovete duplicarla. Questa operazione è il punto di
partenza ideale per applicare nuove regolazioni, in modo da confrontare le varie impostazioni di elaborazione e automatizzazione.

1. Nel pannello Editor o nel Mixer selezionate una traccia.
2. Scegliete Multitraccia > Traccia > Duplica traccia selezionata.

Altri argomenti presenti nell’Aiuto
Automazione delle impostazioni delle tracce

Applicazione degli effetti nell’editor multitraccia

  |  
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e miscelare le clip
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Corrispondenza del volume delle clip multitraccia
Applicare la dissolvenza o dissolvenza incrociata a clip multitraccia
Creare un’unica clip audio da più clip
Creare una clip audio da una traccia bus o master

Per eseguire la dissolvenza di singoli file audio, consultate Modifica dell’ampiezza e dissolvenza in modo visivo. Gli argomenti di seguito fanno
riferimento alle clip multitraccia.

Corrispondenza del volume delle clip multitraccia
Se le clip multitraccia presentano volumi molto diversi che rendono difficile il mixaggio, potete modificarne i rispettivi livelli di volume in modo da
uniformarli. Poiché l’editor multitraccia è un ambiente non distruttivo, questa regolazione è completamente reversibile. Se invece desiderate
modificare in modo permanente il volume dei file sorgente, consultate Far corrispondere il volume in più file.

1. Con lo strumento Sposta  o Selezione tempo , tenete premuto Ctrl (Windows) o Comando (Mac OS) e fate clic per
selezionare più clip.

2. Scegliete Clip > Corrispondenza volume clip.

3. Dal menu a comparsa, scegliete una delle seguenti opzioni:

Volume Effettua la corrispondenza con l’ampiezza media specificata.

Volume percepito Effettua la corrispondenza con l’ampiezza percepita specificata, tenendo conto della maggiore sensibilità
uditiva alle frequenze intermedie. Questa opzione offre buoni risultati a meno che l’enfasi delle frequenze non vari
notevolmente (ad esempio, se le frequenze intermedie sono più pronunciate in un breve passaggio, mentre le basse
frequenze altrove).

Volume picco Effettua la corrispondenza con l’ampiezza massima specificata e normalizza le clip. Poiché questa opzione
mantiene l’intervallo dinamico, è una buona scelta per le clip che prevedete di elaborare ulteriormente, oppure per l’audio
estremamente dinamico, come la musica classica.

Ampiezza RMS totale Effettua la corrispondenza con un valore di ampiezza globale specificato in base alla media
quadratica. Ad esempio, se la maggior parte di due file ha un valore di -50 dBFS, i valori RMS totali riflettono tale valore,
anche se un file contiene più passaggi con volume maggiore.

4. Immettete un valore di Volume di destinazione.

Applicare la dissolvenza o dissolvenza incrociata a clip multitraccia
I controlli di dissolvenza normale e incrociata sulla clip permettono di regolare visivamente le curve e la durata della dissolvenza. I controlli di
dissolvenza in apertura e chiusura sono sempre presenti in alto a sinistra e a destra delle clip. Quelli per la dissolvenza incrociata compaiono solo
se si sovrappongono clip.

Controlli su clip
A.  Trascinare i controlli negli angoli della clip per applicare dissolvenze in apertura e chiusura B.  Sovrapporre le clip a cui applicare una

http://helpx.adobe.com/it/audition/using/automating-common-tasks-cs6.html#match_volume_across_multiple_files
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dissolvenza incrociata

A

Applicare una dissolvenza in apertura o in chiusura a una clip
 In alto a sinistra o a destra nella clip, trascinate l’icona di dissolvenza   verso l’interno per determinare la durata della dissolvenza, oppure

trascinate verso l’alto o il basso per regolare la curva di dissolvenza.

Applicare una dissolvenza incrociata a clip sovrapposte
Se applicate una dissolvenza incrociata a clip che si trovano sulla stessa traccia, dovete sovrapporle per stabilire le dimensioni dell’area di
transizione. Più è ampia l’area di sovrapposizione, più lunga sarà la transizione.

1. Collocate due clip sulla stessa traccia e spostatele in modo che si sovrappongano. Consultate Selezionare e spostare le clip.
2. Nella parte superiore dell’area di sovrapposizione, trascinate l’icona di dissolvenza sinistra  o destra  verso l’alto o il basso

per regolare le curve di dissolvenza.

Opzioni di dissolvenza
Per accedere alle seguenti opzioni di dissolvenza, selezionate una clip, quindi fate clic con il pulsante destro del mouse su un’icona di dissolvenza
nel pannello Editor oppure scegliete Clip > Dissolvi in entrata o Dissolvi in uscita.

Nessuna dissolvenza Elimina la dissolvenza o dissolvenza incrociata.
Dissolvenza in entrata, Dissolvenza in uscita o Dissolvenza incrociata Se le clip si sovrappongono, consente di impostare il tipo di
dissolvenza.
Simmetrica o Asimmetrica (solo per dissolvenze incrociate) Determina l’interazione delle curve di dissolvenza sinistra e destra quando le
trascinate verso l’alto o il basso. Simmetrica regola in modo identico entrambe le dissolvenze; Asimmetrica consente invece di regolarle
singolarmente.
Lineare o coseno Applica una dissolvenza uniforme e lineare o una a forma di S che inizia lentamente, per poi cambiare di ampiezza
rapidamente e infine terminare lentamente.

Per passare dalla modalità Lineare a Coseno e viceversa mentre trascinate le icone di dissolvenza, tenete premuto Ctrl (Windows) o Comando
(Mac OS).

Dissolvenze incrociate automatiche attivate Applica una dissolvenza incrociata alle clip sovrapposte. Deselezionate questa opzione se non
volete applicare una dissolvenza incrociata o se questa interferisce con altre operazioni, ad esempio il taglio delle clip.

Creare un’unica clip audio da più clip
Potete combinare il contenuto di più clip nello stesso intervallo, creando un’unica clip che potete rapidamente modificare nell’editor multitraccia o
nell’editor forma d’onda.

Creazione di un’unica clip audio da più clip nell’editor multitraccia

1. Nel pannello Editor, effettuate una delle seguenti operazioni:

Selezionate un intervallo di tempo specifico. Consultate Selezionare intervalli nell’editor multitraccia.

Selezionate clip specifiche se intendete saltare a una nuova traccia.

Non selezionare nulla per eseguire il mixdown di un’intera sessione.

2. Per combinare i contenuti delle clip originali, effettuare una delle seguenti operazioni.

Per creare una traccia e una clip nell’editor multitraccia, scegliete Multitraccia > Rimbalza su nuova traccia.

http://helpx.adobe.com/it/audition/using/arranging-editing-multitrack-clips.html#select_and_move_clips
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Per creare un file nell’editor forma d’onda, scegliete Multitraccia > Mixdown su nuovo file.

Per eseguire il mixdown di un'intera sessione, consultate Esportare file mixdown multitraccia.

Creare una clip audio da una traccia bus o master
Per modificare l’audio da tracce bus o master, create una clip dalla traccia.

1. Nel pannello Editor, selezionate un intervallo di tempo per la nuova clip. Consultate Selezionare intervalli nell’editor
multitraccia.

2. Nella timeline fate clic con il pulsante destro del mouse su una traccia bus o master, scegliete Rimbalza [tipo di traccia] su
nuova traccia.

Viene creata una nuova traccia con una clip che riflette il mix della traccia bus o master.

Altri argomenti presenti nell’Aiuto
Esportare file mixdown multitraccia
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Accedere a cicli continui gratuiti da Resource Central
Eseguire l’aggancio alle battute del ciclo continuo
Attivare una clip in ciclo continuo e modificarne la lunghezza

Nota: alcune funzioni della versione per Windows di Adobe Audition 3.0 non sono disponibili in CS5.5, come ad il tempo dei cicli continui e la
regolazione della chiave, la dilatazione del tempo per le clip, MIDI, il metronomo, la masterizzazione di CD e alcuni formati di file ed effetti. Per un
elenco completo, consultate Adobe Audition 3.0 features replaced or not implemented in CS5.5 (Funzioni di Adobe Audition 3.0 sostituite o non
implementate in CS5.5).
In numerosi stili musicali, i cicli continui vengono usati per molte diverse situazioni, dalle tracce di ritmo di base a intere composizioni. Con Adobe
Audition potete creare dei cicli continui oppure sceglierli dalle migliaia che vengono forniti gratuitamente mediante il pannello Resource Central.

I cicli continui consentono di creare sessioni multitraccia estremamente flessibili. Anche se i cicli continui contengono solo una o due misure di
musica (da quattro a otto battute), potete estenderle e ripeterle trascinando semplicemente con il mouse.

Identificare cicli continui nella visualizzazione della traccia
A.  Nessun ciclo continuo B.  Ciclo continuo singolo C.  Ciclo continuo esteso (ripetuto)

Accedere a cicli continui gratuiti da Resource Central
Resource Central offre una libreria estesa di cicli continui, effetti audio e basi musicali a cui potete accedere direttamente da Adobe Audition.

1. Scegliete Finestra > Resource Central.
2. Nella parte superiore del pannello Resource Central, fate clic su Loops, Sound Effects, or Music Beds (Cicli continui, effetti

audio e basi musicali).
3. Dal menu sotto alla casella di ricerca, selezionate il genere che interessa.
4. Nell’elenco dei risultati, fate clic sul pulsante di riproduzione per sentire un’anteprima. Oppure fate clic sulla freccia verso il

basso per scaricare il file in Audition. Nell’elenco, una spunta contrassegna gli elementi già scaricati.

Eseguire l’aggancio alle battute del ciclo continuo
Per sincronizzare meglio una sessione basata su ciclo continuo, utilizzate il formato tempo Misure e battute e abilitate l’aggancio. A questo punto
aggiungete cicli continui per creare una base ritmica che potete creare registrando nuove clip audio (inoltre, potete aggiungere clip audio esistenti,
ma solo i punti iniziali o finali si allineeranno alle battute del ciclo continuo).

1. Scegliete Visualizza > Visualizzazione tempo > Misure e battute. (questo formato di righello consente di allineare visivamente
cicli continui a battute musicali in modo più facile).

2. Dal sottomenu Modifica > Aggancio, scegliete una delle seguenti opzioni:
Aggancia al righello (spesso) Effettua l’aggancio alle battute all’interno delle misure. Utilizzate questa opzione se lavorate
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con file a ciclo continuo in misure da 1/4 o 1/2.

Aggancia alle clip Effettua l’aggancio all’inizio e alla fine delle clip audio.

Aggancia a cicli continui Effettua l’aggancio all’inizio e alla fine dei cicli continui all’interno delle clip.

Attivare una clip in ciclo continuo e modificarne la lunghezza
1. Nell’editor multitraccia, fate clic con il pulsante destro del mouse su una clip audio e, nel menu di scelta rapida, scegliete Ciclo

continuo.

2. Portate il puntatore sul bordo sinistro o destro della clip; compare l’icona di modifica del ciclo continuo .
3. Trascinate per estendere o ridurre il ciclo continuo.

In base alla distanza del trascinamento, potete eseguire la ripetizione del ciclo continuo in modo completo o parziale. Ad
esempio, potreste trascinare un ciclo continuo con lunghezza di una misura in modo che si estenda per 3-1/2 misure,
terminando su una battuta all’interno del ciclo continuo. Man mano che attraversate ciascuna misura, nella clip appare una
linea verticale bianca. Questo è l’aggancio alla linea, che indica il perfetto allineamento alle battute in altre tracce.

Estendere un ciclo continuo

Altri argomenti presenti nell’Aiuto
Agganciare alle estremità delle clip

Modificare il formato di visualizzazione del tempo
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Torna all'inizio

Torna all'inizio

Le sessioni multitraccia
Montaggio di sessioni multitraccia nel pannello Editor e nel Mixer
Selezionare intervalli nell’editor multitraccia
Personalizzare lo scostamento iniziale e la visualizzazione del tempo per sessioni multitraccia

Le sessioni multitraccia
L’editor multitraccia consente di mixare più clip audio per creare colonne sonore a più livelli ed elaborate composizioni musicali. È possibile
registrare e mixare un numero illimitato di tracce, ciascuna delle quali può contenere la quantità di clip desiderata. Gli unici limiti sono
rappresentati dallo spazio disponibile sul disco rigido e dalla potenza di elaborazione del computer. Una volta creato il mix, potete esportare un file
di mixdown da usare, ad esempio, su CD e sul Web.

L’editor multitraccia è un ambiente di montaggio in tempo reale estremamente flessibile che permette di modificare le impostazioni durante la
riproduzione e di ascoltare immediatamente i risultati. Durante l’ascolto di una sessione, ad esempio, potete regolare il volume delle tracce in
modo che queste si fondano in modo corretto. Tutte le modifiche apportate sono temporanee, ovvero non distruttive. Se in un futuro, anche
lontano, vorrete modificare il mix, potrete semplicemente fare il remix dei file sorgente originali, applicando e rimuovendo liberamente gli effetti per
creare nuove texture sonore.

In Adobe Audition le informazioni relative ai file sorgente e alle impostazioni di mix vengono salvate nei file di sessione (.sesx). Questi file hanno
dimensioni relativamente ridotte perché contengono solo i nomi dei percorsi dei file sorgente e i riferimenti ai parametri di mix, quali le impostazioni
di volume, panning ed effetti. Per semplificare la gestione dei file di sessione, salvateli in un’unica cartella insieme ai file sorgente ai quali fanno
riferimento. Se in seguito fosse necessario spostare la sessione su un altro computer, sarà sufficiente trasferire quest’unica cartella.

Montaggio di sessioni multitraccia nel pannello Editor e nel Mixer
Il pannello Editor dell’editor multitraccia mette a disposizione varie funzionalità, grazie alle quali potete mixare e modificare le sessioni. I controlli di
traccia nella parte sinistra permettono di regolare le impostazioni specifiche di ciascuna traccia, quali volume e panning. Nella timeline di destra è
possibile modificare le clip e gli inviluppi di automazione in ogni traccia.

Pannello Editor nell’editor multitraccia
A.  Controlli di traccia B.  Strumento di navigazione zoom C.  Barra di scorrimento verticale D.  Traccia

Il Mixer (Finestra > Mixer) fornisce una visualizzazione alternativa di una sessione, rivelando contemporaneamente molte più tracce e controlli,
senza mostrare le clip. Questo strumento è ideale per il mixaggio di sessioni di grandi dimensioni che contengono molte tracce.
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Controlli del mixer
A.  Input B.  Effetti C.  Mandate D.  Equalizzazione E.  Volume F.  Output

Selezionare intervalli nell’editor multitraccia

Selezione simultanea di un intervallo e di clip nel pannello Editor

1. Nel barra degli strumenti, selezionate lo strumento Selezione del tempo .
2. Nel pannello Editor, effettuate una delle seguenti operazioni:

Per selezionare solo un intervallo, fate clic su un’area vuota della visualizzazione delle tracce, quindi trascinate verso
destra o sinistra.

Per selezionare un intervallo di clip, fate clic sul centro di una clip e trascinate per delimitare un rettangolo di selezione.

Personalizzare lo scostamento iniziale e la visualizzazione del tempo per sessioni multitraccia
1. Nel pannello Editor, fate clic su un’area vuota della visualizzazione della traccia per accertarvi che non sia selezionata alcuna

clip.



 

2. Scegliete Finestra > Proprietà.

3. Nel pannello Proprietà, regolate le seguenti opzioni:

Ora di inizio Imposta lo scostamento dell’ora iniziale, in modo che l’audio in Adobe Audition possa corrispondere al tempo
visualizzato nell’applicazione video.

Impostazioni avanzate Per personalizzare le impostazioni Visualizzazione ora per la sessione attiva, definite le impostazioni
Formato tempo e Frequenza fotogrammi personale. Per informazioni dettagliate, consultate Modificare il formato di
visualizzazione del tempo.

Altri argomenti presenti nell’Aiuto
Confronto tra l’editor forma d’onda e l’editor multitraccia

Creare una nuova sessione multitraccia

Salvare le sessioni multitraccia

Disposizione e modifica delle clip multitraccia

Automazione dei mixaggi con inviluppi
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Controlli di assegnazione multitraccia ed equalizzazione
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Mostrare o nascondere i controlli di assegnazione tracce ed equalizzazione
Assegnare input e output audio alle tracce
Indirizzare l’audio a bus, mandate e alla traccia master
Configurare una mandata
Equalizzare le tracce

Mostrare o nascondere i controlli di assegnazione tracce ed equalizzazione
Sebbene il numero di controlli di assegnazione ed equalizzazione sia molto elevato, i controlli disponibili per ciascuna traccia sono identici. È
pertanto sufficiente apprenderne il funzionamento una sola volta.

Come mostrare e nascondere set di controlli di traccia audio
A.  Pannello Editor B.  Mixer

 Effettuate una delle seguenti operazioni:

Nella parte sinistra del mixer, fate clic sul triangolino Mostra/Nascondi relativo a uno o più set di controlli.

Nell’angolo superiore sinistro del pannello Editor, fate clic sui pulsanti Input/Output , Effetti , Mandate  o EQ .

Nel pannello Editor trascinate il bordo destro o inferiore dei controlli di traccia per visualizzarli in modo più o meno
dettagliato.

Trascinamento del bordo destro dei controlli di traccia per consentire una visualizzazione più o meno dettagliata

Per ulteriori informazioni, consultate Zoom verticale delle tracce.

Assegnare input e output audio alle tracce

 Nell’area Input/Output  del pannello Editor o del Mixer, effettuate le seguenti operazioni:

Scegliete un dispositivo di input dal menu Input.

Scegliete un bus, la traccia master o un dispositivo di output dal menu Output.

L’elenco delle porte hardware disponibili è determinato dalle impostazioni delle preferenze Hardware audio. Consultate Configurare dispositivi di
input e output audio.
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Per maggiori informazioni, consultate i seguenti argomenti:

Invertire la polarità di un input
Se una coppia di input stereo, ad esempio i microfoni overhead per batteria, è fuori fase, il suono risulterà più sordo e l’immagine stereo più
ristretta. Per risolvere il problema, potete invertire la polarità di uno degli input.

 Nell’area Controlli input  del Mixer, fate clic sul pulsante Inversione polarità .
Per comprendere la fase audio, consultate Modalità di interazione delle onde sonore.

Indirizzare l’audio a bus, mandate e alla traccia master
I bus, le mandate e la traccia master consentono di indirizzare più output di tracce a un unico set di controlli. Grazie e questi controlli combinati, è
possibile organizzare una sessione e mixarla in modo efficiente.

Per salvare l'output di una traccia audio, bus o master in un file, consultate Esportare file mixdown multitraccia.

Esempio di indirizzamento audio per le tracce
A.  Voce B.  Bus del riverbero che riceve le mandate di voce e chitarra C.  Chitarra D.  Bus della batteria che combina gli output di questi
strumenti E.  Output del basso indirizzato direttamente al dispositivo hardware F.  Traccia master G.  Dispositivi di output

Introduzione alle tracce bus
Le tracce bus consentono di combinare gli output di più tracce audio o mandate e di controllarli contemporaneamente. Ad esempio, per controllare
il volume di più tracce di batteria con un’unica dissolvenza, potete includere tutte le tracce di output in un solo bus. Oppure, per ottimizzare le
prestazioni del sistema, potete applicare un unico effetto di riverbero a una traccia bus. L’output verrà quindi inviato dalle varie tracce a tale bus.
Applicare singolarmente lo stesso riverbero a più tracce determinerebbe un utilizzo poco efficiente delle risorse CPU.

Pur in mancanza di input da un dispositivo, le tracce bus presentano le stesse caratteristiche delle tracce audio. È infatti possibile applicare effetti
ed equalizzazione, nonché automatizzare le modifiche nel corso del tempo. Nella maggior parte dei mix, potete inviare l’output dei bus a porte
hardware o alla traccia master. Se tuttavia occorre combinare i bus, è anche possibile inviarne l’output ad altri bus.

http://helpx.adobe.com/it/audition/using/saving-exporting-files1.html#export_multitrack_mixdown_files


Esempio di indirizzamento di bus
A.  Bus della batteria B.  Bus del tamburo C.  Output combinato dei bus delle percussioni indirizzato alla traccia master o al dispositivo
hardware

Introduzione alle mandate
Le mandate consentono di indirizzare l’audio da una traccia a più bus, offrendo una straordinaria flessibilità di indirizzamento del segnale. In ogni
traccia sono disponibili fino a 16 mandate, che possono essere configurate in modo indipendente rispetto all’output delle tracce. Potete, ad
esempio, inviare l’output di una traccia non elaborata direttamente a una porta hardware e inviare invece l’output della Mandata 1 a un bus del
riverbero e quello della Mandata 2 a un bus delle cuffie. I bus delle cuffie consentono ai musicisti di ascoltare un solo mix nel corso della
registrazione. I batteristi, ad esempio, potrebbero preferire ascoltare la traccia dei bassi a un volume più alto.

Invio di tracce a più bus
A.  L’output della Mandata 1 viene inviato al bus del ritardo. B.  L’output della Mandata 2 viene inviato al bus del riverbero. C.  Nella traccia
master vengono combinati gli output di voce, chitarra, ritardo e riverbero.

Introduzione alla traccia master
In una sessione è sempre presente una traccia master, che consente di combinare facilmente gli output di più tracce e bus e di controllarli con
un’unica dissolvenza. Essendo posizionata alla fine del percorso del segnale, la traccia master offre un numero inferiore di opzioni di
indirizzamento rispetto alle tracce audio e bus. Essa non consente il collegamento diretto agli input audio o l’invio dell’output alle mandate o ai bus,
ma soltanto l’invio diretto dell’output alle porte hardware.
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La traccia master è sempre posizionata alla fine del percorso del segnale
A.  Pannello Editor B.  Mixer

Configurare una mandata
Configurando una mandata si determinano il volume e il panning stereo da inviare a un bus assegnato. Potete inoltre inserire la mandata in pre- o
post-dissolvenza. Le mandate in pre-dissolvenza non vengono modificate dal volume della traccia, al contrario delle mandate in post-dissolvenza.
Ad esempio, potete inviare l’output di una mandata in pre-dissolvenza a un bus del riverbero, in modo che il riverbero si protragga dopo avere
sfumato l’audio sorgente. Se invece inviate l’output di una mandata in post-dissolvenza, il riverbero viene sfumato insieme all’audio sorgente.

Effetto Pre-dissolvenza/Post-dissolvenza e indirizzamento di mandate per ciascuna traccia
A.  Input B.  Equalizzatore C.  Volume delle tracce D.  Disattivazione audio traccia E.  Invia F.  Rack effetti

1. Nell’area Mandate  del Mixer, fate clic sul pulsante di attivazione della mandata .

2. Fate clic sul pulsante Pre-dissolvenza/Post-dissolvenza per inserire la mandata prima del volume della traccia  o dopo .

3. Impostate il Volume  di mandata e Panning .
4. Scegliete un bus dal menu a comparsa Mandata.

Per ulteriori informazioni, consultate Inserire effetti prima o dopo le mandate e l’equalizzazione.

Equalizzare le tracce
Per ciascuna traccia, l’editor multitraccia offre un equalizzatore parametrico.

 Nell’area EQ  del pannello Editor o Mixer, effettuate una delle seguenti operazioni:

http://helpx.adobe.com/it/audition/using/applying-effects-multitrack-editor.html#insert_effects_before_or_after_sends_and_eq


 

Fate doppio clic sul grafico per accedere ai controlli dettagliati nella finestra EQ traccia. Consultate Effetto Equalizzatore
parametrico.

Fate clic sul pulsante di accensione EQ  per confrontare l’audio con e senza equalizzazione.

Altri argomenti presenti nell’Aiuto
Usare i predefiniti degli effetti
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Video e audio surround

Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.



Audio surround 5.1
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Monitoraggio dell’audio surround 5.1
Modificare file surround 5.1
Eseguire il panning di tracce in un mix surround 5.1
Panning delle mandate a una traccia bus 5.1

Monitoraggio dell’audio surround 5.1
Adobe Audition supporta l’audio surround 5.1, che necessita di cinque altoparlanti, più un subwoofer per basse frequenze (LFE). Per monitorare
correttamente l’audio surround 5.1, il computer deve disporre di una scheda audio con almeno sei output e tali output devono essere mappati sui
canali corretti in Audition.

1. Scegliete Modifica > Preferenze > Mapping canale audio (Windows) o Audition > Preferenze > Mapping canale audio
(Mac OS).

2. Mappate ciascun canale 5.1 su un output della scheda audio:

L: altoparlante anteriore sinistro.

R: altoparlante anteriore destro.

C: altoparlante anteriore centrale.

LFE: subwoofer

Ls: altoparlante surround sinistro.

Rs: altoparlante surround destro.

Per ulteriori informazioni, consultate Configurare dispositivi di input e output audio.

Modificare file surround 5.1
Nell’editor forma d’onda, potete modificare i file surround 5.1 utilizzando gli stessi strumenti che si usano per i file mono e stereo. Consultate
Modifica dei file audio.

Per limitare la modifica a un sottoinsieme dei canali 5.1, consultate Specificare i canali da modificare.

Eseguire il panning di tracce in un mix surround 5.1
1. Aprire o creare una sessione multitraccia 5.1. Consultate Creare una nuova sessione multitraccia.

2. Per aprire il pannello Panner traccia, effettuate una delle seguenti operazioni:

Scegliete Finestra > Panner traccia. Quindi selezionate una traccia mono o stereo nel pannello Editor.

Nel pannello Editor o Mixer, fate doppio clic sul grafico surround di una traccia mono o stereo.

Nota: potete eseguire il panning solo di tracce mono e stereo, ma non di tracce 5.1. Per regolare il volume relativo dei canali
in un file 5.1, apritelo nell’editor forma d’onda.

Fate doppio clic su un grafico surround per aprire il pannello Panner traccia.

3. Nel pannello Panner traccia, eseguite una delle seguenti operazioni:
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Per attivare o disattivare i canali, fate clic sui pulsanti L, C, R, Ls e Rs. Oppure fate clic su Solo LFE per inviare l’audio
solo al subwoofer.

Nel grafico surround grande, trascinate per cambiare la posizione del segnale.

Mentre trascinate, viene modificata la lunghezza delle linee bianche dagli altoparlanti, in modo da rispecchiare la potenza
del segnale in ciascuno. Sullo sfondo, le aree verdi e viola rispecchiano il posizionamento dell’immagine stereo sinistra e
destra; le aree blu indicano le aree di sovrapposizione dell’immagine.

Sotto il grafico surround, impostate le seguenti opzioni:

Angolo Indica da dove sembra provenire il suono nel campo surround. Ad esempio, -90° indica una provenienza
direttamente da sinistra, mentre 90° direttamente da destra.

Estensione stereo Determina la separazione tra tracce audio stereo: con valori pari a zero e -180° si ottiene la
separazione minima e con un valore pari a -90° si ottiene la separazione massima.

Raggio Determina di quanto si estende il suono nel campo surround. Ad esempio, 100% produce un suono molto
localizzato che proviene da solo pochi altoparlanti, mentre 0% produce un suono diffuso che proviene da tutti gli
altoparlanti.

Centro Per le tracce con panning fino alla parte anteriore del campo surround, determina la percentuale del livello del
canale Centro relativamente ai livelli Sinistro e Destro.

LFE Controlla il livello del segnale inviato al subwoofer.

4. Per effettuare il panning di altre tracce, selezionatele nel pannello Editor. Nel pannello Panner traccia vengono
automaticamente visualizzate le impostazioni specifiche di ciascuna traccia.

Per eseguire il panning delle tracce surround in modo dinamico nel tempo, consultate Automazione delle impostazioni delle tracce.

Panning delle mandate a una traccia bus 5.1
1. Nell’editor multitraccia, create una traccia bus 5.1. Consultate Aggiungere ed eliminare le tracce.

2. Dal menu per l’output delle mandate di una traccia audio, selezionate la traccia bus 5.1. Consultate Configurare una mandata.

Nell’area Mandate  dei pannelli Editor e Mixer compare un grafico surround. Fate doppio clic su di esso per accedere al
Panner traccia per la mandata.

Altri argomenti presenti nell’Aiuto
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Importare video e lavorare con clip video
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Inserire un file video in una sessione multitraccia
Agganciarsi a fotogrammi in una clip video
Personalizzare il pannello Video

Inserire un file video in una sessione multitraccia
Nell’editor multitraccia potete inserire dei file video per sincronizzare con precisione una sessione con un’anteprima video. Quando inserite un file
video, la clip video appare nella parte superiore della visualizzazione della traccia e quella audio nella traccia sottostante.

Potete spostare una clip video indipendentemente dalla clip audio contenente la colonna sonora originale. Se invece desiderate mantenere tali clip
sincronizzate, prima di spostarle selezionatele entrambe: tenete premuto il tasto Ctrl (Windows) o Comando (Mac OS) e fate clic su di esse.

Nota: una sessione può contenere solo una clip video per volta.

Clip video e audio correlate (selezionatele entrambe per mantenerle sincronizzate)

1. Nell’editor multitraccia, posizionate l’indicatore del tempo corrente nel punto di inserimento desiderato.
2. Scegliete Multitraccia > Inserisci file, quindi selezionate un file video in un formato supportato. Consultate Formati di file video.
3. Una volta terminato il mixaggio dell’audio per il video, esportate un mixdown e importatelo nell’applicazione video. Consultate

Esportare file mixdown multitraccia.

Per modificare rapidamente l’audio di un file video, scegliete File > Apri. Questa tecnica è eccezionale per modificare delle tracce audio che
non necessitano di un’anteprima video oppure per riaggiornare le tracce audio per supporti solo audio, quali la radio o il CD.

Agganciarsi a fotogrammi in una clip video
Per sincronizzare una sessione multitraccia con video, agganciate le clip audio e l’indicatore del tempo corrente ai fotogrammi.

1. Scegliete Visualizza > Visualizzazione tempo e selezionate il formato di tempo SMPTE che corrisponde alla velocità dei
fotogrammi della clip.

2. Scegliete Modifica > Aggancio > Aggancia ai fotogrammi.

Personalizzare il pannello Video
Nel pannello Video potete vedere in anteprima le clip video durante la riproduzione di una sessione multitraccia, allo scopo di sincronizzare in
modo preciso una traccia audio con eventi video specifici come ad esempio cambi di scena, sequenze di titoli o effetti speciali.

Per mostrare o nascondere il pannello Video, scegliete Finestra > Video.
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Pannello Video e clip correlate nel Pannello Editor

Per personalizzare il pannello Video, fate clic con il pulsante destro del mouse su di esso e selezionate una delle seguenti opzioni:
Una percentuale di zoom Esegue lo zoom in o lo zoom out.
Adatta Adatta le anteprime al pannello.
Altri argomenti presenti nell’Aiuto
Formati di file video

Selezionare e spostare le clip

Agganciare alle estremità delle clip

Effettuare lo zoom sull’audio nel pannello Editor
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Lavorare con applicazioni video
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Modificare clip audio da Adobe Premiere Pro CS5.5 o After Effects
Esportare un mix multitraccia per Premiere Pro CS5.5
Collegare le sessioni ai file mixdown esportati

Adobe consiglia Desiderate condividere
un’esercitazione?

Integrate Premiere Pro and
Audition (Integrazione di
Premiere Pro e Audition)
Jason Levine
Condividere mixaggi completi tra le due applicazioni
per massima flessibilità.

The After Effects to Audition
workflow (Flusso di lavoro
da After Effects ad Audition)
Chris Meyer
Per migliorare rapidamente le animazioni video con
potenti strumenti audio.

Modificare clip audio da Adobe Premiere Pro CS5.5 o After Effects
Da Adobe Premiere Pro® CS5.5 o After Effects®, potete aprire rapidamente le clip selezionate nell’editor forma d’onda per ripristinarle o
ottimizzarle. Quando salvate le modifiche, l’audio aggiornato appare automaticamente nei progetti video.

In Adobe Premiere Pro, scegliete Modifica > Modifica in Adobe Audition > Clip.

In After Effects, scegliete Modifica > Modifica in Adobe Audition.

Per ulteriori informazioni cercate “Adobe Audition” nell’Aiuto di Premiere Pro o di After Effects.

Esportare un mix multitraccia per Premiere Pro CS5.5
Adobe Premiere Pro e Audition CS5.5 supportano lo scambio diretto di audio tra sequenze e sessioni multitraccia. Eventuali marcatori di sequenza
sono disponibili anche in Audition ed è possibile mantenere le tracce separate per massima flessibilità di montaggio.

Lo scambio di sequenze e sessioni tra le due applicazioni avviene mediante un formato XML condiviso, esportato in una cartella contenente i file
audio a cui si fa riferimento.

Per inviare un singolo file mixdown a Premiere senza la necessità di esportare singole tracce, consultate Collegare le sessioni ai file mixdown
esportati.

Più clip da Audition combinate come radici in Premiere

1. Scegliete Multitraccia > Esporta per Adobe Premiere Pro.

2. Specificate il nome e percorso della cartella della sessione esportata e impostate le seguenti opzioni:

Frequenza campionamento Per impostazione predefinita, questo valore corrisponde alla frequenza di campionamento della
sequenza originale. Per ricampionare il file per diversi mezzi di output, selezionate un’altra frequenza di campionamento.
Consultate Frequenza di campionamento.

Esporta ogni traccia/bus come radice Converte la durata complessiva della timeline di ciascuna traccia in una singola clip,
combinando se necessario più clip. Selezionate questa opzione per estendere e allineare le clip ai punti di inizio e fine della
sequenza.
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Mixdown sessione su Esporta la sessione come singolo file mono, stereo o 5.1.

Apri in Adobe Premiere Pro Apre automaticamente la sequenza in Premiere Pro. Deselezionate questa opzione se
desiderate modificare successivamente la sequenza o trasferirla su un altro computer.

3. Fate clic su Esporta.

4. Quando Premiere Pro apre il file XML esportato (automaticamente o mediante il comando File > Importa), viene visualizzata la
finestra di dialogo Copia tracce Adobe Audition.

Dal menu Copia in sequenza attiva, scegliete dove iniziano le tracce se Audition esportate. Le nuove tracce vengono aggiunte
sotto a quelle esistenti.

Per inviare le sequenze audio da Premiere Pro ad Audition, consultate Esportare le tracce di una sequenza in Adobe Audition nell’Aiuto di
Premiere Pro.

Collegare le sessioni ai file mixdown esportati
Per creare tracce audio per video a più livelli che potete facilmente aggiornare, collegate le sessioni multitraccia ai file mixdown esportati. Quando
selezionate i file esportati in un’applicazione come Adobe Premiere Pro, potrete eseguire il remix o modificarli in Adobe Audition. Man mano che
un progetto video si sviluppa, ripetete semplicemente questo processo per creare una traccia audio definitiva sempre più affinata.

Se usate Premiere Pro CS5.5 e desiderate condividere interi mix multitraccia anziché file mixdown, consultate Esportare un mix multitraccia per
Premiere Pro CS5.5.

Incorporare dati per la modifica degli originali nei file mixdown esportati

1. Aprite una sessione multitraccia.

2. Scegliete Modifica > Preferenze > Marcatori e metadati (Windows) o Audition > Preferenze > Marcatori e metadati (Mac OS).

3. Selezionate Incorpora dati collegamento per modifica dell’originale nei mixdown multitraccia.

4. Quando esportate dei mixdown, selezionate Includi marcatori e altri metadati.

Modificare un file mixdown tramite un’applicazione video

1. Nell’applicazione video, selezionate un file mixdown esportato da Adobe Audition.

2. Scegliete Modifica > Modifica originale.

3. Selezionate una delle seguenti opzioni e quindi fate clic su OK:

Apre la sessione multitraccia di Audition in cui è stato creato il file

Apre il file nell’editor di forme d’onda di Audition

4. Effettuate nuovamente il mix della sessione collegata nell’editor multitraccia oppure modificate il file mixdown nell’editor forma
d’onda.

5. Per sovrascrivere il file originale nell’applicazione video, effettuate una delle seguenti operazioni:

Nell’editor multitraccia, scegliete File > Esporta > Mixdown multitraccia e specificate lo stesso nome e percorso del file
originale.

Nell’editor forma d’onda, scegliete File > Salva.

Altri argomenti presenti nell’Aiuto
Effetto Masterizzazione

Confronto tra l’editor forma d’onda e l’editor multitraccia

Esportare le sessioni in formato OMF o nel formato di scambio per Final Cut Pro
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Salvare ed esportare
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Salvare ed esportare i file (CS6)
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Tipo campionamento

Impostazioni formato

Includi marcatori e altri metadati

Nota:
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Salvare i file audio
Estrarre i canali audio in file mono
Salvare le sessioni multitraccia
Esportare le sessioni in formato OMF o nel formato di scambio per Final Cut Pro
Esportare i modelli di sessione
Esportare gli archivi di sessione
Esportare file mixdown multitraccia
Impostazioni del formato audio
Chiusura dei file

Salvare i file audio
Nell’editor forma d’onda potete salvare file audio in diversi formati comuni. Il formato scelto dipende da come intendete utilizzare il file. Consultate
Impostazioni del formato audio. Tenete presente che ciascun formato contiene informazioni specifiche che rischiano di essere eliminate se salvate
un file in un formato diverso.

1. Nell’editor forma d’onda effettuate una delle seguenti operazioni:
Per salvare le modifiche nel file corrente, scegliete File > Salva.

Per salvare le modifiche con un nome diverso, scegliete File > Salva con nome. Oppure scegliete File > Esporta > File
per mantenere aperto il file corrente.

Per salvare l’audio correntemente selezionato come nuovo file, scegliete File > Salva selezione come.

Per salvare tutti i file aperti nei loro formati correnti, scegliete File > Salva tutto.

Per elaborare tutti i file aperti, scegliete File > Elaborazione batch Salva tutti i file audio come. Per dettagli, consultate
Elaborazione batch dei file.

2. Specificate un nome e un percorso per il file, quindi scegliete un formato.
3. Impostate le seguenti opzioni:

Indica la frequenza di campionamento e la profondità di bit. Per regolare queste opzioni, fate clic su
Cambia. Consultate Convertire la frequenza di campionamento di un file.

Indica la compressione dei dati e le modalità di archiviazione; per regolarli, fate clic su Cambia.
Consultate Impostazioni del formato audio.

Include nei file salvati i marcatori audio e informazioni dal pannello Metadati. Consultate
Lavorare con i marcatori e Visualizzazione e modifica dei metadati XMP.

alcune applicazioni di masterizzazione su CD non interpretano correttamente le informazioni non audio (quali marcatori
e metadati), con conseguente produzione di un fastidioso rumore all’inizio di ciascuna traccia.

Estrarre i canali audio in file mono
Se desiderate modificare o creare canali singoli di un file stereo o surround, li potete esportare come file mono. Adobe Audition aggiunge il nome
del canale al nome di ciascun file estratto. Ad esempio, da un file sorgente stereo denominato Jazz.aif vengono creati file mono chiamati Jazz_L e
Jazz_R.

Nell’editor forma d’onda, scegliete Modifica > Estrai canali in file mono.

Audition apre automaticamente ciascun file estratto nel pannello Editor.

Salvare le sessioni multitraccia
Una sessione multitraccia è un piccolo file non audio. Contiene semplicemente le informazioni sulle posizioni dei file audio corrispondenti sul disco
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Torna all’inizio

Tipo campionamento

Impostazioni OMF

Elemento multimediale

Nota:

Opzioni oggetto multimediale

Durata maniglia

rigido, la durata di ciascun file audio nella sessione, gli inviluppi e gli effetti applicati alle varie tracce e così via. Potete riaprire in seguito un file
salvato nella sessione per eseguire ulteriori modifiche al mix.

Se create mixaggi multitraccia interamente in Adobe Audition, salvate i file della sessione nel formato SESX nativo. Se, invece, desiderate
condividere le composizioni multitraccia con altre applicazioni, consultate Esportare le sessioni in formato OMF o nel formato di scambio per Final
Cut Pro.

Potete salvare le sessioni con un record di tutti i file aperti e riaprirli automaticamente con esse. Nelle preferenze Multitraccia, selezionate
Riferimento a tutti i file audio e video aperti.

1. Nell’editor multitraccia effettuate una delle seguenti operazioni:
Per salvare le modifiche nel file della sessione corrente, scegliete File > Salva

Per salvare le modifiche con un nome diverso, scegliete File > Salva con nome. Oppure scegliete File > Esporta >
Sessione per mantenere aperto il file corrente.

Per salvare il file della sessione e tutti i file audio che contiene, scegliete File > Salva tutto.

2. Specificate un nome e un percorso per il file.
3. Per includere i marcatori audio e informazioni dal pannello Metadati, selezionate Includi marcatori e altri metadati.

Esportare le sessioni in formato OMF o nel formato di scambio per Final Cut Pro
Per trasferire mixaggi completi ad altre applicazioni usate nel flusso di lavoro, esportateli in formato OMF o nel formato di scambio per Final Cut
Pro. OMF è stato originariamente creato per Avid Pro Tools, ma è diventato un formato multitraccia di scambio comune per molte applicazioni di
mixaggio audio. Il formato di scambio per Final Cut Pro è basato su file XML che possono essere letti e compresi dall’utente e che possono essere
modificati offline per rivedere i riferimenti testuali, le impostazioni di mixaggio e così via.

Esportare in formato OMF

1. Nell’editor multitraccia, scegliete File > Esporta > OMF.

2. Specificate un nome e un percorso per il file.

3. Impostate le seguenti opzioni:

Fate clic su Cambia per aprire la finestra di dialogo Converti tipo di campione. Consultate Conversione
dei tipi di campione.

Fate clic su Cambia per accedere alle seguenti opzioni:

Con Incapsulato le clip audio vengono registrate nel file OMF stesso per agevolare
l’organizzazione dei file. Con Riferimento le clip audio vengono archiviate nella stessa cartella del file OMF e se
necessario possono essere modificate offline.

le dimensioni dei file OMF incapsulati non possono superare i 2 GB.

Determina se i file sorgente della clip vengono tagliati in base alla lunghezza della
clip nel pannello Editor o se rispecchiano il file originale completo.

Per le clip tagliate, consente di specificare la durata di tempo da includere oltre i bordi della clip.
L’inclusione di porzioni di audio aggiuntive offre maggiore flessibilità nell’applicazione di dissolvenze e nel montaggio.

La sezione Avvertenze indica elementi della sessione che verranno esclusi o cambiati. Per copiare queste informazioni negli Appunti, fate clic sul
pulsante Copia avvertenze .

Esportare nel formato di scambio per Final Cut Pro

1. Nell’editor multitraccia, scegliete File > Esporta > Formato di scambio FCP XML.

2. Specificate un nome e un percorso per il file.

3. Per includere i marcatori audio e informazioni dal pannello Metadati, selezionate Includi marcatori e altri metadati.

4. Per combinare i file di sessione e i file sorgente per il semplice trasferimento in altri sistemi, selezionate Salva copie dei file
associati. Per modificare il formato e il tipo di campionamento per i file sorgente esportati, fate clic su Opzioni.

Nel file esportato vengono inclusi i seguenti elementi della sessione:
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Torna all’inizio

Torna all’inizio

Torna all’inizio

Tipo campionamento

Impostazioni formato

Includi marcatori e altri metadati

Opzioni mixdown

Il secondo canale delle clip stereo. Tutte le clip e le tracce diventano mono.

Clip sovrapposte

Effetti ed EQ traccia

Inviluppi di automazione diversi da volume della clip e panning delle tracce da mono a stereo.

Indirizzamento dell’output, mandate, bus e la traccia Master.

Esportare i modelli di sessione
I modelli di sessione comprendono tutte le proprietà multitraccia e le clip, facilitando un rapido avvio dei progetti che richiedono impostazioni e
attività simili. Tra gli esempi sono inclusi un tema introduttivo o un ambiente di sfondo comune a vari show correlati.

1. Scegliete File > Esporta > Sessione come modello. Quindi specificate un nome e un percorso.
2. Per applicare un modello a una nuova sessione, scegliete File > Nuovo > Sessione multitraccia. Quindi selezionate

un’opzione dal menu Modello.

Esportare gli archivi di sessione
Per combinare i file di sessione e i file sorgente per il semplice trasferimento ad altri computer o dispositivi di memorizzazione, esportate i file di
sessione.

Questa procedura consente di modificare la frequenza di campionamento e la profondità di bit di una sessione.

1. Scegliete File > Esporta > Sessione.
2. Selezionate Salva copie dei file associati e fate clic su Opzioni.
3. Per salvare i file sorgente in un formato diverso, selezionate Converti file e impostate le opzioni come desiderate.
4. Per esportare i file sorgente completi o tagliati, selezionate dal menu Opzioni file multimediali.

L’opzione Durata maniglia specifica la quantità di audio aggiuntiva da includere all’inizio e alla fine delle clip tagliate. Per una maggiore
flessibilità con le future regolazioni di ritaglio e dissolvenza, aggiungete maniglie fino a 10 secondi.

Esportare file mixdown multitraccia
Al termine del mixaggio di una sessione, potete esportare in tutto o in parte una sessione in diversi formati di file comuni. Consultate Formati di file
audio. Con l’esportazione, il file risultante riflette le impostazioni correnti di volume, panning ed effetti indirizzati alla traccia Master.

Per mixare rapidamente clip audio specifiche in una singola traccia, utilizzate il comando Multitraccia > Rimbalza su nuova traccia. Consultate
Creare un’unica clip audio da più clip.

1. Se desiderate esportare una parte di una sessione, usate lo strumento di selezione del tempo  per selezionare l’intervallo
desiderato.

2. Scegliete File > Esporta > Mixdown multitraccia.

In alternativa, scegliete Multitraccia > Mixdown su nuovo file per aprire il mixdown nell’editor multitraccia e saltare i passaggi
successivi.

3. Specificate un nome e un percorso per il file, quindi scegliete un formato.
4. Impostate le seguenti opzioni:

Indica la frequenza di campionamento e la profondità di bit. Per regolare queste opzioni, fate clic su
Cambia. Consultate Convertire la frequenza di campionamento di un file.

Indica la compressione dei dati e le modalità di archiviazione; per regolarli, fate clic su Cambia.
Consultate Impostazioni del formato audio.

Include nei file salvati i marcatori audio e informazioni dal pannello Metadati. Consultate
Lavorare con i marcatori e Visualizzazione e modifica dei metadati XMP.

Consentono mixdown di tracce in file separati o l’output simultaneo di mono, stereo e mixdown 5.1. Per
regolare queste e altre impostazioni, fate clic su Cambia.

Nell’editor forma d’onda, scegliete Modifica > Modifica originale per aprire la sessione multitraccia da cui è stato creato il
file mixdown. Per questo comando è necessario che i metadati siano incorporati nel file. Consultate Incorporare dati per la
modifica degli originali nei file mixdown esportati.
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Torna all’inizio

Tipo campionamento (disponibile solo per file a 32 bit)

Nota:

Ordine byte (disponibile solo per file a 16 bit)

Compressione

Modalità canale

Bitrate

Tipo

Bitrate (per valori di bitrate costanti) o Qualità (per valori variabili)

Impostazioni dei formati audio
In molti casi è utile salvare i file audio non compressi in formato AIFF o WAV. Salvate nei formati compressi mp3 soltanto quando create file per il
Web o per lettori multimediali portatili.

Nella finestra di dialogo Salva con nome o Esporta, fate clic su Cambia a destra di Impostazioni formato per accedere alle
seguenti opzioni.

Per un riscontro dell’effetto prodotto dalla modifica delle impostazioni, osservate il valore Dimensione file stimata sul fondo della finestra di
dialogo.

Impostazioni del formato AIFF (*aif, *.aiff, *.aifc)
AIFF è il formato di file audio standard e non compresso per Mac OS.

Consente di impostare la profondità audio di bit. Le profondità di bit più elevate offrono
un intervallo più dinamico e riducono la distorsione, sebbene facciano aumentare la dimensione del file e il tempo di elaborazione Per determinare
la giusta impostazione per tipi di output diffusi, consultate Profondità di bit.
Le impostazioni Intero tagliano l’audio che si estende oltre l’intervallo di ampiezza per una data profondità di bit. Le impostazioni Virgola mobile
richiedono maggiore spazio di archiviazione su disco, ma consentono di mantenere un intervallo dinamico molto più ampio.
Se il file dovrà essere elaborato più volte ed è necessario eliminare solo un minimo di dati di ampiezza, scegliete Virgola mobile a 32 bit.

Per aggiungere al file AIFF i metadati Autore, usate il campo Dublin Core: Creator nella scheda XMP del pannello Metadati. Consultate
Visualizzazione e modifica dei metadati XMP.

Specifica la sequenza numerica per i byte di dati. Scegliete il metodo Little-Endian per sistemi
con processori Intel e Big-Endian per sistemi con processori PowerPC.

Impostazioni del formato audio di Monkey (.ape)
Il formato audio di Monkey comprime i file di circa la metà della dimensione originale, utilizzando un algoritmo senza perdita che conserva la
fedeltà sonica.

Determina il compromesso tra velocità di elaborazione e dimensioni del file. L’elaborazione veloce produce dimensioni di file più
ampie e viceversa).

Impostazioni del formato audio MP2
MP2 (MPEG-1 Audio Layer II) è un formato di compressione con perdita, particolarmente usato nella radiodiffusione.

Scegliete una delle seguenti opzioni:
Automatico seleziona un’opzione descritta di seguito in base alla configurazione di canale corrente del file.

Mono produce un file con un canale.
Mono doppio produce un file con due canali, dotati entrambi di audio identico.

Stereo produce un file con due canali, in grado di elaborarli in modo distinto e mantenere l’immagine stereo.

Joint Stereo elabora entrambi i canali insieme, riducendo le dimensioni del file, ma spesso influisce sull’immagine stereo.

Regola il compromesso tra dimensione del file e qualità dell’audio. Con impostazioni più elevate vengono aumentate sia le dimensioni che
la qualità; con impostazioni più basse vengono invece ridotte entrambe.

Per informazioni sulle opzioni Avanzate, posizionate il mouse sopra di essi per visualizzare la relativa descrizione.

Impostazioni del formato MP3
MP3 è il formato audio di compressione standard per la distribuzione online.

Scegliete Costante per applicare un bitrate coerente oppure Variabile per cambiare il bitrate in base al contenuto audio.

Regola il compromesso tra dimensione del file e qualità dell’audio. Con
impostazioni più elevate vengono aumentate sia le dimensioni che la qualità; con impostazioni più basse vengono invece ridotte entrambe.
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Tipo campionamento (disponibile solo per file a 32 bit)

Nota:

Supporto oltre 4 GB

Formato

Codifica

Ordine byte

Qualità VBR (solo file OGG)

Torna all’inizio

Evitate di comprimere lo stesso audio in mp3 più di una volta. L’apertura e il successivo salvataggio di un file mp3 ne causano la
ricompressione, evidenziando quindi eventuali imperfezioni derivanti dalla compressione.

Impostazioni del formato QuickTime (*.mov con solo audio)
Non è possibile regolare le impostazioni di formato per file QuickTime con solo audio. Questi vengono sempre salvati come dati PCM (Pulse Code
Modulation) non compressi.

Impostazioni del formato Wave PCM (.wav, .bwf)
Wave PCM è il formato standard per audio non compresso per Windows.

Potete inserire metadati Onda di trasmissione in file PCM Windows. Consultate Visualizzazione e modifica dei metadati XMP.

Consente di impostare la profondità audio di bit. Le profondità di bit più elevate offrono
un intervallo più dinamico e riducono la distorsione, sebbene facciano aumentare la dimensione del file e il tempo di elaborazione Per determinare
la giusta impostazione per tipi di output diffusi, consultate Profondità di bit.
Le impostazioni Intero tagliano l’audio che si estende oltre l’intervallo di ampiezza per una data profondità di bit. Le impostazioni Virgola mobile
richiedono maggiore spazio di archiviazione su disco, ma consentono di mantenere un intervallo dinamico molto più ampio.

Le opzioni non standard Virgola mobile 16,8 e Virgola mobile 24,0 sono disponibili per compatibilità con precedenti versioni di Adobe
Audition. Il formato 16,8 era il formato interno usato da Audition 1.0, mentre 24,0 era un’impostazione opzionale per la stessa versione.

Consente di archiviare file di oltre 4 GB mediante il formato RF64, basato sullo standard corrente European Broadcasting
Union, oppure il formato Blocchi dati multipli supportato dalle precedenti versioni di Audition.
Nota: per garantire la compatibilità con un’ampia gamma di applicazioni, scegliete il formato RF64 per file di oltre 4 GB.

Impostazioni dei formati libsndfile, FLAC e OGG
Le seguenti opzioni sono comuni a vari tipi di formato.

Il formato FLAC è l'unico ad essere sia compresso (riducendo le dimensioni del file) che senza perdita di dati (mantenendo la fedeltà completa
dell'audio).

Specifica il formato di file e l’estensione.

Specifica lo schema di memorizzazione dei dati per il file. 

Specifica la sequenza numerica per i byte di dati. Ordine byte predefinito applica automaticamente il valore predefinito per il
processore del sistema e costituisce in genere l’opzione migliore.

Determina il compromesso tra dimensione del file e qualità dell’audio. Le impostazioni più alte generano un file di
dimensioni maggiori, ma con qualità migliore.

Chiusura dei file
Effettuate una delle seguenti operazioni:

Per chiudere il file corrente nel pannello Editor, scegliete File > Chiudi.

Per chiudere tutti i file audio, video e di sessione aperti, scegliete File > Chiudi tutto.

Per chiudere i file a cui non viene fatto riferimento in una sessione multitraccia aperta, scegliete File > Chiudi file non usati.

Per chiudere la sessione corrente e le relative clip audio nell’editor multitraccia, scegliete File > Chiudi sessione e relativi
file.

Esportare un mix multitraccia per Premiere Pro

Creare una clip audio da una traccia bus o master
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Saving and exporting files (CS5.5)

Note:

To the top

Sample Type

Format Settings

Include Markers and Other Metadata

Note:

To the top

To the top

Save audio files
Extract audio channels to mono files
Save multitrack sessions
Export sessions to OMF or Final Cut Pro Interchange format
Export multitrack mixdown files
Audio format settings
Close files

Some features in the Windows version of Adobe Audition 3.0 are not available in CS5.5. Examples include some file formats and effects,
CD burning, MIDI, the metronome, clip grouping and time stretching, and control surface support. For a complete list, see Adobe Audition 3.0
features replaced or not implemented in CS5.5.

Save audio files
In the Waveform Editor, you can save audio files in a variety of common formats. The format you choose depends on how you plan to use the file.
(See Audio format settings.) Keep in mind that each format stores unique information that might be discarded if you save a file in a different format.

1. In the Waveform Editor, do one of the following:
To save changes in the current file, choose File > Save.

To save changes under a different filename, choose File > Save As. Or choose File > Export > File to keep the current file
open.

To save currently selected audio as a new file, choose File > Save Selection As.

To save all open files in their current formats, choose File > Save All.

Use the Save Selection As command to break up a long recording into smaller, more manageable files.

2. Specify a filename and location, and choose a file format.
3. Set the following options:

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Indicates data compression and storage modes; to adjust these, click Change. (See Audio format settings.)

Includes audio markers and information from the Metadata panel in saved files. (See
Working with markers and Viewing and editing XMP metadata.)

Some CD-burning applications misinterpret non-audio information such as markers and metadata, producing an
unpleasant burst of noise at the beginning of each track.

Extract audio channels to mono files
If you want to edit or output individual channels of a stereo or surround-sound file, extract them to mono files. Adobe Audition appends the channel
name to each extracted filename. For example, a stereo source file named Jazz.aif produces mono files named Jazz_L and Jazz_R.

In the Waveform Editor, choose Edit > Extract Channels To Mono Files.

Audition automatically opens each extracted file in the Editor panel.

Save multitrack sessions
A multitrack session file is a small, non-audio file. It merely stores information about locations of related audio files on your hard drive, the duration
of each audio file within the session, the envelopes and effects applied to various tracks, and so forth. You can reopen a saved session file later to
make further changes to the mix.

If you create multitrack mixes entirely in Adobe Audition, save session files in the native SESX format. If you plan to share multitrack compositions
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Sample Type

OMF Settings

Media

Note:

Media Options

Handle Duration

To the top

with other applications, however, see Export sessions to OMF or Final Cut Pro Interchange format.

1. In the Multitrack Editor, do one of the following:
To save changes to the current session file, choose File > Save

To save changes under a different filename, choose File > Save As. Or choose File > Export > Session to keep the
current session open.

To save the session file and all the audio files it contains, choose File > Save All .

2. Specify a filename and location.
3. To include audio markers and information from the Metadata panel, select Include Markers And Other Metadata.

Export sessions to OMF or Final Cut Pro Interchange format
To transfer complete mixes to other applications in your workflow, export to OMF or Final Cut Pro Interchange format. OMF was originally created
for Avid Pro Tools, but now is a common multitrack exchange format for many audio mixing applications. Final Cut Pro Interchange format is
based on human-readable XML files, which you can edit offline to revise text references, effect settings, and so on.

Export to OMF

1. In the Multitrack Editor, choose File > Export > OMF.

2. Specify a filename and location.

3. Set the following options:

Click Change to access the Convert Sample Type dialog box. (See Converting sample types.)

Click Change to access the following:

Encapsulated stores audio clips in the OMF file itself for easier organization. Referenced stores audio clips in
the same folder as the OMF file, letting you edit them offline if necessary.

Encapsulated OMF files are limited to 2 GB in size.

Determines whether clip source files are trimmed to clip length in the Editor panel or reflect the entire
original file.

For trimmed clips, specifies the time duration to include beyond clip edges. Including additional
audio provides more flexibility for fades and editing.

The Warnings section indicates elements of the session that will be excluded or changed. To copy this information to clipboard, click the Copy
Warnings button .

Export to Final Cut Pro Interchange format

1. In the Multitrack Editor, choose File > Export > FCP XML Interchange Format.

2. Specify a filename and location.

3. To include audio markers and information from the Metadata panel, select Include Markers And Other Metadata.

The following session elements are excluded from the exported file:

The second channel of stereo clips. (All clips and tracks become mono.)

Overlapping clips

Effects and track EQ.

Automation envelopes other than clip volume and mono-to-stereo track panning.

Output routing, sends, buses, and the Master track.

Export multitrack mixdown files
After you finish mixing a session, you can export all or part of it in a variety of common formats. (See Audio file formats.) When you export, the
resulting file reflects current volume, pan, and effects settings routed to the Master track.
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Sample Type (available only for 32-bit files)

Note:

Byte Order (available only for 16-bit files)

Type

Bitrate (for constant bitrates) or Quality (for variable)

To quickly mix specific audio clips down to a single track, use the Multitrack  > Bounce To New Track command. (See Create a single audio
clip from multiple clips.)

1. If you want to export part of a session, use the Time Selection tool  to select the desired range.
2. Choose File > Export > Multitrack Mixdown.

(Alternatively, choose Multitrack > Mixdown To New File to open the mixdown in the Waveform Editor and skip the steps
below.)

3. Specify a filename and location, and choose a file format.
4. Set the following options:

Indicates the sample rate and bit depth. To adjust these options, click Change. (See Convert the sample rate
of a file.)

Indicates data compression and storage modes; to adjust these, click Change. (See Audio format settings.)

Includes audio markers and information from the Metadata panel in saved files. (See
Working with markers and Viewing and editing XMP metadata.)

In the Waveform Editor, choose Edit > Edit Original to open the multitrack session that created a mixdown file. This
command requires embedded metadata in the file. (See Embed edit-original data in exported mixdown files.)

Audio format settings
In most cases, you should save uncompressed audio to the AIFF or WAV formats. Save to the compressed mp3 format only when creating files for
the web or portable media players.

In a Save As or Export dialog box, click Change to the right of Format Settings to access the options below.

To see the effect of settings changes, note the Estimated File Size at the bottom of the dialog box.

AIFF format settings (*aif, *.aiff, *.aifc)
AIFF is the standard uncompressed audio file format on Mac OS.

Sets the audio bit depth. Higher bit depths provide more dynamic range and reduce distortion,
though they increase file size and processing time. To determine the proper setting for common output types, see Understanding bit depth.
Integer settings clip audio that extends beyond the amplitude range for a given bit depth. Floating Point settings require slightly more storage
space, but retain much greater dynamic range.
Choose 32-bit Floating Point if you want to repeatedly process the file and discard minimal amplitude data.

To add Author metadata to an AIFF file, use the Dublin Core: Creator field on the XMP tab of the Metadata panel. (See Viewing and editing
XMP metadata.)

Specifies the numerical sequence for bytes of data. Choose the Little-Endian method for systems
with Intel processors and the Big-Endian method for systems with PowerPC processors.

mp3 format settings
mp3 is the standard compressed audio format across platforms.

Choose Constant to apply a consistent bitrate or Variable to change the bitrate based on audio content.

Adjusts the tradeoff between file size and audio quality. Higher settings increase size
and quality; lower settings reduce size and quality.

Avoid compressing the same audio to mp3 more than once. Opening and resaving an mp3 file causes it to be recompressed, so any artifacts
from the compressing process become more pronounced.

QuickTime format settings (audio-only *.mov)
You cannot adjust format settings for audio-only QuickTime files, which are always saved as uncompressed PCM (Pulse Code Modulation) data.

Wave PCM format settings (.wav, .bwf)
Wave PCM is the standard uncompressed audio format on Windows.

You can include Broadcast Wave metadata in Windows PCM files. (See Viewing and editing XMP metadata.)
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Sets the audio bit depth. Higher bit depths provide more dynamic range and reduce distortion,
though they increase file size and processing time. To determine the proper setting for common output types, see Understanding bit depth.
Integer settings clip audio that extends beyond the amplitude range for a given bit depth. Floating Point settings require slightly more storage
space, but retain much greater dynamic range.

The nonstandard 16.8 and 24.0 Floating Point options are provided for compatibility with previous versions of Adobe Audition. (16.8 was the
internal format used by Audition 1.0. 24.0 was an optional setting from the same version.)

Stores files larger than 4GB using either RF64 format, which reflects the current European Broadcasting Union standard, or
the Multiple Data Chunks format supported by previous versions of Audition.
note: To ensure compatibility with a wide range of applications, choose the RF64 format for files greater than 4GB.

Close files
Do any of the following:

To close the current file in the Editor panel, choose File > Close.

To close all open audio, video, and session files, choose File > Close All.

To close files that aren’t referenced by an open multitrack session, choose File > Close Unused Media.

To close the current session and related audio clips in the Multitrack Editor, choose File > Close Session and Its Media.

Export a multitrack mix to Premiere Pro CS5.5

Create an audio clip from a bus or master track
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About the Metadata panel and XMP
Show or hide XMP metadata
Edit XMP metadata
Search XMP metadata

In Adobe Audition, the Metadata panel provides BWF, ID3, and RIFF tabs that let you quickly access this common audio metadata. The XMP tab
provides the same information, combined with a longer list of metadata common to Adobe video applications. (For example, the Display Title field
on the RIFF tab corresponds to the Title field in the Dublin Core section of the XMP tab.)

To preserve metadata when you save files, select Include Markers and Other Metadata in the Save or Export dialog box.

The BWF tab applies to Broadcast Wave files, which let you specify a time offset for playback, as well as standard descriptive metadata. To
include Broadcast Wave metadata in a file, you must save in WAV format; see Save audio files. To insert a Broadcast Wave file in the Multitrack
Editor, see Spot-insert a Broadcast Wave file into a session.

The ID3 and RIFF tabs apply to mp3 and radio industry metadata, respectively.

About the Metadata panel and XMP
To streamline your workflow and organize your files, use XMP metadata. Metadata is a set of descriptive information about a file. Video and audio
files automatically include basic metadata properties, such as date, duration, and file type. You can add details with properties such as location,
director, copyright, and much more.

With the Metadata panel, you can share this information about assets throughout Adobe video and audio applications. Unlike conventional clip
properties, which are limited to only one application’s Project or Files panel, metadata properties are embedded in source files, so the data
automatically appears in other applications. This sharing of metadata lets you quickly track and manage video assets as they move through your
production workflow.

Properties in the Metadata panel also appear in Adobe Bridge, providing additional details that help you quickly browse assets.

For a video about the Metadata panel, see the Adobe website.

Maxim Jago explains XMP metadata in a video from, “Premiere Pro CS5 for Avid Editors.”

About schemas and properties
A metadata schema is a collection of properties specific to a given workflow. The Dynamic Media schema, for example, includes properties like
Scene and Shot Location that are ideal for digital video projects. Exif schemas, by contrast, include properties tailored to digital photography, like
Exposure Time and Aperture Value. More general properties, like Date and Title, appear in the Dublin Core schema. To display different
properties, see Show or hide metadata.

For information about a specific schema and property, hover the pointer over it in the Metadata panel. For most items, a tool tip appears with
details.

About the XMP standard
Adobe applications store metadata using the Extensible Metadata Platform (XMP). XMP is built on XML, which facilitates the exchange of
metadata across a variety of applications and publishing workflows. Metadata in most other formats (such as Exif, GPS, and TIFF) automatically
transfers to XMP so you can more easily view and manage it.

In most cases, XMP metadata is stored directly in source files. If a particular file format doesn’t support XMP, however, metadata is stored in a
separate sidecar file.

Project assets without corresponding files don’t support XMP. Examples from Adobe Premiere Pro include Bars and Tone, Universal Counting
Leader, Color Matte, Titles, Black Video, and Transparent Video.

To customize the creation and exchange of metadata, use the XMP Software Development Kit. For more information about XMP, see
Extensible Metadata Platform.

Show or hide XMP metadata
To optimize the Metadata panel for your workflow, show or hide entire schemas or individual properties, displaying only those that you need.

1. From the options menu  for the Metadata panel, select Metadata Display.

http://www.adobe.com/go/lrvid4104_xp
http://www.video2brain.com/en/videos-1925.htm
http://www.adobe.com/products/xmp/
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2. To show or hide schemas or properties, select or deselect them from the list.

Save, switch, or delete metadata sets
If you use multiple workflows, each requiring different sets of displayed metadata, you can save sets and switch between them.

1. From the options menu  for the Metadata panel, select Metadata Display.

2. Do any of the following:

To save a customized set of displayed metadata, click Save Settings. Then enter a name, and click OK.

To display a previously saved set of metadata, select it from the menu.

To delete a previously saved set of metadata, select it from the menu, and click Delete Settings.

Create schemas and properties
If you have a unique, customized workflow that the default metadata options don’t address, create your own schemas and properties.

1. From the options menu  for the Metadata panel, select Metadata Display.

2. Click New Schema, and enter a name.

3. In the list, click Add Property to the right of the schema name.

4. Enter a property name, and select one of the following for Type:

Displays whole numbers that you drag or click to change.

Displays fractional numbers that you drag or click to change.

Displays a text box (for properties similar to Location).

Displays a check box (for On or Off properties).

Edit XMP metadata
Similarly named properties are linked in the Metadata and Files panels. However, the Metadata panel provides more extensive properties.

1. In the Editor panel, open the desired file or session.

2. In the Metadata panel, edit text or adjust values as needed.

Search XMP metadata

1. In the Editor panel, open the file or session you want to search.

2. In the Metadata panel, click the XMP tab.

3. In the search box, enter the text you want to find.

The list of metadata collapses to reveal only properties that contain your search string.

4. To navigate through the search results, click the Previous and Next buttons   to the right of the search box, or press Tab.

5. To exit the search mode and return to the full list of metadata, click the close button  to the right of the search box.
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Il contenuto di alcuni dei collegamenti potrebbe essere disponibile solo in inglese.
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Find shortcuts
Customize shortcuts
Save or delete custom sets of shortcuts
Restore the default shortcuts

Adobe Audition provides a default set of keyboard shortcuts to help you speed up the editing process. In menus and tool tips, available keyboard
shortcuts appear to the right of command and button names. You can customize nearly all default shortcuts and add shortcuts for other functions.

Find shortcuts
Do any of the following:

For menu commands, look for shortcuts to the right of command names.

For tools or buttons, look for shortcuts to the right of tool tips. (To display tool tips, hold the pointer over a tool or button.)

For a complete list of all shortcuts, choose Edit > Keyboard Shortcuts.

Customize shortcuts
You can customize nearly all default keyboard shortcuts and add shortcuts for other commands.

1. Choose Edit > Keyboard Shortcuts.
2. In the Command column, select the command you want to customize.
3. If you want to replace or remove an existing shortcut, choose it from the Shortcuts For Command menu.
4. Do any of the following:

To create a shortcut, click inside the Press Shortcut box, and press the desired key combination. Then click Assign.

To remove a shortcut, click Remove.

If you enter a key combination that’s already in use, Audition displays an alert. Click Yes to transfer the shortcut to a different
command, or No to retain the existing assignment.

Assign shortcuts to the Workspace commands to quickly switch between custom panel layouts.

Save or delete custom sets of shortcuts
1. Choose Edit > Keyboard Shortcuts.
2. Do either of the following:

To save a custom set, click Save As, enter a name, and click OK.

To delete a custom set, choose it from the Set menu, and then click Delete.

Restore the default shortcuts
1. Choose Edit > Keyboard Shortcuts.
2. From the Set menu, choose Default Set.
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Keys for playing and zooming audio
Keys for editing audio files
Keys for mixing multitrack sessions

These partial lists include the shortcuts that Adobe Audition experts find most useful. For a complete list of shortcuts, choose Edit > Keyboard
Shortcuts.

Keys for playing and zooming audio

Keys for editing audio files
The following keyboard shortcuts apply only in the Waveform Editor.

Result Windows shortcut Mac OS shortcut

Repeat previous command (opening its
dialog box and clicking OK)

Shift+R Shift+R

Repeat previous command (opening its
dialog box but not clicking OK)

Ctrl+R Command+R

Open Convert Sample Type dialog box Shift+T Shift+T

Capture a noise reduction profile for the
Noise Reduction effect

Shift+P Shift+P

Result Windows shortcut Mac OS shortcut

Toggle between Waveform and Multitrack
Editor

8 8

Start and stop playback Spacebar Spacebar

Move current-time indicator to beginning
of timeline

Home Home

Move current-time indicator to end of
timeline

End End

Move current-time indicator to previous
marker, clip, or selection edge

Ctrl+left arrow Command+left arrow

Move current-time indicator to next
marker, clip, or selection edge

Ctrl+right arrow Command+right arrow

Toggle preference for Return CTI To Start
Position On Stop

Shift+X Shift+X

Zoom in horizontally = =

Zoom in vertically Alt+= Option+=

Zoom out horizontally - -

Zoom out vertically Alt+minus sign Option+minus sign

Add marker M or * (asterisk) M or * (asterisk)
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Activate left channel of a stereo file for
editing

Up arrow Up arrow

Activate right channel of a stereo file for
editing

Down arrow Down arrow

Make spectral display more logarithmic or
linear

Ctrl+Alt+up or down arrow Option+Command+up or down arrow

Make spectral display fully logarithmic or
linear

Ctrl+Alt+Page Up or Down Option+Command+Page Up or Down

Increase or decrease spectral resolution Shift+Ctrl+up or down arrow Shift+Command-up or down arrow

Keys for mixing multitrack sessions
The following keyboard shortcuts apply only in the Multitrack Editor.

Result Windows shortcut Mac OS shortcut

Select the same input or output for all
audio tracks

Ctrl+Shift-select Command+Shift-select

Activate or deactivate Mute, Solo, Arm For
Record, or Monitor Input in all tracks

Ctrl+Shift-click Command+Shift-click

Adjust knobs in large increments Shift-drag Shift-drag

Adjust knobs in small increments Ctrl-drag Command-drag

Nudge selected clip to the left Alt+comma Option+comma

Nudge selected clip to the right Alt+period Alt+period

Maintain keyframe time position or
parameter value

Shift-drag Shift-drag

Reposition envelope segment without
creating keyframe

Ctrl-drag Command-drag
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