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To return to the PDF Portfolio so you can view additional tutorials and videos, click 
the Home button  in the PDF Portfolio toolbar.


Adding comments to a PDF document


Unless a document is password-protected, you can add comments to any PDF file. You can use the commenting 
features in Adobe® Acrobat® to provide feedback to a document’s author, participate in a collaborative review process, 
or write notes to yourself as you read a document. Acrobat includes several commenting tools, and you’ll recognize 
some of them from the physical world. For example, the Sticky Note and Highlight Text tools are electronic versions of 
the physical tools you may have on your desk. Most comments include two parts: the markup or icon that appears on 
the page, and a text message that appears in the Comments pane or in a pop-up note when you click the icon.


You can use the sample file (Comments_sample.pdf) included with this tutorial. For help using sample files, see Getting 
Started Help in the Tutorials folder. 


1 Display the commenting tools.


Open the PDF document you want to add comments to, and then choose Comments > Show Comments & Markup 
Toolbar. With the toolbar open, all the commenting tools are handy.


A. Sticky Note  B. Text Edit  C. Stamp  D. Highlight Text  E. Callout Box  F. Text Box  G. Drawing Tools  H. Show Comments Tools  


2 Select a tool.


• The Sticky Note tool creates sticky notes, similar to the ones you use in the physical world. You can place them 
anywhere in the document. They’re great to use when you want to make overall comments, rather than commenting 
on a particular phrase or sentence.


• The Text Edits tool indicates which text should be deleted, inserted, or replaced.


• The Stamp tool creates a virtual stamp. For example, you can stamp a document confidential, draft, or approved. 
You can even create your own stamps.


• The Highlight Text tool works like a traditional highlighter to draw attention to specific text.


• The Callout tool specifies the area you’re commenting on without obscuring it. A callout markup has three parts: a 
text box, a knee line, and an end-point line.


• The Text Box tool creates a box that contains text, positioned wherever you want it, and it remains visible on the 
page.


• The drawing tools (Cloud, Arrow, Line, Rectangle, Oval, and Pencil) emphasize specific areas of the page.


GA B C D E F H
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A. Sticky Note  B. Text Edit  C. Stamp  D. Highlight Text  E. Callout Box  F. Text Box  G. Drawing Tools  


3 Add the comment.


Click where you want the comment to appear or drag the pointer over the area you want to mark up. If you’re using the 
Text Edit tool, type insertion or replacement text, or simply press the delete key to strike through the selected text.


4 Include a note.


Depending on the tool you’re using, the comment message box may open automatically, or you may need to double-
click the markup (such as the highlight) to open it. Enter the text you want to add.


You can include a note with any kind of markup.
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5 Customize the comment’s properties.


To change the color, name, or other properties of the comment, click Options in the comment dialog box, and choose 
Properties. Click the Appearance tab to change the color; click the General tab to change the author’s name. Click OK 
to close the dialog box.


You can change the color, name, or other properties for the comment.



http://www.adobe.com/go/gftray_all_rights_reserved
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To return to the PDF Portfolio so you can view additional tutorials and videos, click the
Home button  in the PDF Portfolio toolbar.


Working with Adobe Acrobat 9 Getting Started


Adobe Acrobat 9 Getting Started takes advantage of PDF Portfolios to deliver tutorials, sample
files, and videos that help you get up to speed with Acrobat 9 features.


Navigating the PDF Portfolio
You can return to the home screen of the PDF Portfolio at any time by clicking the Home
button in the PDF Portfolio toolbar. As you open folders, click any link in the breadcrumbs to
return to that place in the PDF Portfolio.


Click a link in the breadcrumbs to jump to the home page or a folder.


Working with sample files
You can work through the tutorials with your own files, or you can use the sample files
included in this PDF Portfolio.


To use the sample files:
1. Select the Sample Files folder in the PDF Portfolio.
2. Choose File > Save File from Portfolio.
3. As you work through a tutorial, open the appropriate sample file from your hard


drive.


Viewing tutorials
It may be challenging to read a tutorial file in the PDF Portfolio, open in Acrobat, while you’re
working through the steps in Acrobat. You may find it easier to print the tutorial before
working through it. Or, you may want to resize the application windows to display the tutorial
and the document you’re working in at the same time.


Resizing the application windows.
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To return to the PDF Portfolio so you can view additional tutorials and videos, click 
the Home button  in the PDF Portfolio toolbar.


Hosting an Adobe ConnectNow meeting


Traveling to meetings costs money and time, but conference calls can create confusion, as participants try to commu-
nicate without visual aids. Adobe® ConnectNow, a personal web-conference tool, brings you many of the benefits of in-
person meetings without leaving your desk. All participants can see each others’ computer desktops and follow along 
in the same documents, use live chat, share online whiteboards, and take advantage of other collaboration features. You 
can launch Adobe ConnectNow from Adobe Acrobat®, and invite others to join you.


1 Initiate the meeting.


Open Acrobat 9, and choose File > Collaborate > Share My Screen. You aren’t limited to showing PDF files; participants 
will be able to see anything on your screen as you move from one application to another or highlight sections of 
different documents.


Choose File > Collaborate > Share My Screen  to get started.


2 Sign in to Acrobat.com.


Enter your Adobe ID and password, if prompted. (If you’ve accessed Acrobat.com from Acrobat previously, Acrobat 
may remember your Adobe ID and sign you in automatically.)


If you don’t have an Adobe ID, create one. An Adobe ID is free, and it’s all you need to use the other features of 
Acrobat.com, a free web-based file-sharing service, as well as Adobe ConnectNow. Once you’ve signed in, you’re in the 
meeting room, which is essentially your desktop.


Sign in to Acrobat.com to access the meeting room.


3 Invite others to join the meeting.


Acrobat.com displays a URL that others can use to join you in the room. Click Send Email Invitations Now to send the 
URL to others. Acrobat.com launches your email application. Add email addresses for people you want to invite, 
customize the message, and send it!


4 Approve others as they join.
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To join you, participants click the meeting URL in the email invitation, and then either enter their Adobe ID and 
password or log in as a guest. You’ll be prompted to accept or decline each request to enter the meeting room.  You can 
also choose to automatically allow guests in.


Accept participants’ requests to join the meeting.


5 Share your screen.


Click Share My Computer Screen to start sharing your screen with meeting participants. If prompted to install the 
Adobe ConnectNow Add-in, click Yes.  If prompted again to share your screen, click Share. 


Read the informational dialog box that describes how screen sharing works, and then click OK. The Screen Sharing 
palette opens, and all participants can see your screen.


Control the meeting from the Screen Sharing palette.


6 Conduct your meeting.


When everyone’s arrived, use the Chat box, shared notes, annotations, and screen sharing to discuss your documents. 
To stop sharing your screen, click the close button in the Screen Sharing palette.  For more information about Adobe 
ConnectNow, choose Help > Adobe ConnectNow Help.



http://www.adobe.com/go/gftray_all_rights_reserved
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To return to the PDF Portfolio so you can view additional tutorials and videos, click 
the Home button  in the PDF Portfolio toolbar.


Initiating a Shared Review


In a shared review, all participants can view and respond to each other’s comments. It’s a great way to let reviewers 
resolve conflicting opinions, identify areas for research, and develop creative solutions during the review process. You 
can host a shared review on a network folder, WebDAV folder, SharePoint workspace, or on Acrobat.com, a new secure 
web-based service. All you need is Adobe® Acrobat®, a PDF file, and a free Adobe ID to get started.


1 Prepare the PDF document.


Save the PDF document you want participants to review. If you want to call attention to particular questions or topics 
for discussion, add comments to the PDF file.


2 Send the document for shared review.


Choose Comments > Send For Shared Review. Acrobat opens the Send For Shared Review wizard. You can share any 
document that can be modified with comments. If a document has security settings that do not allow comments, 
Acrobat notifies you.


Start the Send For Shared Review wizard.


3 Select a method for collecting comments.


Decide how you want to post the document and collect comments from reviewers. Choose Automatically Download 
& Track Comments With Acrobat.com if you want to use Acrobat.com to share the review. Choose Automatically 
Collect Comments On My Own Internal Server to use a network server, a WebDAV server, or a SharePoint workspace.


Select a method for collecting comments.


If you’re hosting the file on your own server, select the type of server and enter its path. If you’re hosting the file on 
Acrobat.com, enter your Adobe ID or, if you don’t have one, click Create Adobe ID to create one within Acrobat


4 Invite reviewers.


Enter the email addresses for the people you want to invite to the review, or select the addresses from your email 
application’s address book. Then, customize the message reviewers will receive
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Invite reviewers with a customized email message.


5 Send the PDF file.


Click Send to post the PDF file to the server and send email invitations to the review participants. Acrobat saves a copy 
of the shared review file, with the word “_review” appended to it, in the same folder as the original file you specified 
for the review.


Once you’ve started a shared review, you can read and reply to comments on the shared review server, or wait to read 
all the comments after the review is over. Use Tracker, within Acrobat, to see who’s commented, send email reminders 
to reviewers, or change the deadline. For information about Tracker, see Adobe Acrobat 9 Help.



http://www.adobe.com/go/gftray_all_rights_reserved
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Enabling Live Collaboration


With Adobe® Acrobat® 9, you can review a PDF document live, online, with one or more colleagues using Acrobat.com. 
The Collaborate Live feature lets you synchronize pages, so that all viewers are seeing the same thing at the same time. 
Use the live chat window to discuss the document you're viewing. You can invite anyone with Acrobat 9 or Adobe 
Reader® 9 to participate in live collaboration.


1 Prepare the document.


Create and save the document you want to discuss in live collaboration. If it's not already a PDF document, convert it 
to PDF using the Adobe PDF printer, Acrobat PDFMaker (Windows), or the Create PDF commands in Acrobat.


Open the PDF document you want to discuss in Acrobat. 


2 Start collaboration.


In Acrobat, choose File > Collaborate > Send & Collaborate Live. Log on to Acrobat.com, if prompted; if you don't have 
an Adobe ID, create one.


Start collaboration.


3 Invite participants.


Enter the email addresses of the colleagues you want to collaborate with, placing a semicolon or return between 
addresses. You can also add email addresses from the address book of your email application, such as Microsoft 
Outlook.


Add email addresses.


Edit the subject and message to customize the email invitation for your collaboration. To post the document to 
Acrobat.com, select Store File On Acrobat.com And Send A Link To Recipients, and select a level of access to determine 
who can access the document on Acrobat.com. If you don't select Store File On Acrobat.com, Acrobat sends the 
document to participants as an attachment. 
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The Collaborate Live navigation pane opens in the document.


4 Wait for other participants.


To share pages or chat online, at least one other person must join you. Using Acrobat 9 or Reader 9, participants can 
join by double-clicking the PDF attachment or clicking the URL in the invitation. Participants can log in with their 
Adobe ID and password or join as a guest.


Participants can log in with their Adobe IDs or as guests.


5 Share pages.


After at least one other person joins the live collaboration session, you can synchronize page views so that everyone 
participating sees the same page view. To synchronize page views, click the Start Page Sharing button. When you want 
to stop page sharing, click Stop Page Sharing.


6 Chat online.


To discuss the document, type chat messages in the box at the bottom of the Collaborate Live navigation pane. Click 
the color box to choose a color for your chat text. To save the chat history, choose Save Chat from the options menu in 
the navigation pane.


Use the Chat feature to communicate.



http://www.adobe.com/go/gftray_all_rights_reserved
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PROCEDURES IN CASE OF EMERGENCY 
 


Table 1: Emergency Contact Information  


Role in Study Name Address and Telephone 
number 


Clinical Study Leader Jocelyn M. Taget, RN 2976 S. Market Street 
West Chester, PA   88765 
215-787-5668 
215-455-2323 (Cell) 


Responsible Physician Franklin L. Researcher, M.D. 2976 S. Market Street 
West Chester, PA   88765 
215-787-5467 


Drug Safety Physician Rebecca L. Tanaka, M.D. 2743 N. Covington St. 
Allentown, PA  18897 
610-446-5566 


24-Hour emergency contact Jocelyn M. Taget, RN 2976 S. Market Street 
West Chester, PA   88765 
215-787-5668 
215-455-2323 (Cell) 
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2. SYNOPSIS 


Name of Sponsor/Company: 
Pharma Corporation 
 


Name of Investigational Product: 
CuretALL 
 


Name of Active Ingredient: 
Sugar 
 


Title of Study:  
A Multicenter Double-Blind Randomized Study to Evaluate the Safety and Efficacy of CuretALL in 
Patients with allergies suffering from chronic asthma 
 


Study center(s):  
American Medical Research, Inc. 
1234 S. Lakeshore Blvd. 
Chicago, IL  99876 


Principal Investigator:  Harry L. Tanaka, M.D. 
Investigators:  Janet Jones, M.D., Lionel N. Winter, M.D., John Jones, R.N. 


Studied period (years):  
Estimated date first patient enrolled: 01-September-2007 
Estimated date last patient completed: 30-April-2008  


Phase of development:  
III 


Objectives:  
Primary: 


• To evaluate the efficacy of oral CuretALL across a range of doses for the treatment of 
allergies in patients suffering from chronic asthma 


• To evaluate the safety of the long-term use of oral 5.0 mg CuretALL for the treatment 
of allergies in patients suffering from chronic asthma 


 
Secondary: 


• Evaluation of tolerability and evaluation of long-term 


Methodology:  
The detailed methodology is attached as Appendix 1.1 


Number of patients (planned):  
It it anticipated that a total of 800 patients will be randomized from approximately 40 centers 
in the United States.  
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Diagnosis and main criteria for inclusion:  
Patients suffering from allergies that require on-going medical monitoring with a minimum of 4 asthma 
attacks per year and a maximum of 18 asthma attacks per year. 


Investigational product, dosage and mode of administration:  
CuretALL 5mg tablet daily compared to placebo 


Duration of treatment:  
12 months 


Reference therapy, dosage and mode of administration:  
Placebo tablet  


Criteria for evaluation: 
Efficacy: 
Primary variable: 2-point scale allergy response at 1 hour 
Secondary variables: Secondary variables included measurement of 2-point scale allergy 
response at 30 minutes.  4-point scale allergy relief; change from baseline in allergy intensity 
symptoms at 30 minutes, 1 hour and 2 hours. 
 
Safety: 
Data will be collected and recorded for all adverse events, specified clinical laboratory tests, 
electrocardiogram (ECG) and vital signs, and medical history and physical examination 
findings. 
 


Statistical methods: 
Binary response data will be analyzed using logistic regression for the primary and 
selected secondary efficacy variables; including terms for treatment, region, and baseline 
(either baseline severity 2-point scale or continuous baseline as appropriate) will be fitted 
irrespective of significance because intensity is known to influence efficacy.  Analyses will be 
done primarily on the intent-to-treat (ITT) population with some analyses being done on the 
per-protocol (PP) population. All formal statistical tests for treatment difference will be 
performed using a 2-sided hypothesis test with a significance level of 0.030. 
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4. LIST OF ABBREVIATIONS AND DEFINITIONS OF TERMS 
 


Table 2: Abbreviations and specialist terms  


Abbreviation or specialist term Explanation 


AE Adverse event 


GCP Good Clinical Practice 


ICH International Conference on Harmonization 


IEC Independent Ethics Committee 


IRB Institutional Review Board 


OAE Other significant adverse event 


PI Principal Investigator 
The investigator who leads the study conduct at an 
individual study center.  Every study center has a principal 
investigator. 


SAE Serious adverse event 


 


 9  







Protocol PH123012  Health Corporation  


5. INTRODUCTION 
Background Information 


The investigational product is CuretALL which is a compound created by Pharma Corporation 
for the purpose of relieving severe allergic symptoms and can be used by patients suffering from 
chronic asthma.  The chemical structure for the compound is as follows: 


 


 


 
 


Chemical Structure of CuretAll 
Nonclinical Summary 


The findings from 12 nonclinical studies (Appendices 2.1 through 2.12)  indicate acceptable 
results for development of CuretALL for the indications stated. 


Potential Risks and Benefits 


There are no known potential risks to humans based on studies to date.  There is a potential 
benefit to patients suffering from chronic asthma who are also suffering from allergies. 


Route of Administration, Dosage, Dosage Regimen and Treatment Periods 


We believe the study will support the premise that a 5mg tablet taken orally upon rising will 
deliver the most efficacious dosage to study subjects. 
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GCP Requirements 


The study will be conducted in compliance with the details of this Protocol and in accordance 
with current GCP requirements. 


Population Studied 


It it anticipated that a total of 800 patients will be randomized from approximately 40 centers in 
the United States providing a population of 750 patients who will actually complete the study. 


Literature 


A listing of relevant literature is attached as Appendix 3.1. 
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6. TRIAL OBJECTIVES AND PURPOSE 


6.1. Primary objective: To evaluate the efficacy of oral CuretALL across a range of doses 
for the treatment of allergies in patients suffering from chronic asthma.   


6.2. To evaluate the safety of the long-term use of oral 5.0 mg CuretALL for the treatment 
of allergies in patients suffering from chronic asthma. 


6.3. Secondary objectives:  Evaluation of tolerability and evaluation of long-term 
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7. INVESTIGATIONAL PLAN 


7.1. Overall Study Design and Plan: Description 
The following is a full description of the study design and plan.  This document would include 
specific details if this were a real Protocol. 
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Figure 1: Study design and schedule of assessments  


TREATMENT PERIOD   A    B    C     


         B1  B2  C1  C2 


TEST DRUG/ 
INVESTIGATIONAL PRODUCT 
A 
 
5 mg                        10 mg 


TEST DRUG/ 
INVESTIGATIONAL PRODUCT 
A 
 
5 mg                        10 mg 


Run-in 


 


TEST DRUG/ 
INVESTIGATIONAL PRODUCT 
B 
 
5 mg                        10 mg 


TEST DRUG/ 
INVESTIGATIONAL PRODUCT 
B 
 
5 mg                        10 mg 


Weeks -2(-3)  0 3 6 9 12 


Visit 1  2 3 4 5 6 


Exercise test 24 h  X1
  X2 X X X X 


Medical history X       


Physical examination X      x 


ECG X      X 


Lab. Invest. x      X 


Adverse events 
1 = 14-20 days aft


  X X X X X 
er visit 1 


2 = 1-7 days after the first exercise test 
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Table 3: Study design and schedule of assessments  


Assessment Screening Run-in Baseline Treatment Follow-up 


Study 
Week 


-2 -1 0 1 2 3 4 5 6 8 


Informed 
Consent X          


Inclusion/ 
Exclusion X          


Medical 
History X          


Physical 
Exam. X X          


Effectivene
ss 


          


Primary 
variable X X X X X X X X X X 


Secondary 
variable X X X X  X   X X 


Safety           


Adverse 
events X X X X X X X X X X 


Lab. Tests X  X X   X  X X 


Body 
weight X  X      X X 
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8. SELECTION AND WITHDRAWAL OF SUBJECTS 


8.1. Subject Inclusion Criteria 
Patients suffering from allergies that require on-going medical monitoring with 
a minimum of 4 asthma attacks per year and a maximum of 18 asthma attacks 
per year. 


8.2. Subject Exclusion Criteria 
Patients that do not require on-going medical monitoring or patients that have 
<4 or >18 asthma attacks per year.   


8.3. Subject Withdrawal Criteria 
Patients that do not report for study procedures, or voluntarily withdraw from 
the study.   Subjects that withdraw from the study will not be followed. 
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9. TREATMENT OF SUBJECTS 


9.1. Description of Study Drug 
 


 


9.2. Concomitant Medications 
 


 


9.3. Treatment Compliance 
 


 


9.4. Randomization and Blinding 
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10. STUDY DRUG MATERIALS AND MANAGEMENT 
 


10.1. Study Drug 
 


10.2. Study Drug Packaging and Labeling 
 


10.3. Study Drug Storage 
 


10.4. Study Drug Preparation 
 


10.5. Administration 
 


10.6. Study Drug Accountability 
 


10.7. Study Drug Handling and Disposal 
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11. ASSESSMENT OF EFFICACY 
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12. ASSESSMENT OF SAFETY 


12.1. Safety Parameters 
 


 


12.2. Relationship to Study Drug 
 


12.3. Recording Adverse Events 
 


 


12.4. Reporting Adverse Events 
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13. STATISTICS 
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14. DIRECT ACCESS TO SOURCE DATA/DOCUMENTS 
 


 


14.1. Study Monitoring 
 


14.2. Audits and Inspections 
 


14.3. Institutional Review Board (IRB) 
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15. QUALITY CONTROL AND QUALITY ASSURANCE 
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16. ETHICS 
 


 


16.1. Ethics Review 
 


16.2. Ethical Conduct of the Study 
 


16.3. Written Informed Consent 
Each subject will be required to agree in writing to an Informed Consent which is attached as 
Appendix 4.1. 
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17. DATA HANDLING AND RECORDKEEPING 
 


17.1. Inspection of Records 
 


17.2. Retention of Records 
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18. REFERENCES 
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19. APPENDICES 
1. Methodolgy 


1.1 Detailed Methodology 


 


2. Non-Clinical Studies 


2.1. Name, date and title of Non-Clinical Study #1 


2.2. Name, date and title of Non-Clinical Study #2 


2.3. Name, date and title of Non-Clinical Study #3 


2.4. Name, date and title of Non-Clinical Study #4 


2.5. Name, date and title of Non-Clinical Study #5 


2.6. Name, date and title of Non-Clinical Study #6 


2.7. Name, date and title of Non-Clinical Study #7 


2.8. Name, date and title of Non-Clinical Study #8 


2.9. Name, date and title of Non-Clinical Study #9 


2.10. Name, date and title of Non-Clinical Study #10 


2.11. Name, date and title of Non-Clinical Study #11 


2.12. Name, date and title of Non-Clinical Study #12  


 


3. Relevant Literature 


3.1  List of Relevant Literature 


 


4. Study Documents 


4.1  Informed Consent 


4.2  Sample Case Report Forms 







Appendix 1.1 – Detailed Methodology 
 
This document will provide details concerning the Methodology that will be used to 
conduct the following study: 
 
CURETALL™ 
PROTOCOL NUMBER PH123012 
A MULTICENTER DOUBLE-BLIND RANDOMIZED STUDY TO EVALUATE THE 
SAFETY AND EFFICACY OF CURETALL IN PATIENTS WITH ALLERGIES 
SUFFERING FROM CHRONIC ASTHMA 
 
The number of subjects to be included in the study is:  800 
 
Criteria for Inclusion:  Patients suffering from allergies that require on-going medical 
monitoring with a minimum of 4 asthma attacks per year and a maximum of 18 asthma 
attacks per year. 
 
The Investigational product is CuretALL 5mg tablet daily compared to placebo 
 
The duration of treatment for all subjects is12 months 
 
 
The criteria for evaluation will be: 
Efficacy: 
Primary variable: 2-point scale allergy response at 1 hour 
Secondary variables: Secondary variables included measurement of 2-point scale allergy 
response at 30 minutes. 4-point scale allergy relief; change from baseline in allergy 
intensity symptoms at 30 minutes, 1 hour and 2 hours. 
Safety: 
Data will be collected and recorded for all adverse events, specified clinical laboratory 
tests, electrocardiogram (ECG) and vital signs, and medical history and physical 
examination findings. Statistical methods: Binary response data will be analyzed using 
logistic regression for the primary and selected secondary efficacy variables; including 
terms for treatment, region, and baseline (either baseline severity 2-point scale or 
continuous baseline as appropriate) will be fitted irrespective of significance because 
intensity is known to influence efficacy. Analyses will be done primarily on the intent-to-
treat (ITT) population with some analyses being done on the per-protocol (PP) 
population. All formal statistical tests for treatment difference will be performed using a 
2-sided hypothesis test with a significance level of 0.030 
 







Appendix 2.1 – Non-Clinical Study #1 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.10 – Non-Clinical Study #10 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.2 – Non-Clinical Study #2 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.3 – Non-Clinical Study #3 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.4 – Non-Clinical Study #4 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.5 – Non-Clinical Study #5 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.6 – Non-Clinical Study #6 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.7 – Non-Clinical Study #7 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.8 – Non-Clinical Study #8 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 2.9 – Non-Clinical Study #9 
 
This document would list all of the relevant information about the Non-Clinical Study, 
including title, synopsis, methodology, findings, results, summary and appendices. 







Appendix 3.1 – List of Relevant Literature 
 
 
3.1.1 Article 1 (include title, author, date, synopsis) 
 
3.1.2 Article 2 (include title, author, date, synopsis) 
 
3.1.3 Article 3 (include title, author, date, synopsis) 
 
3.1.4 Article 4 (include title, author, date, synopsis) 
 
3.1.5 Article 5 (include title, author, date, synopsis) 
 
3.1.6 Article 6 (include title, author, date, synopsis) 
 
3.1.7 Article 7 (include title, author, date, synopsis) 
 
3.1.8 Article 8(include title, author, date, synopsis) 
 
3.1.9 Article 9 (include title, author, date, synopsis) 
 
3.1.10 Article 10 (include title, author, date, synopsis) 







 


Investigational Study for Curetall – Protocol # ____ (Harry use the same 
Protocol Number that we are using for other documents) 


Subject ID _______________ 


INFORMED CONSENT 


To be completed and signed by the subject  
and signed by the Investigator 


Read each item below and sign in the space provided if you understand each 
item and agree to follow the instructions as outlined in the Protocol and 
presented to you by the study investigator or designate. 


Do not sign this Informed Consent and do not participate in this study if 
there is anything that you do not understand or about the information you 
have received about participating in this study. 


I understand that the therapies distributed in this study are medicines used to 
treat severe asthma and allergies.   


The nature and purpose of this Clinical Study including its benefits and risks, 
have been fully explained to me by the Study Investigator.  I have been given the 
opportunity to ask any questions regarding my participation in this study.  All of 
my questions have been answered to my satisfaction. 


I have been fully informed about the treatments provided in the study.   


I understand that there are side effects that may happen while I am participating 
in the study. These have been explained to me.  


I understand that I may receive the therapy being investigated, a comparable 
therapy or a placebo while participating in this study.  Neither my physician nor 
the investigator conducting the study will have knowledge of the therapy that I am 
receiving.   







All costs associated with physical examinations, treatment therapies, diagnostic 
tests, office visits, laboratory tests and any other medical treatment required by 
virtue of my participation in this study will be covered by Health Corporation. 


I agree to comply with all restrictions as outlined in the Protocol and agree not to 
take any medications not expressly permitted under the Protocol as explained to 
me by the investigator.   


I agree to be available for all scheduled visits and to strictly comply with the 
dosing routine as outlined in the Protocol. 


I acknowledge that I have received all relevant information and copies of 
documents (including a copy of this Informed Consent), as outlined in the GCP’s. 


Subject signature _____________________________ Date _______________ 


Witness signature: ____________________________ Date ________________ 
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