Legal notices

Contents

Chapter 1: Files
Sign in ................................................................. 1
Create and manage folders ........................................ 1
Work with files .................................................. 2

Chapter 2: Getting started with Workspaces
About Acrobat.com .................................................. 4
Acrobat.com account settings ...................................... 5
Acrobat.com sessions .............................................. 5
Resources .......................................................... 6

Chapter 3: Workspaces
Organize files ..................................................... 7
Upload and share files ............................................. 13
Collaborate in real time ........................................... 18
Create PDF files .................................................. 21
Buzzword .......................................................... 23
Tables ............................................................... 30
Presentations ...................................................... 38
Export, save, and print documents ............................... 47
Web conferencing with Adobe ConnectNow .................... 49

Chapter 4: Shortcuts
Common keyboard shortcuts .................................... 58
Keyboard shortcuts for Buzzword ................................. 59
Keyboard shortcuts for Presentations ............................. 62
Formula syntax for built-in functions ............................. 63
Chapter 1: Files

Use Acrobat.com (files.acrobat.com) to store, find, and view files in the cloud. When you save files in the cloud, you can access them from virtually any device. Files.acrobat.com is also integrated with Adobe Acrobat XI, Adobe Reader, and Mobile Reader.

Note: If you’ve used Acrobat.com to upload and store files in the past, those files are still available online at workspaces.acrobat.com.

Sign in

To get started, sign in to your Acrobat.com account:

1. Go to files.acrobat.com.
2. Click Sign In.
3. Enter your Adobe ID and password, and then click Sign in.

Create and manage folders

Organize your files in the cloud by creating folders. To create a folder, do the following:

1. Click the New Folder icon on the Acrobat.com toolbar.
2. Enter a name for the folder.
3. Click Create Folder.

To create subfolders, click a folder to open it, and then repeat steps 1-3.

Rename or delete folders

To rename or delete a folder, select the checkbox to the left of its name. Then, do one of the following:

• To delete a folder, click the trash can icon on the Acrobat.com toolbar.
• To rename a folder, click the Rename Folder icon on the Acrobat.com toolbar. Enter a new name in the Rename Folder text box, and then click Rename.

Navigate folders

To navigate through a series of subfolders, use the breadcrumb at the top of the application window, directly below the Acrobat.com toolbar.
Note: You may see an ellipsis in the breadcrumb if you’re in a folder that is nested deeply, or has a long filename. Click the ellipsis to see the folders that have been omitted from the breadcrumb because of window-size constraints.

Work with files

After you’ve uploaded files to the cloud, it’s easy to manage your files, search them, and even preview them.

Upload files

Acrobat.com offers several ways to upload files to the cloud. To add files, do one of the following:

- Click the Upload File icon on the Acrobat.com toolbar. Select the file or files that you want to upload in the File Upload dialog box, and then click Open.
- If you’re uploading files to a new, or empty, folder, open the folder and then click the File Upload icon in the middle of the application window.
- Drag files from your computer onto the Acrobat.com application window.

A progress bar appears as Acrobat.com uploads your files, and scans them for viruses.

Manage files

You can change the way Acrobat.com displays your files by clicking the icons on the upper-right corner of the Acrobat.com application window. Click the Thumbnail View Icon to display a thumbnail preview. Or, click the List View Icon to see a list of filenames.

Select a file to rename, delete, or download it.

Note: When you select multiple files, the only available option on the Acrobat.com toolbar is the Delete button.

Sort and search files

Sort files by clicking the Sort icon at the top of the Acrobat.com application window.

You can sort files by File Name, File Type, Size, Date Created, or Date Modified.

To search the files you’ve uploaded to Acrobat.com, enter a keyword in the Search By Keyword dialog box in the upper-right corner of the application, and then click Search. Acrobat.com returns a list of all your stored documents that match your search criteria.

You can refine the search results by adding one or more filters. Create filters based on File Name, File Type, Modified Date, or Date Created.

1. Click Add Filter.
2. Choose a filter from the Add Attribute pop-up menu.
3. Type your filter criteria in the Enter Value dialog box, or choose a value from the Select Value pop-up menu.
4 Repeat steps 1-3 as necessary to add more filters.

**Preview files**

To preview a file, hover the cursor over it. A small preview appears in the center of the Acrobat.com window. If the file you’re previewing has multiple pages, click the arrows on the left or right side of the preview to navigate through the document.

To see a larger preview of the file, click the preview, or the file itself, to open it in fullscreen mode. While in fullscreen mode, you can delete, download, or rename the file using the tools in the upper-right corner of the application window. You can also see information about the file, such as the type, modified date, and size. To hide the file information, hover the cursor over the bottom of the preview, and then click the Hide File Info button.

To close a preview and return to the file view, click the back arrow in the upper-left corner of the Acrobat.com window.
Chapter 2: Getting started with Workspaces

About Acrobat.com

Adobe® Acrobat.com is a set of online services that you can use to upload, create and share documents, collaborate in real time, and simplify working with others. You access these tools through your web browser. Files.acrobat.com is also integrated with Acrobat XI, Reader XI, and Mobile Reader.

The Acrobat.com family of services includes Files, Workspaces, Adobe CreatePDF, Adobe SendNow, Adobe FormsCentral, Adobe ExportPDF, and Adobe ConnectNow. (Workspaces is where legacy Acrobat.com files that you've previously uploaded are stored.)

Note: If you're new to Acrobat.com, log in at www.acrobat.com. Click the Files tab to upload files. Or, click the Tools tab to access Workspaces and the other Acrobat.com online services. If you've used Acrobat.com in the past and have uploaded files, you can find them by logging in at workspaces.acrobat.com.

You don't have to install any software. All versions of your files are stored on Adobe's secure servers and are available online. For a complete list of system requirements for using Acrobat.com, see www.adobe.com/acom/systemreqs.

Store online Store files online in your account, accessible from anywhere with a web browser. Storage quotas vary by service and subscription level.

Create PDF files Use the Adobe CreatePDF service to create and combine PDF files. For information on using Adobe CreatePDF, see this TechNote.

Share Use the Adobe SendNow service to share large files by sending links to them. For information on using Adobe SendNow, see this TechNote.

You can also use Workspaces to share large files with others, without sending the files by email. Your team members can edit the same file simultaneously in real time, working from any computer. You can limit access to just people you invite, or make your documents accessible to everyone by embedding a link on a web page or blog.

Online collaboration services Create Buzzword (text) documents, slide presentations, and data tables for collaboration.

Note: Additional storage and workspaces, unlimited PDF creation, and meetings with more than two attendees are available by subscription. For information about upgrading your account, choose Upgrade Acrobat.com from the Account menu in the upper-right area of the Acrobat.com application window.

More Help topics
“Create PDF files” on page 21
“Buzzword” on page 23
“Tables” on page 30
“Presentations” on page 38
“Web conferencing with Adobe ConnectNow” on page 49
Acrobat.com account settings

Manage your Acrobat.com account by logging in to workspaces.acrobat.com and clicking the account menu in the upper-right corner of the application. From there, you can change account settings (preferences) or download other tools for using Acrobat.com.

Note: These preferences are not available if you log in to Acrobat.com via files.acrobat.com.

Choose My Information to supply the following preferences:

**My Picture**  You can upload JPEG, GIF, or PNG images, with a maximum file size of 4 MB and maximum dimensions of 2880 x 2880. The small image identifies your presence when collaborating on files and appears in the Collaborator bar, and in tables, presentations, and the file organizer. Click Change to upload the image from your computer. Choose Remove from the pop-up menu to have the default image appear.

**Name, Password, and Adobe ID**  For your password, enter at least six characters that include at least one number and at least one letter.

**Language**  Use the menu to select a language (U.S. English, UK English, French, German, Italian, Japanese, or Spanish) for the user interface. (This option is different from the spell check language setting.)

Note: Some of the applications are not available in all of these languages. For example, if you select Japanese as the language, only the file organizer, the previewer, and the Adobe ConnectNow service are displayed in Japanese.

Choose My Preferences to set spell checking, sharing, and units preferences.

**Spell check documents I create**  In Buzzword, choose the language for the spell check dictionary. Decide if you want misspelled words underlined in red as you type. Add words that the spelling checker flags because they are not included in the dictionary in the box labeled “Also consider these words properly spelled.” For example, you can add technical terms, or proper names. Type a word in the box and click Save Changes to add it. For more information, see “Check spelling” on page 27.

Note: The Language option that you select is different from the Language option. The Document Language sets the spell check dictionary; the Language option sets the language for the user interface.

**Sharing**  Select Automatically Accept Shared Documents if you want all files that are shared with you to automatically appear in your file listing.

**Units**  Specify inches, centimeters, or points as the measurement to use in all Buzzword documents you create. The units you choose appear on the ruler and in image dimensions. The units also appear in the page margins you specify in the Page Setup dialog box for Buzzword or Tables. (Choose Document > Page Setup or Table > Page Setup.)

More Help topics

“Customize a meeting room” on page 56

Acrobat.com sessions

There are two ways to exit an Acrobat.com session. One way is to close the browser window. However, if you are working on a public or shared computer, Adobe recommends signing out of your session rather than closing the browser to exit. Signing out prevents others from starting another session in your account. To sign out, choose Sign Out from the account menu.

Selecting Remember Me (in the sign-in window) allows you to sign in to Acrobat.com without re-entering your email address or password. Do not select this option if you are working on a public computer.
Resources

Community Help
Use the Search box in the upper-right corner of the Help window to search Community Help. Community Help is an integrated environment on Adobe.com that gives you access to community-generated content moderated by Adobe and industry experts. Community Help draws on a number of resources, including:

- Complete online product Help, which the Adobe documentation team updates regularly
- Videos, tutorials, tips and techniques, and examples
- User forums
- Blogs and articles by Adobe and community experts
- Community Questions (FAQs) and troubleshooting tips

Visit Acrobat.com Help and Support to learn more about free and paid technical support options, give feedback, and access the user blogs and forums.

Note: To confine your search to the product Help, keep the option This Reference Only selected. If a term is used in multiple products, you can narrow the search to just your product by appending the product name to the search term. For example, to see information about setting up meetings using Adobe ConnectNow, type meetings+connectnow in the search box.

A word on PDF files
PDF is a format that is most typically used to create a snapshot of a document for a final file or archive. You can upload and convert files to PDF in Acrobat.com, but you cannot edit PDF files in Acrobat.com. You can only edit PDF files using Adobe Acrobat® (see Acrobat Help).

You can open and view most PDF files in the previewer on Acrobat.com. Some PDF files, such as those that are secure, 3D, or shared for review, require Adobe® Reader®. Adobe Reader is the tool for reading, printing, and filling out forms in PDF files that are created in Adobe Acrobat. You can use the free Adobe Reader to view any PDF files in your organizer. You can download Reader from Adobe.com. For more information about Adobe Reader, see Adobe Reader Help.

About the Acrobat.com documentation
Acrobat.com Help is available in English, French, German, Italian, Japanese, and Spanish.

To print the Help documentation, click the PDF link in the upper-right corner of the window and print the PDF file.

Last updated 10/9/2012
Chapter 3: Workspaces

Workspaces (workspaces.acrobat.com) is the legacy version of Acrobat.com. This is where you’ll find all of the Acrobat.com online tools, such as Buzzword, Tables, and Presentations. If you’ve logged in to files.acrobat.com, click the Tools tab, and then click Workspaces to access these tools.

Organize files

Workspaces file organizer

The workspaces file organizer is one place on Acrobat.com where you manage files. You can access the file organizer at www.workspaces.acrobat.com.

*Note:* Workspaces is the original version of Acrobat.com. If you’re new to Acrobat.com, you’ll use a different file organizer, called Files, to upload and manage your files.

The Workspaces organizer lets you manage two types of files:

- Files that you edit using desktop applications and then store and share using Acrobat.com.
- Files that you edit on Acrobat.com using Acrobat.com authoring applications (Buzzword, Tables, and Presentations).

From the common file organizer, you can create, upload, or import files, and share any type of files for collaboration with others. You can also duplicate and rename files, remove them from your organizer, and sort them in various ways.

**Upload and share files**  Upload files from your computer and store them in a shared workspace or your personal workspace. View and share files that you’ve previously created in Acrobat.com or that are located on your desktop. These files are accessible from any computer with a web browser. You can share most types of files.

**Import files**  Importing converts files to the appropriate application (such as Buzzword or Presentations, depending on the imported file format). For example, Word, OpenOffice, RTF, and plain text files are imported into the Buzzword application.

**Edit files**  Edit files on Acrobat.com using Acrobat.com authoring applications (Buzzword, Tables, or Presentations). Files are automatically saved frequently so that no one’s work is lost. If someone has been editing a file and is idle for a time, their changes are autosaved. Click the Synchronator at any time to manually save your changes (the Synchronator also indicates the status of your Internet connection to the Acrobat.com servers).

**Create files**  Create documents, presentations, and tables, and then export them to PDF files using Acrobat.com applications.

**Rename or remove files**  Rename, duplicate, delete, and remove files. Removing a file deletes it from your organizer but the file remains in the organizer of others. Only authors can delete a file from everyone’s organizer.

**Sort and search files**  Sort files by name (alphabetically), by author, by date viewed or last date changed, by file type, and by size. Use the search box on the right side to search document titles.

**Assign roles**  Assign roles to collaborators to control who can edit or replace files, amend (but not change) files, or view documents.

*Note:* You have ownership rights for any files stored in your personal workspace and shared on Acrobat.com.
An unopened file has a red circle next to it; a changed file has a red star.

Use the Sort icons in the toolbar to change how your files are grouped. Move the pointer over a Sort icon to see the tool tip and click to change the type of sort. Search for a document by name in the search box. The search results list all documents that include the term you enter. You can see details about any file by clicking the Show Info icon, and then clicking any file icon. (Double-clicking the name opens the file.) Or, you can select a file, click the context menu, and select Show Info.

The Collaborator bar

The Collaborator bar at the bottom of the window shows who the file or workspace is shared with and what their role is. When your organizer first loads, no files are selected and the Collaborator bar shows only the Synchronator status indicator. This status wheel shows whether you are connected to the Acrobat.com server. The Share button is dimmed until you select a file or workspace. (The Share button remains dimmed if you select a file or workspace that you don’t have permission to share.)
Select a file or workspace to do the following:

- Set or change roles for collaboration.
- Send email to people you've shared a file or workspace with.
- Share a file or workspace with one or more people by entering their email addresses.

A. Your icon appears in the Collaborator bar  
B. An overflow icon indicates the file or workspace is shared with more people than can be displayed on the Collaborator bar  
C. An overflow panel shows additional people

**Note:** When a workspace member selects a file that another member has open, a white dot appears next to the member who has the file open.

When you select a file and move the pointer over a name in the Collaborator bar, a tile displays information about the file. One of the following symbols appears next to the collaborator’s image:

- **A red star** ✧ The collaborator has read an older version.
- **A red circle** ✦ Your collaborator has not yet opened the document.
- **An envelope**✉️ An invitation has been sent but your new collaborator has not yet accepted the invitation.
- **A white dot** ⓧ The collaborator is currently viewing the document.
- **A red pencil** ✏️ The collaborator is editing the document. This state applies only to documents that can be modified using the Acrobat.com editing applications.

**More Help topics**

“Roles for collaboration” on page 18

“Organize files in workspaces” on page 10

“Reuse a list of email addresses” on page 17

“Buzzword” on page 23

“Tables” on page 30

“Presentations” on page 38

**Context menus**

You can perform certain file commands in the organizer through a file’s context menu. Click a file icon to the left of a filename (double-clicking the filename opens the file) to select the file. Then, click the gray button to the right of the name ✨. Use the context menu to open, share, duplicate, rename, get information about the file. You can also add one or more tags to the file, remove tags, copy the document URL, or delete.
The file context menu provides basic commands you can perform on a file in the common organizer.

Organize files in workspaces

A workspace is a way to share a group of files with a team of people. All files are stored in one place, and all workspace members have access to the files. A file can be in only one workspace. A workspace can contain folders for organizing content. Workspace members share and have access to all folders in the workspace. Members of a workspace can have different user roles, but a member’s role remains the same throughout the workspace. For example, an administrator of a workspace is administrator of all folders within the workspace.

The left pane of the organizer displays two types of workspaces: shared and personal. A shared workspace is for storing a group of files that you want to share with several people working together on a single project. Sharing a workspace gives members access to all of its files. Your personal workspace, called My Workspace, contains files you’ve created or uploaded but haven’t moved into a shared workspace. Free accounts include the personal workspace and one shared workspace. Additional shared workspaces are available with a premium subscription.

Note: With premium subscriptions, shared workspaces become suspended if the workspace owner’s account is in arrears. When workspaces are suspended, they are still available, but have limited access. Limited access to a workspace means that you can’t add or edit files, or share files in the workspaces with more people.

More Help topics
“Organize files using tags” on page 12
“Roles for collaboration” on page 18
“File sharing options” on page 16

Create a shared workspace

1. In the menu bar, click New > Shared Workspace.
2. Type a name for the workspace and press Enter.
3. (Optional) Create and name folders in the selected workspace. Click New > Folder.

   Note: All workspace members have access to the folder. Removing a member from a workspace also removes the member’s access from all the folders within the workspace.

4. Add files to the workspace using any method described in the onscreen instructions.

Share a workspace with others

1. Select the workspace in the left pane of the organizer and click a Share Workspace button.
2 Enter email addresses, a subject, and a message.

*Note:* Once the recipient has accepted the workspace invitation, you can share the files in a workspace without explicitly sending a share file invitation. The workspace and its files appear in the member’s organizer.

3 (optional) Change the workspace role of members from participant to administrator. Select the option Let Them Administer The Workspace in the upper-right corner of the dialog box.

*Important:* Sharing the workspace at the administrator level gives members special privileges. Administrators can delete or move files out of the workspace, adjust their roles on any files in the workspace, and possibly take exclusive ownership of the files.

4 Delete or rename a workspace by opening its context menu and selecting the appropriate command.

*Important:* Deleting a workspace deletes all content in the workspace. Only workspace owners can delete a workspace.

**Change the role on a file in the workspace**

You can change a member’s file role for any selected file in a workspace via the Collaborator bar.

1 Select the workspace in the left pane of the organizer.

2 Select a file in the workspace.

3 In the Collaborator bar, click the link to view all members of the workspace.

4 Do either of the following:

   - Assign a different file role to individuals by opening the individual’s context menu and selecting the role.

   ![Changing one member’s role on the selected file in the workspace](image1)

   - Assign the same file role to all members by selecting a role from the menu in the upper-right corner of the expanded Collaborator bar.

   ![Changing all the members’ role on the selected file in the workspace](image2)
Move a file to a different workspace

Once a file is in a workspace, you can move it to a different workspace or folder, if you have permission to do so. For example, if you are a workspace participant, you cannot move a file unless you are the author of the file.

❖ Do either of the following:
  • Select the file in the organizer and click the Share File button. Then select Move It To A Different Workspace. Select the workspace you want to move the file to, and the folder (if applicable). Click Move.
  • Drag the file to the new location. You can also select multiple files and drag them.

Organize files using tags

Use tags to categorize files you have access to. You can tag files stored anywhere in your organizer. Adding a tag to a file or removing a tag from a file does not change its permissions or its location. For example, tagging a file stored in a shared workspace does not change who can access the file. Nor does it change permissions for other individuals with access to the file. A file can have multiple tags for quick access. For example, you can tag a file as “Work” to signify that this file is work-related. You can tag the same file as “Urgent” to signify that the file requires immediate attention.

In the organizer, the Tags pane contains some predefined files tagged as Getting Started. Files that have not been tagged and are not part of a shared workspace are listed in Uncategorized Files. The tags you create are listed in alphabetical order.

1 In the Tags pane of the organizer, click New Tag.
2 Enter a name for the tag and press Enter.
3 Tag files using any method described in the onscreen instructions. If you use the file context menu to tag a file, you can tag it with multiple tags. You can also create a tag from the dialog box.

A file can have one or multiple tags.

4 Delete or rename a tag by opening its context menu and selecting the appropriate command.

More Help topics
“Organize files in workspaces” on page 10
Upload and share files

Upload and preview files

Supported file formats for uploading and importing
From the organizer, upload and share any of the file formats (or file types) listed in this TechNote.

Note: Uploaded files can be no larger than 100 MB.

When you select Import from the menu bar, Acrobat.com converts the file to the appropriate application and opens it for editing. For example, if the file content is text and its extension is ".txt", then the document is imported into Buzzword.

<table>
<thead>
<tr>
<th>Imported file type</th>
<th>Converted to Acrobat.com file</th>
</tr>
</thead>
<tbody>
<tr>
<td>Word (.doc, .docx), OpenOffice (.odt), RTF (.rtf), text (.txt)</td>
<td>Buzzword</td>
</tr>
<tr>
<td>PowerPoint (.ppt, .pptx)</td>
<td>Presentations</td>
</tr>
</tbody>
</table>

Preview files
You can preview the contents of most file formats (or file types) that are shared or uploaded (files cannot be edited in the previewer). Use the previewer to page through documents such as Microsoft Office files, OpenOffice files, PDF files, and images. For a list of all file formats that can be previewed, see this TechNote.

Note: If a shared file in the organizer cannot be previewed, click Download to copy it to your computer and open it from your desktop.

1 To browse file contents, double-click the filename or choose Open Document from the file context menu.
2 To exit the preview and return to the organizer, select File > Close.

Share files for collaboration
Acrobat.com lets you share files in your organizer with others without sending the files by email. You can share files three ways: Move a file into a shared workspace; share files with individuals; publish files so anyone with the URL can access the file. Files get uploaded or created into a workspace if you first select the workspace in the organizer. If you select a tag, files are tagged accordingly and added to your personal workspace. Set the access level for files that you uploaded or created. The access level controls how others, particularly groups, interact with a document.

Note: File access settings are different from user roles, which are assigned to each person you share a document with. To learn more about access levels and what privileges each user role allows, see “Roles for collaboration” on page 18.

Move a file to a shared workspace
1 From the organizer, select a file and click Share File in the lower-left corner of the window.
2 Select the option Move It To A Shared Workspace.
3 Select the workspace or folder and click Move.

Note: Once a file is in a shared workspace, you can move it to a different workspace by using the Share File menu.

Share files with individuals
1 From the organizer, select a file and click Share File in the lower-left corner of the window.
From the Share File menu, select Share It With Individuals.

Enter email addresses, an email subject, and message.

From the Make Them menu, select Co-author, Contributor, Reviewer, or Reader. (Roles vary depending on the service application. See “Roles for collaboration” on page 18.)

Note: Click the information icon to view descriptions of each available user role.

Click More Options to select file resharing options.

Click the Share button. For a selected file in the organizer, the Collaborator bar at the bottom of the window shows who you are sharing the file with.

Note: After sharing a file, you can change a collaborator role setting. Move the pointer over the person’s name and click the menu button on the right.

(Optional) Delete a file. You can remove a file from your own organizer by choosing Delete (author) or Remove (not the author) from the context menu. The Remove command is sometimes unavailable when the file is in a workspace.

Important: Choosing Delete removes the file from everyone’s organizer.

More Help topics
“About file access levels and user roles” on page 18
“Organize files in workspaces” on page 10

Share files by publishing to the Internet
Publishing allows anyone with the URL to access the file. Publishing also allows embedding the file in an external web page, blog, or wiki.

Share files by copying links
You can copy a file link to the clipboard, which you can paste in an email or instant message.

Select the file icon in the organizer and click Share File in the lower-left corner of the window. Or, select Share from the file context menu.

Select Publish It, and then click Publish.

Select Copy Link.

Share files by embedding in a web page
You can embed an Adobe® Flash® preview of files in a web page, blog, or wiki page. Embedding is available for most files in your organizer, including files uploaded to Acrobat.com and PDFs created on Acrobat.com. Documents from Tables and Presentations (but not Buzzword) can be embedded. Viewers of the web page see an embedded previewer window in the page that displays the contents of the file you’re sharing. Viewers can browse a multipage document in the previewer, change zoom level, or maximize the previewer to full screen. They can also download the shared file directly from the web page.

Last updated 10/9/2012
Embedding a shared file in a web page

1. To embed a Flash preview of a file on a web page, select the file icon in the organizer and click the Share File button. Or, select Share from the file context menu.

2. Select Publish It, and then click Publish.

3. From the Published tile in the Collaborator bar, select Copy Embed Code. The necessary HTML code to embed the preview is copied onto the clipboard.

4. Open the HTML file and paste the code into the file. The Flash previewer can display any file type that you can convert to PDF.

Publish a standalone presentation

Using the Publish command in Presentations creates a standalone presentation that anyone can access and play without signing in to Acrobat.com. Use this method (rather than sharing) to show others a “snapshot” of the presentation. Publishing lets you send a URL link with an email message or embed the slide show in a website by copying the embed code to the clipboard.

**Note:** Snapshots are static copies of the presentation. If you are an author or co-author, you can update the snapshot at any time by choosing Presentation > Publish, and clicking Republish.

1. In an open presentation file, select Presentation > Publish and click Publish.

2. Do one of the following:
   - Click Copy Link to copy the URL and paste it into an email or IM message.
   - Click Copy Embed Code to copy the complete embed code to the clipboard. You can then paste it into HTML code in a web page.
     
     **Note:** Do not highlight and copy the text in the Copy Embed Code box; the code is incomplete and will not embed your presentation in a website.
   - (Optional) Click Unpublish to remove open access from the published document. Use this command if, for example, you change your mind and don’t want anyone who is not sharing the document to access it.
   - (Optional) Click Republish if you have already published the document, changed it, and want to publish the new version. Unpublish reverts to the previously published version of the presentation.
More Help topics
“About file access levels and user roles” on page 18

File sharing options
Options vary depending on the file format and service you are using.

Move It To A Shared Workspace  All members of a workspace can access the file. If the file is already in a workspace, you can move it to a different workspace. A file can be in only one workspace.

Share It With Individuals  Allows you to enter email addresses of people you want to share with and assign them a user role. To view the document, they must sign in to Acrobat.com.

Publish It  Allows a large audience to read a document without signing in. Publishing distributes a link (URL) to a mailing list or places the URL on a web page or blog. Any file you can preview on Acrobat.com can be embedded into a web page or blog. For published presentations, you can copy embedded code from within the Presentations application. Buzzword does not support embedded code.

Un-publish It  Only people who appear on the file’s sharing list or are members of a shared workspace where the file is located can access the file.

Change Options/More Options  Includes file resharing options.

Role (Make Them)  Select Co-author, Contributor, Reviewer, or Reader (roles vary depending on the service application. See “Roles for collaboration” on page 18).

Send An Invitation Email  Send an email containing the URL that the recipient clicks to access the file. When sharing a workspace with a user who has an Acrobat.com account, the email invitation is not required. The shared file immediately appears in their organizer if the option Automatically Accept Shared Documents is selected in the My Preferences dialog box.

Everyone The File Is Shared With Can Share It With Others (At Their Own Role Or Lower)  Allows collaborators to modify the sharing list (that is, add or remove collaborators, promote or demote roles of existing collaborators). These modifications can only be made to collaborators at the same level or lower. For example, a Buzzword document reviewer can add and remove reviewers and readers, can promote readers to reviewers, and can demote reviewers to readers. But, they cannot modify co-author permissions. Unless you modify this setting, the Apply button is unavailable.

Only Let Co-Author Share This File With Others  Allows only co-authors to modify the sharing list. Select this option and click Apply.

Copy Link  Copies the document URL to the clipboard. In an email or instant message program, right-click and select Paste to tell others that your document is available. This option appears only when you have selected Publish It from the Share File menu. It is not available for Presentations files in the organizer. However, you can copy links from within the Presentations application.

Copy Embed Code  Copies the embed code to the clipboard, which allows embedding a file or table into a web page or blog. This option appears only when you have selected Publish It from the Share File menu. It is not available for Buzzword documents and Presentations files in the organizer. However, you can copy links from within the Presentations application.

More Help topics
“About file access levels and user roles” on page 18
Hold web conferences
Acrobat.com includes the Adobe ConnectNow web conferencing service. You can use ConnectNow to conduct free web conferences with one other user. For more participants in a meeting, upgrade to a paid account, which allows up to five participants (Basic subscription) or up to 20 participants (Plus subscription). Users can share their computer screens, switch between screens, and switch control between attendees. ConnectNow also has webcam support so you can see other participants, a shared whiteboard, shared notes, and a chat facility.

To open ConnectNow, choose it from the Additional Adobe Services menu in the upper-right area of the Acrobat.com window. ConnectNow opens in a new browser window.

More Help topics
“Web conferencing with Adobe ConnectNow” on page 49

Reuse a list of email addresses
A document sharing list contains the email addresses associated with a workspace or document. If you have shared a document with other people, you can copy the file’s sharing list and paste it into a new or existing workspace or document. The options differ, depending on how the document is shared. For example, Copy All appears if the document is not in a shared workspace or if it is in a shared workspace and also shared with individuals. Copy Members appears if the document is in a shared workspace.

You can also copy and paste email addresses from any file, as long as the addresses are separated by semicolons (Windows) or commas (Mac OS).

1 With a document open or selected in the organizer, click Share File in the lower-left corner of the window.

2 Click Show Them in the Share File menu.

3 Click the context menu in the upper-right corner of the expanded Collaborator bar and select Copy All or Copy Members.

4 To copy all the email addresses to another document, select a file. Click Share File and select Share It With Individuals. Press Ctrl+V or Command+V to paste the email addresses into the text box below People To Share With in the Share dialog box. If you want, assign roles to those users in the list.

Alternatively, paste a list of email addresses from any program or file into the Share dialog box. Use a comma-separated (Mac OS) or semicolon-separated (Windows) list. Duplicate addresses and any addresses already associated with the document are not added.

5 To remove all collaborators from the document and cancel any outstanding invitations, select Remove All or Remove From Workspace.

6 To send an email message with a URL link to all the members who are sharing the file, select Email All or Email Members.
Collaborate in real time

You can write, edit, and comment on Acrobat.com documents in real time from any computer that is connected to the Internet. Files are stored on Adobe secure servers, which eliminates having to attach files in email or track them on your computer. The ability to share and edit content in real time, and view changes as your colleagues make them can greatly simplify your workflow. For example, if a co-author is writing, another co-author can edit content in a presentation or table and the change immediately appears in the document.

Roles for collaboration

About file access levels and user roles

When you share a file, you assign each individual a user role for the file. A user’s role determines their access level to the file—how users can interact with the document and what actions they can perform on it. Depending on the type of file, an author can assign the following roles: co-author, contributor, reviewer, or reader.

There are three ways a user can be given access to a file: Add the file to a workspace that the individual is a member of; invite an individual to view, edit, or review the file; publish the file. When a file is published, anyone with a link to the document can read and download it. (Buzzword documents, tables, and presentations cannot be downloaded.) The name and status of users who you’ve explicitly shared the file with are displayed in the Collaborator bar. They are visible to other explicitly added users. Users who have implicit access are not visible to one another. Implicit access means that the file is in the user’s organizer because it is a published file.

**No Access** When a file is created in Acrobat.com or uploaded from your computer, it is accessible only to the author of the document. By default, no other users have access to the new document. The file must be shared before other users gain access to it.

**Owner** The workspace member who created the workspace and has full administrative privileges.

**Administrator** Workspace members who can add other members to the workspace and remove any member’s files.

**Participant** A general name for workspace members who are not owners or administrators. Participants can add, view, and download files and create folders.

**Reader** Users with the document URL can read and download the document by signing in to Acrobat.com if the file is not published. Readers can copy the document and share it with others if the author has enabled this permission. Depending on the application, readers may be able to print, download, or export the file.

**Reviewer (Buzzword)** Users with the document URL can retrieve and read the document by signing in to Acrobat.com. Reviewers can make limited modifications, such as adding comments. The modification time is automatically updated when someone adds a comment.

**Contributor (Tables)** Users with the document URL can read the table by signing in to Acrobat.com. The file gets added to the user’s organizer and can be accessed there in the future. Contributors can add data or modify it in any of the cells within a table. But, they cannot modify the table structure by adding or modifying table columns.

**Co-author** Users with the document URL can read the document by signing in to Acrobat.com. Co-authors have the same permissions as the author of the document, except that they cannot delete a file from everyone’s organizer. Co-authors can add comments, edit the document, or upload a new document and replace the existing one on Acrobat.com.

More Help topics

“Share files by embedding in a web page” on page 14
Set workspace roles

When you share a workspace, you assign a workspace role to members. A person’s workspace role determines what they can do in the workspace. Members keep their roles throughout the workspace. For example, if you are an administrator of the workspace, you are administrator of all folders within the workspace. Removing a member from the folder removes that member from the workspace. By default, workspace members are participants.

❖ To change the workspace role of members, select the workspace and click Show Members in the upper-right corner of the window. Open the context menu next to the name of the workspace and select or deselect Administrator. To change the workspace role of individual members, open the context menu next to their name.

<table>
<thead>
<tr>
<th>What you can do</th>
<th>Owner</th>
<th>Administrator</th>
<th>Participant</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add, remove workspace members</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>Remove oneself from the workspace</td>
<td></td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>Delete a workspace</td>
<td>x</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Rename a workspace</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>Designate administrators</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>Create a file</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>Delete a file</td>
<td>x</td>
<td>x</td>
<td>file owner only</td>
</tr>
<tr>
<td>Move file into a workspace</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>Move file out of a workspace</td>
<td>x</td>
<td>x</td>
<td>file owner only</td>
</tr>
<tr>
<td>Change default file role for workspace</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>Create or rename a folder</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>Delete a folder</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>Move files into or out of a folder</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
</tbody>
</table>

Set user roles in a file

When you share a file, you can set user roles that assign specific privileges to each collaborator. By default, files that you share are set to allow anyone with access to the file to invite others to the document by resharing it. Resharing allows the people you are collaborating with to extend the trusted collaboration relationship to others as they see fit. Initially you setresharing options when you click More Options in the Share dialog box. You can change resharing of a selected file by clicking Share File and choosing Change Options. Any collaborator can change the roles of other collaborators at the same level or below. For example, a contributor can invite another contributor, can demote a contributor to a reader, or remove another contributor or reader. If this permission is turned off, only authors and co-authors are allowed to invite new collaborators to the file and change roles of existing collaborators.

❖ To change a user role from the organizer or from within an open file, in the Collaborator bar, move the pointer over a name and click the context menu button 📊 to display the menu of user roles.

Note: The user roles vary depending on the type of file. (For ConnectNow user roles, see “Meeting roles and permissions” in “Host a meeting” on page 53.)
Authors, co-authors, or reviewers can add real-time comments to Buzzword documents. You can add formatted text to a comment. A co-author can cut content from the comment and paste it directly into the document. Comments are stored with the document. If you delete a comment during a review, you can retrieve previous versions of the document that contain the deleted comments.

By default, comments are visible in a document when you open it, in a different color for each reviewer. To hide or show them, click the Show Comments icon in the Comment toolbar.

**Note:** Tables, Presentations, uploaded files, and PDFs do not support comments.
Add a comment

1 In a Buzzword document, highlight the text you want to comment on or click to place the insertion point there.
   - In the right margin, a small comment icon appears. As you move your mouse over the icon, it expands and displays Click To Add A New Comment Here.

2 Click in the new comment area to open a Comment box.
   - When your pointer is in a Comment box, the main document dims and a highlight appears on the text to which the comment applies.

3 Type your comment into the Comment box.

   Each person commenting is assigned a unique color. The color appears not only in the Comment box, but also as an underline indicating the text in the document to which the comment refers. In addition, each comment displays its author and the date and time it was created.

   Note: You can also add a comment via the Insert menu, or via the Add Comment icon on the Comment toolbar.

Edit and delete comments

The document author and co-author can change or delete any comment in a document. Reviewers can edit or delete only their own comments. Readers can view but not add or edit comments.

❖ To delete a comment, click the Delete icon in the comment’s lower-right corner. If the Delete icon is not visible, you do not have author or co-author privileges for that comment.

Printing comments

When you print a Buzzword document, comments are automatically printed, unless you deselect the option from the Print dialog box (Document > Print). The format of printed comments is different from their format on the screen. When printed, each comment does not appear on the same line as the text to which it applies. Instead, a boxed reference number appears in the right margin at the line where the comment was entered. All comments appear at the end of a printed document. Each one has a reference number that identifies the text to which it applies. All comments are complete with graphics, tables, author name, date, and time the comment was created.

   Note: You can print only the comments by specifying a range of pages that begins on the page after the last page of the document. For example, if you want to print only the comments for a 30-page document, specify from 31 to 99. You can check the number of pages by looking at the bottom number on the page scroll bar on the right.

More Help topics

“Buzzword” on page 23

Create PDF files

You can create and combine PDF files in Acrobat.com. The PDF files you create are automatically stored in your workspace in the Acrobat.com organizer.

   Note: You can convert and combine files to PDF, but you cannot edit PDF files in Acrobat.com. For information on editing PDF files, see Acrobat Help.
Convert files to PDF
Use Acrobat.com to create PDF files from any of the following file types: Microsoft Word (DOC, DOCX), Microsoft PowerPoint (PPT, PPTX), Microsoft Excel (XLS, XLSX), Microsoft Publisher (PUB), text (TXT), Rich Text Format (RTF), Adobe PostScript® (PS), Adobe Photoshop (PSD), Adobe Illustrator (AI), Adobe InDesign (INDD), image (bitmap, JPEG, GIF, TIFF, PNG), Corel WordPerfect (WPD), and OpenOffice and StarOffice presentation, spreadsheet, graphic, and document files (ODT, ODP, ODS, ODG, ODF, SXW, SXI, SXC, SXD, STW).

To convert a file type not listed above, use the “Adobe CreatePDF Desktop Printer” on page 22.

When a PDF is being created, you can convert another file, or preview the PDF files you’ve created. When the conversion is done, you can share the PDF or preview it.

Create a PDF
1 To upload a file from your computer and convert it to Adobe PDF, click Create PDF > Convert A File To PDF in the menu bar.
2 Click Pick File, select a file to convert, and then click Open.

Combine files to PDF
Use Combine Files to PDF to convert up to ten files to a single PDF file (only available with paid Acrobat.com subscriptions).

When you use Combine Files to PDF, Acrobat.com stores just the combined PDF file, not the files from which it was created. PDF files you combine are stored in your personal workspace.

1 To combine files from your hard disk, click Create PDF > Combine Files To PDF.
2 Click Pick Files.
3 Ctrl-click (Windows) or Command-click (Mac OS) to select the files you want to combine.
4 Click Open.
5 (Optional) Click Add Files and select additional files to combine. Click Open.
6 (Optional) Click the arrows next to the files you’ve selected to change the order in which they are added to the combined PDF.
7 Enter a name for the combined file, and then click Combine.

To combine files that you have stored on Acrobat.com, Ctrl-click (Windows) or Command-click (Mac OS) to select the files you want to combine. Then, choose Combine Files To PDF from the context menu.

Adobe CreatePDF Desktop Printer
The Adobe CreatePDF Desktop Printer lets you print any file, in a printable format, from any application to PDF. The resulting files are saved automatically to your Acrobat.com account, and you receive an email when conversion is complete. Adobe CreatePDF Desktop Printer is available for Windows XP, Windows Vista, and Windows 7. You don’t need any special hardware to print to Adobe CreatePDF Desktop Printer.

To print to the Adobe CreatePDF Desktop printer, open a document in the application in which it was created. Choose the print function and select Adobe CreatePDF Desktop Printer. Choose the print settings and then print the file.

Install Adobe CreatePDF Desktop Printer
1 Click Create PDF > Install Adobe CreatePDF Desktop Printer.
2 Click Download Installer.
3 Double-click the AdobeCreatePDFDesktopPrinterSetup.exe file you downloaded and follow the prompts to install Adobe CreatePDF Desktop Printer.

**Buzzword**

Adobe® Buzzword® is a word processor that you can use to collaborate on text documents, and review and comment on them online. Toolbars let you organize your text in paragraphs, use bulleted or numbered lists, change fonts, insert images and tables, and check spelling. The Cut, Copy, and Paste commands function the same as any word processor. Within the application, they work with all text, tables, or images, or all three in one selection. Acrobat.com maintains one master copy that you can share and collaborate on simultaneously with as many people as you want. Features that are useful for collaboration include the following:

**Assigned user roles and document access** Different user roles, author, co-author, reviewer, and reader, allow collaborators to perform different tasks in a document. Access levels can be set for a document so anyone with the URL can view the document.

**Commenting** Comments can include text, tables, and images.

**Document history (versions)** A history of document versions and the ability to compare two versions.

**Collaborator view** A Collaborator bar at the bottom of the window shows who is invited to collaborate on a document and who is editing it. The Collaborator bar also shows when each person last viewed the document.

**Sharing lists** Reusing email addresses associated with a document, which can be copied to another document.
A. Toolbar  B. Ruler tab  C. Toolbar icons  D. Share button  E. Collaborator bar, showing status  F. Access tile  G. History icon  H. Flagged word count  I. Word count  J. Zoom  K. Synchronator

**Note:** Acrobat.com includes its own fonts. When you share a document, others see the same layout on their screen as you see on yours.

Click one of the five toolbars to expand it (the Text toolbar is expanded by default). Move the pointer over a toolbar icon to see tool tips. The document name appears in the title bar of your web browser. Like the toolbars, other features are minimized when not in use and expand when you need them.

**Ruler** Use the ruler to set margins, tabs, and indents. To display the ruler, click the ruler tab located just under and to the left of the toolbar.

**History (versions)** Click the History icon to view (or revert to) previous versions of the current document and compare changes between versions of the same document.

**Zoom** Click the Zoom bar to change your magnification.

**Synchronator** The Synchronator shows whether you have unsaved changes, and whether you’re connected to the Acrobat.com servers. Click it at any time to save your latest changes.
Conversion limitations when importing text documents

You can import Microsoft Word (DOC, DOCX), plain text (TXT), Rich Text Format (RTF), and Open Document Format (.odt) files. You can also cut content from a Word document or other text form such as email, and paste it into a Buzzword document. Font substitution and other formatting changes sometimes occur on import, depending on the content of the document. Some limitations apply to any conversion from one document format to another:

**Revisions/Track Changes** If you are importing a Word document with revisions (Track Changes is on), accept or reject revisions before you import. Buzzword does not preserve revision markings.

**Comments** Not imported.

**Lists** Because lists in Word include auto-numbered headings that sometimes include ordinary paragraphs, lists with unnumbered or unbulleted items are not imported as lists. However, the numbering and indenting are retained.

**Section breaks** Section breaks are treated as page breaks. If headers and footers are based on sections, this link is lost; the first header and footer that appear are used throughout the document.

**Font styles** Font size, color, and styles such as bold, italic, underline, and strike-through are retained. All other variations, such as superscript, subscript, and small caps, are not supported in this release.

**Bullet symbols** Not every bullet symbol is supported; a default symbol is used at each level.

**Footnotes** Footnotes are converted into endnotes.

**Image wrapping/alignment** For imported images, the following wrapping and alignment are supported: inline with no wrapping; relative horizontal alignment to a character; and left, right, or center alignment. All other types of alignment are converted to floating left, with an offset that corresponds to the position in the original document.

**Tables** Tables in text documents follow these rules when converted:

- All cells have the same borders.
- Spanners—single cells that extend over several columns or rows—expand to match the maximum number of cells in that row or column.
- Nested tables are preserved, but with a blank line preceding and following.

**Headers/footers** Supports five fields in headers and footers: document name, owner, most recent date saved, page number, and total pages. Other fields are converted to text strings. Headers and footers aligned left for even-numbered pages are converted to right-aligned format.

**Font mapping when importing Word documents**

When you import a Word document into Buzzword, Microsoft Word's fonts used in the document are mapped to different fonts. (For fonts not listed, mappings for Times New Roman, Arial, and Courier New apply to serif, sans serif, and monospace fonts, respectively.)
Using Acrobat.com

Note: When you export a text document to PDF, the font mappings are reversed. Exported images that float with center or right alignment and an offset do not retain the offset in the resulting document.

More Help topics
“Save documents to the desktop” on page 48

Compare document versions or revert to a previous version

If you or a collaborator change a document, you can use the History bar to compare differences between two versions of the document. You can also revert to an earlier version of the document. You can’t edit a document with the History bar open but you can print the document with the differences displayed.

Two modes are available for viewing changes. Interactive markers mode is the default and shows only added content, with markers inserted in the text that show deletions when the mouse hovers over them. Redlines mode shows both the added content (underlined in blue) and deleted content (in red strike-through text). When you select two versions to compare, the differences reflect the sum of the changes made between the times those versions were saved.

Note: Some layout changes between versions are not displayed. Brackets [] in Interactive markers mode indicate spaces or empty paragraphs.

1 Click the History icon in the lower-right part of the window.
2 At the bottom of the History bar, select Show Changes Using, and choose a mode for displaying the comparison document.
3 Select a black circle in the top row (the leftmost circle represents the most recent version) and a red circle in the bottom row. The comparison document shows the additions and deletions between the two selected versions (not text that was added or deleted in intermediate versions).
4 Click Jump To Next Change to move from one difference to the next.
   Note: When a table row is changed, the difference appears as the insertion of a new row and a deletion of the changed row. When a comment is changed, the entire text (not just the addition) is underlined in blue and a red marker is displayed at the lower right of its border.
5 To revert to a previous document version, select the circle in the top row and click Revert To Shown Version. Click OK.
Note: Not every document version is retained: some versions are automatically removed over time for easier manageability. For example, closely spaced auto-saved versions produced during a single editing session are not all retained.

Check spelling

The Buzzword and presentation applications check spelling as you type. Misspelled words are flagged with dotted red underlining in the document. A spell-check counter to the right of the History icon shows the number of flagged words in the document. (The counter appears only if you have misspelled words in your document.) You can add words to the system-wide dictionary to create a custom word list (Choose My Preferences from the Account menu and enter the words in the Also Consider These Words Properly Spelled text field).

Note: Capitalized versions of a word are considered different from lowercase versions of a word. For example, suppose you add "Africa" but not "africa" to your custom word list. If you have "africa" in a document, it is flagged as misspelled.

Restart spell check Click where you want to begin and click the spell-check counter.

Skip a word Move the pointer over the spell-check counter. Then click Jump To Next Flagged Word. The word remains flagged, and the next misspelled word is selected.

Correct a word Click the dotted red line beneath the word and make a selection. If you specify that your original spelling is correct (for example, “URL is OK always,” the word is added to your custom word list and accepted in every document you create. You can also correct the text manually. If you select “URL is OK in this document,” the word is added to a document word list, which remains intact for that document. (The word is not added to the Also Consider These Words Properly Spelled list or to the system-wide dictionary.)

Turn off spell check Choose My Preferences from the Account menu in the upper-right corner of the Acrobat.com application. To turn off the red underlining of misspelled words in the document, deselect Flag Misspelled Words With An Underline. (The spell-check counter still keeps count of misspelled words.)

Add or remove words from the custom word list Choose My Preferences from the Account menu in the upper-right corner of the Acrobat.com application. The Also Consider These Words Properly Spelled text field is where you add or remove words, such as technical terms or proper names, that the spelling checker flags because they are not included in the built-in dictionary (which can’t be edited). Type a word in the box and click Save Changes to add it. Remove words by selecting and pressing Delete.

Change spell-check language Move the pointer over the spell-check counter in a file’s Collaborator bar. Click the link for the current spell-check language, select a different language, and click OK. You can also make the new language the default spell-check language for any new documents. This option is different from the user interface (display) language setting, which you can set in the My Information dialog box.

Note: If the flagged word count does not appear, choose Document > Spell Check Settings to select or change the spell-check language (Document Language).

More Help topics

“Acrobat.com account settings” on page 5

Tables in Buzzword documents

You can use tables in Buzzword documents for the following layout tasks:

* Place images within table cells to align them on the page and to add captions to images.
* Nest a table inside a table to create complex layouts or organize data.
* Use a single-celled table to draw a box around text.
Copying content between tables preserves the layout of existing table rows and columns. For example, suppose you have an existing table with five columns and four rows of content. Then, you create a table in the default size (two columns by two rows). When you copy the existing table content into the new table, three columns and two rows are added to the new table.

You can select an entire table (click the upper-left corner), a row (click to the left of the row), or a column (click above it). Select more than one column or row by pressing the Shift key as you click multiple columns or rows.

**Add a single column or row** Select the table and click a plus sign. Plus signs appear on either side of the rows and columns, allowing you to add a row or column before or after the selected one.

**Add multiple columns or rows** Select a location and click the context menu button. Then select Insert Columns or Insert Rows.

**Delete a column or row** Select it and click the context menu. Then select Delete Column or Delete Row.

When you select one or more cells in Buzzword, a context menu button appears. Click it to see the commands you can use on the selected cells. The specific commands that appear depend on the range of cells you select (rows or columns).

**Resize a column or row** Move the pointer over an edge until you see the double arrow, then drag. As you drag the edge, the resizer shows the change in dimension. If you select multiple columns or rows, they are all resized.

**Indent a table** Drag the left edge to the position you want.

**Center a table on a page** Select the entire table and click Center Align on the Paragraph toolbar.

*Note:* When resizing rows, you are specifying a minimum row height. The height increases to accommodate the contents of the cells. If you select more than one column or row and then resize, all the columns or rows in the selection take on the new size.

**Add and remove color in a table**
You can apply color to one cell, a range of cells, an entire table, and the table gridlines.

1. Select one or more cells, or the entire table.
2. On the Table toolbar, click the Cell Color icon or the Gridline Color icon.
3. Select a color from the color panel.
   - Each row of colors has a name, and a number appears at the left of the row when you move the pointer over a particular color. If you later want to match this color, make a note of the row name and color number.
4. To remove color, select the cells, click the Cell Color icon or Gridline icon, and select None from the panel.

**Image placement in Buzzword documents**
Import GIF, PNG, and JPEG images from your computer by choosing Insert > Image. Or, search the Internet for a photo and place it into your document. From within the application, you can search Flickr or Google, or provide a specific URL to an image on the web. You can copy one or multiple images from one place in a document to another, or from a website, using the copy and paste keyboard commands.

*Note:* Some website security settings prevent you from copying an image. You can’t paste images copied from a desktop application, such as Microsoft Word, or from a PDF into a Buzzword document.

Images are scaled proportionally, so you don’t have to worry about distorting your picture. As you drag, measurements appear showing the new image dimensions.
You can copy one or multiple images within and between documents. If all images cannot be copied, or a problem occurs with one image in a sequence, a message notifies you how many images were successfully copied.

1. To insert an image, choose Insert > Image. In the dialog box that appears, click Browse Files to insert an image from your computer. Or, search the Internet or enter a URL for a specific website.

   **Important:** When you select an image from the Internet, click the image source link beneath the image. Check the website to confirm whether the image is public domain or requires permission for use.

2. (Optional) To copy images within and between documents, select an image and choose Edit > Copy. Place the insertion point in the destination location and choose Edit > Paste.

   **Note:** Use Ctrl+C (Windows) or Command+C (Mac OS) to copy. Use Ctrl+V (Windows) or Command+V (Mac OS) to paste.

3. (Optional) To adjust the placement, select the image to view the anchor icon. Drag the image by the anchor to its new position.

4. To resize an image, select it, and click and hold the corner handles to interactively resize the image.

5. Drag the image to reposition it on the page.

   **Note:** Resizing an image sometimes affects its position on the page. For the most predictable results, use the handle on the lower-right corner of the image for resizing.

### Make text flow around an image

1. Expand the Image toolbar and click the image to select it.

2. Select an image alignment option in the toolbar. Each option has a descriptive icon.

   - **Inline options** New text added in front of an image pushes the image forward.

   - **Floating options** The image maintains its position on the page (left, center, or right aligned) as you add text around it.

You can fine-tune a floating alignment by dragging the image to the right or left. You can also enter an exact numeric offset in the field to the right of the alignment icons.

### Move an image from the edge of the page

You can specify the amount of space between an image and the left margin, right margin, or center of the page. For example, if you choose Floating Left but do not want the image flush with the left margin, use an offset to move the image. Text wraps within the offset area.

1. Add an image or select an image in the document.

2. On the Image toolbar, select a floating option: left aligned, center, right aligned.

3. In the Offset text box, type a number and click Enter. Use positive numbers for an offset toward the right, and negative numbers for an offset toward the left. Offset is disabled for inline images.

   **Note:** If you specify an offset too large for the available space, the image is pushed as far as possible without going off the page. For example, if the page has 6 inches available, but you specify 10 inches, the application sets the image at 6. However, it remembers the 10 setting so that if you change paper size to 14, the offset uses the entire 10-inch space.

### Add a caption to an image

You can use this technique to align images as well.

1. Create a two-row table in your Buzzword document.

2. Insert your image in the upper row.
3 Type your caption in the row below the image.
4 Click the Gridline Color icon and select None.

Note: To place two or more images side by side, create a two-row table with two or more columns. To align images vertically or horizontally, place them in table columns or rows without captions.

Lists in Buzzword documents
You can build lists that contain both numbers and bullets. Your list can have any number of items, and you can set outline levels to create lists within lists. Every entry at the same level of a list must share the same bullet, number, or check box style. However, you can create a list with multiple levels so you can use bullets at one level, numbers at another, and checks at a third.

❖ Click the List icon to display the toolbar with controls for creating bulleted, numbered, or check box paragraphs. After you create a list, you can use the List controls to do any of the following:
• Set bullet or number style. When you work with bulleted lists, the Style icon provides a drop-down list of bullet styles. When you work with numbers, the Style icon provides a drop-down list of number styles. If you don’t see the number style you want in the menu, select Custom to create a custom style. You can specify a new starting number or insert text before or after the number.
• Specify outline level. The Outline Level arrows promote or demote a paragraph within a list, as in a typical outline. As you promote or demote an item, it takes on the appropriate numbering and indent settings.
• Skip one or more items inside a list; join two lists.
• Split a list into two lists.
• Convert a range of list paragraphs to normal paragraphs by selecting that range and clicking the highlighted List type icon.

Tables
Many people can work on the same Acrobat.com table at the same time. You don’t have to check it out (or in) from the server or send a copy to each person in email. You can create, collect, analyze, and share data sets, with everyone working on the same worksheet simultaneously. You can see everyone’s changes as they work. When someone is editing a cell, it becomes gray as a visual clue. You can move your pointer over a cell to see who is working on that entry. You can also set permissions so that some collaborators can edit the content, and some can only view or read it.

Create data tables and share them Create project plans, customer contact lists, schedules, or employee records, and share them with colleagues for further updates or review.

Note: You can copy and paste data from Excel and CSV files into a table.

Filter and sort table data simultaneously The team can view the entire document at once.

Calculate values Calculate data values (sums, averages, or more complex formulas) by using formulas and summary rows. You can also calculate the sum of a table row.

Restrict data types Restrict data type and formats to allow only certain types of data to be entered, such as text or numbers.

View data privately Each member can switch on Private View to filter and work on specific data without disrupting the shared table organization. Changes to data that you make while in Private View are saved.

Preview and print a table Adjust the page layout and preview what the printed content will look like.
Export data to PDF, Excel, and CSV  Your document versions are saved automatically, with the date, time, and name of the author. You can view a specific version at any time.

More Help topics
“Roles for collaboration” on page 18
“Share files for collaboration” on page 13

View content history (versions)
1  In an open table, click the History icon in the lower-right part of the Collaborator bar.
2  The leftmost black circle indicates the current document version. Select a different circle to view a previous version. The date, time, and person who changed the file are displayed.

Create a table and enter data
When you create a table, an empty worksheet of rows and columns appears. You can click the column headings and rows and start entering data directly in the table. Column headings remain fixed as you scroll down the rows. The Copy, Paste, Undo, and Redo commands are available in the Edit menu. Select a cell and then press Delete or use the Edit menu to clear the contents of a table cell.

- Select a cell and press Delete, or use the Edit menu to clear the contents of a table cell.
- Right-click a column heading or a single cell to access certain commands. Clear contents, delete row or column, and filter a direct match for a selected cell. The commands for a selected column include alphabetical sort, hiding a column, and filtering.
- Use the row context menu to copy or delete from the row.
- Paste text or data into tables from other files.
- Find and replace data (Edit > Find).
- Set page layout (Table > Page Setup) to set paper size, orientation, margins, and print order.
- Print a table or export to PDF, Excel, or CVS format.
More Help topics

“Export, save, and print documents” on page 47

Add or delete a row or column

1 Choose New > Table.

2 To add a row or column:
   • Click the plus sign above or below a row, or the plus sign between columns.
   • Select Insert > Row or Insert > Column. Pressing Enter or Return after entering data moves the pointer focus to the next row down.
   • Press Tab at the end of a row to add a new column.
   • Press Enter or Return in the last row of a column to add a new row.

3 To adjust column widths, drag the vertical guides between columns.

4 To delete, copy, or paste the contents of a row, hover the pointer over the row number and select from the row context menu.

5 To select multiple rows or columns, drag across deselected rows/columns. Or, click one row and then Shift-click on another to select those two rows and all rows in between.

Calculate formulas in a cell, range, or column

In Tables, you can apply a formula to a column, to an individual cell, or to a range of cells. Use summary rows to apply calculations to columns of data.
You can copy and paste formulas between cells. Tables allows for both relative and absolute cell references. When you copy a formula with relative cell references (for example, =A1, =A2, and so on), the cell references are automatically updated when pasted in a new location. Use absolute cell references when you want a cell reference to stay fixed on a particular cell (for example, =$A1, =$A2, and so on).

**Summary rows**

Summary rows allow for complex calculations using entire columns of data. Insert a summary row anywhere in a table and enter a formula in the summary row. For example, if your table includes a column that lists hours worked by employee, and you want to see the total hours worked, enter =SUM(@ColumnName) in the summary row.

Acrobat.com Tables applies the formula to all the rows above the summary row in a column. As you add new rows to the column, the row data is automatically included in the summary calculations. This feature is an advantage over traditional spreadsheets where you must re-edit the formula when you add rows to the end of a range. Acrobat.com Tables adjusts the calculation for you automatically.

Summary rows can contain formulas or text. For example, you can put the label “Total” in cell C25 to identify the calculation in cell D25.

1. Add data in at least two rows in a column. Click the Add Summary Row icon or select the item from the Insert menu in the Table toolbar.

2. Create the calculation in the summary row by entering a formula, starting with = and using the built-in functions. Or create a calculation using = and the arithmetic operators, such as +, *, and others. You can also click the equal sign (=) on the right side of the cell and select one of the frequently used functions. By default, these functions use the values in the column you’re working in to make the calculation.

**SUM** The sum of the values in the column.

**AVERAGE** The sum of the row values divided by the number of values.

**COUNT** The total number of cells where data appears (empty cells are not counted).

**MIN** The smallest value in the column.

**MAX** The largest value in the column.
In a summary row, enter a formula to calculate the column value you want or select from the menu of functions.

More Help topics
“Formula syntax for built-in functions” on page 63

Add worksheets, tables, or text to the canvas
The canvas surrounds the response table. You can add elements to the canvas, such as additional worksheets, new tables, or text blocks. To add a worksheet, table, or textbox, make sure that you’re in Normal View (choose View > Normal View at the upper right of the window). Then, choose an option from the Insert menu.

Sheet  Adds a worksheet to the canvas. To name a worksheet, double-click the tab and the top of the worksheet and enter a name. Authors and Co-authors can create, rename, modify, and delete sheets.

Table  Creates a table on the canvas. Move the table by dragging the tab in the upper-left corner of the table. Authors and Co-authors can add tables to the canvas and modify the contents of those tables.

Text Box  Adds a textbox so that you can enter text. Use the text controls in the toolbar at the top of the window to format the text that you enter. Resize the textbox by dragging its handles. Use the Border Color and Border Width buttons in the toolbar to assign a color and border width to the textbox. Authors and Co-authors can add textboxes to the canvas, and edit the contents of those textboxes.

Sort and filter data
Sort column data in ascending or descending order, for example, alphabetically from A-Z or Z-A. Or, you can filter the data and show only what is important to you. For information that you need but don’t want others to see, you can also hide columns of data. When you sort a column, the row numbers update. If you then change the data, it does not automatically resort but you can choose the command to sort again.

1  To sort a table based on a column of data in either ascending or descending order, right-click a column heading and select an option. Or, click the column context menu and select an option.
Note: You can only sort on one column as the key for the sort.

2 To filter a table to show only the data that you want to view, do one of the following:
   - Right-click an individual cell and select Filter By to filter the cell value.
   - Click a column letter (or right-click a column heading) and select Filter, then select the checkbox for each row to filter on.
   - To filter on specific criteria, click the column menu and select Custom Filter or click the Custom Filter icon in the upper-left corner of the work area and select Click To Create A Filter.

The Filter dialog box lets you set criteria to display specific data.

Note: The remaining steps apply to creating a custom filter.

If you open the Filter dialog box and other users are editing the table, you are prompted to use Private View. In this view, you can filter the table without changing the table view for everyone else. If you don’t use Private View, all other users see your filter (see "View data in Private View" on page 37).

3 In the Filter dialog box, select the criteria for the filter you want to perform. Options include the following:
   **All** A strict filter that displays data only when every one of the criteria is met. For example, the Sales Representative column must be “Niki Silva” AND the Sales Q1 (USD) column must be “greater than $10,000.”
   **Any** A loose filter that displays data that meets at least one of the criteria you specify. For example, the Sales Representative column must be “Genessa Matthews” OR the sales amount must be greater than $10,000.

Criteria restrictions vary depending on the data in your table. When you set the data type, such as Currency or Text, the menu provides the acceptable terms. For example, you can filter currencies that are “greater than” a number, but you can’t filter text that is “greater than” other text.

4 To add a second set of criteria for the filter, click the area below the first set and add it. To remove all the filter criteria, click the Clear button. To remove a single set of criteria, click the minus (-) button next to the set.
Note: While the Filter dialog box is open, you can see the filtered results behind it. You can apply multiple filters to see the data without closing the dialog box (but you can't access or edit the data).

5 Click OK to close the Filter dialog box and keep the filter in place. The filter criteria are displayed in the Filter toolbar. When you close the Filter toolbar, the Filter icon changes to red to indicate that a filter is in effect.

Note: When collaborating on a table with others, it’s a good idea to leave the Filter toolbar open to see when others change data. Click Refresh to update the table with the new data.

Hide and show columns
If you’re working with complex data, such as calculations that many team members do not use, as the author or co-author, you can hide the columns where the complex formulas appear.

1 To hide a column in a table, click the column letter and select Hide Column.

2 To display a hidden column, click any column letter and select Unhide. A list of hidden columns appears so you can choose which one to show.

Cell and column formats
You can specify the type of data and format that is entered in a table column. For example, if you’re creating a schedule, you can set Date as the data type and 01/01/08 as the data format. You can also restrict the format on the data type so that only the specified type can be entered in a column. Restricting data types is useful when many people are entering information in the same table and you want to allow them to enter only a certain type of data. For example, if a colleague enters text in a column restricted to numbers, a message warns them that the text they enter will be erased.

1 To set the data type, click the Table toolbar.

2 Select a column and then choose the data type from the first menu. Options include General, Text, Number, Currency, Percentage, Date, Checkbox, and Email.

3 Choose the data format, such as Decimal Places for Currency, or 10:00 A.M. for Date.

Note: The format of a data type varies depending on the type of data in your column. For example, the Text data type has no additional format options available. If you choose Number as the data type, you can set decimal place, comma, and other options.

4 To restrict a data type, select a column and click the Table toolbar.

5 Choose a data type and format, and then choose an option from the Restrictions pop-up menu.

Only the specified data type can be entered in that column until you deselect the option in the Restrictions pop-up menu.

Format cell contents
Format cells, columns, or the entire table using the toolbar at the top of the Tables application. You can format the text, apply a background color, and adjust the alignment and text wrap.

- To format an individual cell, select the cell.
- To format all the cells in a column or row, click the column or row header.
- To format the entire table, click the square in the upper-left corner of the table to select all cells in the table.
View data in Private View

Private View is useful for isolating data without changing the column layout or information that others see while they’re working in the table. You can sort, filter, rearrange, and resize columns without affecting the view that everyone else sees. For example, you can filter the Bakery Dept. column to find out how many inventory items contain the word “chocolate.” Or you can view expenses or sales greater than $10,000 in a specific column.

Colleagues do not see the filtering that you do while in Private View. However, if you enter new data, the data is part of the overall worksheet and others see it. All users roles can use Private View.

1. To turn on Private View, click the Views icon in the toolbar.
2. Select the Private View icon in the toolbar. The Private View tile appears in the Collaborator bar in the lower-right corner of the window.
3. To turn off Private View and return to the shared view, click the Private View icon again to toggle it off. Or, move your pointer over the Private View tile in the Collaborator bar and click Turn Off.

Print or export tables

The Print Layout view provides a way to preview your document before you print or export it. While in this view, you can use the Edit > Find command or make other last-minute calculation changes to your table.

1. In an open document, click the Views icon in the toolbar.
2. Select the Print Layout View icon in the toolbar. The document appears in the page layout view.
3. Click one of the rulers along the side or top of the document to open the Page Setup dialog box. Select the options you want to change, and click OK.
4. (Optional) Use the slider in the toolbar to increase or decrease the scale of the content. The printed or exported file retains the setting.
5. (Optional) Add header information by clicking in the top margin above the table to select the header box. (Choose the left, middle, or right cell to align the header.) Then select a header formula from the context menu, adding spaces between items if you want. Header formats include author or document name, sheet name, date, time, page number, and page count.

6. Select File > Print or File > Export to print your document or export it to an Adobe PDF, Microsoft Excel, or CSV file. If there are multiple tables on the canvas when you export to Excel, each table is written separately, one below another in the exported file. When you export to CSV, only the selected table is exported.

Use Print Layout view to set margins, change the printed or exported table size, and add header information to a table.

### Presentations

You can quickly create a professional set of slides and share them online for collaboration or final viewing. Several people can work together simultaneously on a slide. For example, one person can add graphics while another person adds text. Or different people can work on a specific range of slides (1-10, 11-20, and so on). Everyone with whom you share the presentation file can see the content changes as they occur. All your work is saved on the Adobe server.

The collaboration roles for presentations are Author, Co-author, and Reader.

**Create a presentation and select a theme.** When you create a presentation, you can choose from a set of prebuilt themes that apply layouts, a color set, and a slide show transition. Adobe® Kuler™ can be used to generate color sets. Themes also contain default text and shape attributes. You can create a custom theme to include certain attributes, like company colors or a logo appearing on each slide.
Add content to the slides. Layouts are provided with areas for headings, text, images, FLV files, and various shapes (arrows, lines, geometric shapes) to each slide. These elements take on the characteristics of the color set in your chosen theme. Or, you can apply color and effect styles to the elements, and save the style. Check the spelling of your text and customize the spell-check word dictionary. Slide content can be copied from one presentation to another.

Share the presentation with others for collaborative editing. Share the presentation with colleagues to let them edit content. Multiple users can work on the same presentation at the same time. When two or more people are working on the same slide, their image icons are displayed on that slide in the slide sorter.

Deliver the final presentation. When you finish collaborating, you can deliver the final presentation by publishing it as a standalone slide show. Deliver it via an email link, instant messaging, Facebook, Twitter; or embed it in a web page or blog. You can also export a PDF snapshot of the presentation and save it on your computer. This method is useful if you want to keep an archive file, post the snapshot on a website, or give it to a client.

More Help topics
“Roles for collaboration” on page 18
“Publish a standalone presentation” on page 15

Create a presentation
The presentation tool comes with predefined themes. Each theme contains elements that you select: a set of page layouts, color set, and a slide transition effect. Each theme also includes default styles and attributes for text objects, shapes, and lines. You can edit the elements in your theme by using the Font, List, and Shape toolbars. More advanced users can use the slide masters to create custom themes and set styles for text, shapes, lines, and so on.

1 Choose Presentation > New.

2 In the Design toolbar, select the following:

   Theme You can use the default color set and transition that come with the theme you select. Or, choose a different color set or transition from the menus.

   Color Set The first color in the color set control is the default color used for slide backgrounds, though you can pick a different color for slide backgrounds. The second color is the text color. The third color (Fill) applies to filling shape objects, such as circles or squares. The colors in the color set are default settings; you can apply any color to any element in a slide. Select Browse Kuler to add a Kuler color set to your presentation and see a preview of how the colors will look for each element.
View color sets from Kuler in an interactive preview.

**Transition**  This setting controls the various transition effects between slides when the presentation is played using the Play Slideshow feature. Moving the pointer over each effect in the menu shows you how the transition will look.

3 Click the heading text to add a title in the slide that appears. Add a subheading if you want.

**Note:** The placeholder text does not appear in the final presentation when it’s played. Removing unused placeholders can avoid confusion when collaborating with others.
Now you're ready to add slides and content to your presentation.

**More Help topics**

Learn about Adobe Kuler

**Add, delete, and arrange slides in a presentation**

After choosing a theme for your presentation, you can add content.

❖ To add, delete, or change the order of a slide, do one of the following in the slide sorter on the leftmost tab:
  - To add a slide, click the New Slide button. The added slide is a preset layout that you can either keep, or replace by selecting a new layout from the menu next to the button.
  - To delete a slide, select Delete from the slide thumbnail context menu (the gray circle in the lower-right corner of the thumbnail).
- To duplicate a slide, select Duplicate from the slide thumbnail context menu.

  **Note:** Use the Reset To Layout option if you start to edit a new slide with a different layout and want to restore the predefined layout (or custom layout that you’ve saved).

- To rearrange slide order, Click-drag the slide in the slide sorter tab.

- To expand the slide sorter, drag the right border of the Slides tab and view the slides in a storyboard progression (side-by-side). Expanding the slide sorter is useful for viewing many slides at once.

A. Slide sorter  B. Slide thumbnail  C. Slide collaborator
About shapes and objects
All content elements that you add to a slide, including text, images, or graphics, are considered objects. You insert objects from the panel on the right of each slide.

Object styles  Predefined styles are provided for all objects. When you insert an object from the panel, or select an existing object, the Style (“S”) icon 🔄 appears to the right of an inserted shape (except for text objects). You can also set style attributes for text and shapes from the Text and Shape toolbars.

Select  You can select a shape at any time and click the Style icon to change, remove, or create a style. The Select All command (or Control+A in some browsers) selects all objects on a slide. Use Shift-click to select or deselect single objects.

Cut, copy, paste  The Cut, Copy, Paste commands work only with keyboard shortcuts: Ctrl+X, Ctrl+C, and Ctrl+V. (Delete and Duplicate commands in the Edit menu work with text or images.)

Arrange  The Arrange menu lets you place selected objects in relation to other objects on the slide. You can only arrange objects that you have added to a slide directly (in the Slides tab). You cannot arrange ordinary objects, like shapes and lines, that you add to a slide layout or master.

When moving shapes on a slide, the visual guides help you align objects with other objects in the slide or “snap” them to a preset grid. As you drag a selected object around the screen, thin blue vertical or horizontal lines are displayed at 6-pixel horizontal and vertical increments.

Add text, images, or graphics to a slide and apply a style
You can add text, images, lines, arrows, and an array of geometric shapes to your slides by using the object panel on the right side of the screen. These shapes (objects) can be moved anywhere on the slide by dragging, or by cutting and pasting. The objects panel is always available to the right of each slide. The presentations tool checks spelling as you type. Misspelled words are flagged with dotted red underlining in the document.

1  In the panel on the right of the slide, click an object once to insert a text box, image, or shape. Or, drag the object directly onto the slide.

2  (Optional) To insert an image or video, in the dialog box that appears, click Browse Files to browse to an image on your computer. Search Flickr, Google, or provide a specific URL to an image on the web.

  Note: Supported formats are PNG, JPG, and GIF, FXG, and FLV files.
To apply formatting or a style to a shape:

- To apply a visual attribute (like a background color) to the selected shape, click the Style icon to the right of the shape. Then choose from the options.

  **Note:** The Style icon is not available for text objects.

- Use the Text and Shape toolbars to apply customized attributes, like color, border width, or special visual embellishment (such as emboss).

**More Help topics**

“Check spelling” on page 27

**Change individual slide layout and background color**

You can change visual attributes for an individual slide. Each predefined layout contains elements that appear on every slide that uses that layout. Layout elements can be text, shapes, or images. You can also add a “placeholder” element to a layout. A placeholder element can either create an outline or load an image when it’s used in a slide. You can insert an image and make it the background of your entire slide. When you use an image in a slide background, it becomes the bottom layer of the slide and objects in the slide Masters cover it.

1. To change the layout of a slide, select it and in the Slide toolbar, select a new layout from the menu.

2. Select a background color and gradient from the menus in the Slide toolbar.

3. (Optional) To add a custom color, select More Colors from the Background menu in the Slide toolbar. In the color picker, you can pick from the color square or enter a hexadecimal number for a specific color. More advanced controls let you set hue, saturation, and red, green, blue, and black values.

4. (Optional) To add an image as a background for an entire slide, in the Slide toolbar, select either the Background Fill or Background Tile. From the Insert Image dialog box, click Browse Files to upload an image from your computer. Or, click Flickr or Google and enter a keyword to search the Internet for an image. Resize the imported image by using the corner handles. Images maintain their proportion and cannot be stretched. If the image doesn’t cover the slide background completely, use the Background Tile option. Remove a background image by clicking the Background icon (not the image itself) once.

  **Important:** When you select an image from the Internet, click the image source link beneath the image. Check the website to confirm whether the image is public domain or requires permission for use.

5. If you want, add elements from the objects panel on the right side of the slide.

6. You can edit the element styles, such as text style and color, bullets, shapes, and so on, from each of their toolbars. Or, you can click the Layouts tab in the slide sorter and edit a layout that way.

  **Note:** Changes that you make to a layout override the default layout’s settings as part of a defined theme.
Add elements to every slide or edit master settings

The content on a slide master appears on every slide in the presentation. For example, you can add a company logo or running header or footer. Use the Master tab in the slide sorter to add such elements.

When you select the Layouts or Master tabs, the objects panel on the right side displays two additional icons at the top of the panel: one for inserting a headline placeholder element and one for inserting a combined outline/image placeholder. You can edit these elements when the slide is selected in the Slides tab. However, you cannot arrange them forward or backward—they are always underneath objects added in the slide view.

❖ To add elements to every slide in the presentation or set master settings, click the Master tab in the slide sorter. Then, select the master template you want to edit.

Slide Master Elements you insert on this master are added to each slide. Drag a shape object from the objects panel to the right of the work area for the element you want to appear on every page. Insert an image to add a logo, or a text box to add header or footer information, such as a copyright notice or your organization’s name.

Title/Content Style Master This master controls the default placement of the text object on a slide layout. For example, if you want all of your text objects to appear in the lower-right corner by default, move the existing text object to that position. Use the Text toolbar to set styles for five heading levels. Options include font size, alignment, visual embellishments (for example, emboss) and others.

Text Style Master Use the Text toolbar to set styles for slide text objects. This setting applies only to text objects, not to headings in a layout.

Shape Style Master Use the Shape toolbar to set styles for shape objects that are not text objects.

Line Style Master Use the Shape toolbar to set styles for line objects.

Note: If you want to number pages consecutively, add the numbers manually.

Play a slide show

Use the Play Slideshow command to present the slides to your audience.

1 Click the Play Slideshow button in the lower-right corner of the work area.

As the slide show begins, all editing tools are removed from the screen. Move the pointer to the bottom of the screen to display thumbnails of the slides and click to navigate quickly to a specific slide.

2 To advance the slides, move your pointer over the right side of the screen until the arrows appear, or click the slide. The arrows on the upper-right and upper-left sides take you to the last slide or back to the first slide.

Note: To play the presentation at full screen, move the pointer over the upper-right area of the screen to display the screen controls. Click the left icon to display at full screen or the right icon to return to the slide editing window.
3 Press Esc to exit the presentation and go back to the editing window. From there you can continue to edit the slides, or select Presentation > Close to exit the presentation and return to the Acrobat.com organizer.

**Share a presentation for collaborative editing**

When you create a presentation, you are the author and anyone you share it with is a co-author or reader. To open and edit the presentation, the people you share a presentation with must have an Acrobat.com account.

When two or more people are editing the same slide, a small image tile appears in the slide thumbnail in the slide sorter. That way, everyone can see who is working on it. The Collaborator bar also displays the word “editing” in red text next to the person’s name.

1 Choose Presentation > Share, or click the Share File button in the Collaborator bar.
2 Enter the email addresses of people you want to share the presentation with and then click Next.
3 Enter the subject and message information, or keep the default text, and click Share. An email message is sent to the addressees, with a URL link to the presentation.

**Note:** If you deselect the Send An Invitation Email option, the presentation document shows up in the other person’s organizer, but they do not receive an email notification.

**More Help topics**

“Roles for collaboration” on page 18

“Share files for collaboration” on page 13

“Publish a standalone presentation” on page 15
Export, save, and print documents

Export documents
You can apply page setup options to your documents, and then export or print them. The file type supported for export varies among the applications.

<table>
<thead>
<tr>
<th>Application</th>
<th>Exports to these file types</th>
</tr>
</thead>
<tbody>
<tr>
<td>Buzzword documents</td>
<td>Adobe PDF (.pdf), Microsoft Word (.doc), Microsoft Word 2007 (.docx), Rich Text Format (.rtf), HTML - zipped (.zip), Plain Text (.txt), Open Document Format (.odt), and EPUB (.epub)</td>
</tr>
<tr>
<td>Tables</td>
<td>Adobe PDF (.pdf), CSV (.csv), Excel (.xls)</td>
</tr>
<tr>
<td>Presentations</td>
<td>Adobe PDF (.pdf)</td>
</tr>
</tbody>
</table>

Export a document to PDF
You can publish a document that you create in Acrobat.com by exporting it as a PDF file, which you can save on your computer. A PDF copy is useful as an archive, or to post on a website. To enable others to view the presentation as a slide show (rather than a static PDF), share it through Acrobat.com.

*Note:* The PDF file that you export can be viewed in Adobe® Reader®. If you want to add comments to the PDF, use Adobe® Acrobat®.

1. Create a Buzzword, presentation, or table document.
2. Do one of the following:
   - To export a Buzzword document, choose Document > Export.
   - To export a presentation, choose Presentation > Export.
   - To export a table, choose File > Export.
3. Select Document/Presentation/File > Export and choose Adobe PDF.
4. Select or deselect Export Comments as necessary.
5. Click OK, choose a location on your computer for the PDF file, and then click Save.
6. Do one of the following:
   - Place the PDF on a website and send others an email or instant message containing a link to the PDF.
   - Share the PDF in Acrobat.com or attach the PDF to an email.

Your text document looks the same as the original if you export it to PDF. Image placement, line breaks, and page breaks sometimes change if you save to other formats. Also, if the Acrobat.com fonts are not on your computer, they are mapped to different fonts as follows:

<table>
<thead>
<tr>
<th>Buzzword font</th>
<th>...is mapped to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Adobe Garamond Pro</td>
<td>Georgia</td>
</tr>
<tr>
<td>Courier Std</td>
<td>Courier New</td>
</tr>
<tr>
<td>Cronos Pro</td>
<td>Trebuchet</td>
</tr>
<tr>
<td>Minion Pro</td>
<td>Times New Roman</td>
</tr>
</tbody>
</table>
When you import a Word document into Buzzword, the font mappings are reversed. (For fonts not listed on the right, mappings for Times New Roman, Arial, and Courier New apply to serif, sans serif, and monospace fonts, respectively.)

**Note:** Exported images that float with center or right alignment and an offset do not retain the offset in the resulting document.

**More Help topics**
“Buzzword” on page 23

“Create a table and enter data” on page 31

“Create a presentation” on page 39

**Save documents to the desktop**
Choose Document/Table/Presentation > Export, and then choose a file type to export to and save the file on your desktop.

**Buzzword** Exports to PDF, Microsoft Word (.doc, .docx), plain text (.txt), HTML, Microsoft Word 2003 XML (.xml), Rich Text Format (.rtf), EPUB, a format for eBook readers (.epub), and Open Document Format (.odt).

**Tables** Exports to Microsoft Excel (.xls), CSV (.csv), and PDF (.pdf).

**Presentations** Exports to PDF (.pdf).

**Print documents**
Acrobat.com displays your document exactly as it will appear when you print it. You don’t need to preview the document. The only exception is comments, which print at the end of the Buzzword document. Comments are listed in the same order as they appear in the document itself. Comments are numbered to match the reference numbers that appear in the margin of the printed document, where the comment applies. Identifying information, such as commenter name, date of comment, and time of comment, follows each comment. See “Printing comments” on page 21.

1. (Optional) Select Document > Page Setup to set options like margins, paper size and orientation, and so on. (Page Setup is not available in Presentations.)

2. Do one of the following:
   - To print a Buzzword document, select Document > Print. (Do not use the File > Print option in your web browser.)
   - To print a data table, select Table > Print.
   - To print a presentation, export it to PDF and then print the PDF.
Web conferencing with Adobe ConnectNow

Your online meeting room
Adobe® ConnectNow gives you and one other person access to a secure, personal online meeting room. Use your meeting room to collaborate with others on the web in real time. You control the meeting from the Screen Sharing panel and attendees see your screen in the Screen Sharing pod of the meeting room. Attendees can zoom to increase the shared document, follow the presenter’s mouse movements, or scroll independently to areas of interest. All attendees can collaborate regardless of differences in operating systems or installed software.

To access Adobe ConnectNow, go to workspaces.acrobat.com, and click Web Conferencing.

Note: If you need meeting access for more than two people, you can purchase a subscription for a larger group.

• Share and annotate your entire desktop or certain applications on your computer screen
• Send chat messages
• Communicate using integrated audio
• Broadcast live video
• Capture meeting notes
• Control an attendee’s computer remotely

Access meeting room features in different ways. For example, use the menus and icons on the menu bar or click the arrow icon on a pod title bar to view a menu. You can also right-click on some pods to display a menu.

Meeting room overview
A. Menu bar  B. Screen Sharing pod  C. Attendee List  D. Invite Participants  E. Share Screen  F. Upload A File  G. Share Webcam  H. Share Microphone  I. Set Up Phone Conferencing  J. Webcam pod  K. Chat pod  L. Shared Notes pod
Pod reference

Chat pod
Send a chat message to another attendee, to all hosts in the meeting, or to all attendees. Type your message in the Enter Chat Here box and click Send. When you receive a chat message, your Chat pod shows the sender name and the message. If the message was sent only to you, the message also contains "(privately)." The host can disable private chatting. When private chat is disabled, attendees can send chat messages to all hosts or to everyone, but not to individual attendees.

Select an attendee from the To menu to chat privately.

- To choose a custom font color for your chat messages, use the Color Picker in the Chat pod.
  
  **Note:** The private chat font color is always red. Messages sent only to the host are always blue. These colors apply even if you change your chat font color.

- To add a timestamp to your chat message, click Meeting > Preferences > Chat and select Show Timestamps On Chat Messages. Select Am/PM or a 24-hour clock.

- To disable private chat, click Meeting > Preferences > Chat and deselect Allow Private Chat Between Attendees.

- To save chat text as a Microsoft Word file (.doc), in the Chat pod title bar, click the Down Arrow and select Save As.

ConnectNow supports the following emoticons in the Chat pod:

<table>
<thead>
<tr>
<th>Key combination</th>
<th>Icon</th>
</tr>
</thead>
<tbody>
<tr>
<td>:-) or :)</td>
<td>😊</td>
</tr>
<tr>
<td>:( or :-(</td>
<td>😞</td>
</tr>
<tr>
<td>;) or ;-)</td>
<td>😄</td>
</tr>
<tr>
<td>:D or :-D</td>
<td>😄</td>
</tr>
<tr>
<td>;p or :p or :-p or :-P</td>
<td>😜</td>
</tr>
<tr>
<td>X(- or X(</td>
<td>😳</td>
</tr>
</tbody>
</table>
Shared notes pod
Hosts and participants can use the Shared Notes pod to take meeting notes or show agendas and other meeting information. To use it, start typing in the pod. Audience members can read, but not write, text in the Shared Notes pod. Text remains visible in the Shared Notes pod throughout the meeting or until the host or a participant clears the note.

- Change the font size, create bulleted lists, make text bold or italic, and change the text color.
- (Optional) To save the notes as a Microsoft Word file (.doc), click Save in the formatting bar before the meeting ends. (Notes are automatically erased when the meeting ends.)

*Note: Participants can save notes only if they used the ConnectNow Add-in to attend the meeting. Audience members can't save notes. But, they can copy the contents of the Shared Notes pod and paste them into another program such as Notepad or Microsoft Word.*

Files pod
Hosts and participants can easily distribute documents and files to other attendees by adding the file to the Files pod. Hosts and participants can upload, rename, and remove files in the Files pod. Any attendee can download and sort files from the Files pod. When a meeting ends, all uploaded files are deleted from the Files pod. The next time a meeting is started in the same room, attendees do not see the files from the previous meeting.

1. Select Pods > Files.
2. To add a file from your computer, click Upload A File, select the file, and click Open.
3. Once the file is in the Files pod, right-click the filename to delete the file, if necessary.
4. (Optional) Attendees can download the file by selecting the file in the pod and clicking Save Selected File.

Whiteboard pod
Hosts and participants can use the whiteboard to draw concepts, flowcharts, user interface mockups, annotations, and other basic diagrams. Various whiteboard drawing options are available, including the highlighter pen, shapes, arrows, and text. Audience members can only view the whiteboard.

1. Select Pods > Whiteboard.
2. In the Whiteboard pod, select a tool, such as the text tool or the arrow tool, and click in the whiteboard.
3. (Optional) Drag the whiteboard toolbar to a different location in the Whiteboard pod if it is in the way.

*Use the whiteboard to draw diagrams and add text.*
Annotate pod
While screen sharing, hosts and participants can pause the screen display and annotate it using the whiteboard drawing tools. Annotating is useful if all attendees must review an item or document collaboratively. When you finish, you can save a copy of the annotated screen in PNG format. Audience members can watch the screen being annotated but cannot participate.

1 In the Screen Sharing panel, click the plus sign to open the Annotate pod at the bottom of the panel, and then click Start. The shared screen displays a set of annotation tools.

2 Use the tools to mark up the shared screen by adding arrows, shapes, and text comments. If you want to save the annotated screen as a PNG file, click Save in the toolbar.

3 When you finish annotating the shared screen, click Stop in the Annotate pod.

Webcam pod
Meeting hosts and participants can use the Webcam pod to broadcast live video from their webcams. Multiple attendees can share their webcams at the same time. Audience members can view webcams. When you share your camera, your live video appears in the Webcam pod. The video images are automatically arranged and resized as other hosts and participants share or stop their cameras. The video images are also resized if the host changes the size of the Webcam pod.

Note: Broadcasting live video works best with high-speed broadband connections. Attendees with slower connections could experience irregular or choppy display. By default, video is broadcast at high bandwidth. The host can change this setting by clicking Meeting > Preferences > Webcam.

1 Open the Webcam pod by clicking Pods > Webcam.

2 In the Webcam pod, click Start My Camera.

   If Flash Player displays a prompt requesting access to your camera, click Allow. If you are using the built-in camera on a Macintosh, you may need to select USB Video.

3 Click Pause or Stop in the upper-right corner of your video feed as necessary.

4 (Optional) If you are a host, you can pause or stop another attendee’s camera. When you pause another attendee’s camera, the camera temporarily stops broadcasting in your Webcam pod. The camera continues to broadcast in the Webcam pods of other attendees. When you stop another attendee’s camera, the broadcast is stopped for all attendees in the meeting.

More Help topics
“Zoom a shared screen or expand to full screen” on page 54
“Give screen control to another attendee” on page 54
Host a meeting

Your meeting room is available 24 hours a day. Share windows, applications, or your entire desktop with participants in a meeting. Assign participant roles, which allow attendees to carry out certain activities attendees during a meeting.

1 Log in to your meeting from one of the following places.

**A browser window** Open your web browser and type your meeting room URL. (When you set up an Acrobat.com account, Adobe sends an email message containing information about your account, including the meeting room URL.)

**The Acrobat.com organizer** Click the Web Conferencing tab or choose ConnectNow from the Additional Adobe Services menu.

**Adobe Acrobat 9 or Adobe Reader** Click the Collaborate button in the toolbar and select Share My Screen.

2 Invite attendees.

**From your meeting room** Click Invite Participants. The URL for your meeting room is displayed. Send an invitation by clicking Compose e-mail, or cut and paste the URL into an email message or instant message. When people receive the invitation, they can join the meeting by clicking the URL. (Remember, as the host, you must be logged in to your room before others can enter.)

3 Share your screen.

In the Screen Sharing pod (Pods > Screen Sharing), click Share My Computer Screen to share information, such as a document or spreadsheet. If you do not have a supported version of the ConnectNow Add-in, a dialog box asks you to install the add-in. The ConnectNow Add-in is a version of Flash Player with additional features that enable collaborators to share their screens. Click Yes to download the ConnectNow Add-in. After the add-in is installed, click Share in the confirmation dialog box that appears.

**Desktop** Shares your entire desktop. If you have more than one monitor connected to your computer, a desktop appears for each monitor. Choose the desktop you want to share.

**Note:** Consider closing your email and instant messaging programs before sharing your desktop so others do not see private information.

**Windows** Shares one or more windows that are open on your computer. From the list, choose the window or windows that you want to share.

**Applications** Shares an application and all its related windows that are open on your computer. Choose the application or applications that you want to share.

---

What you see when you share your screen (left), and what others see (right).

*A. The Stop Screen sharing button  B. The Screen Sharing panel, visible only to the presenter*
**Note:** To stop screen sharing, click the red Stop Screen Sharing button near the top of the Screen Sharing panel. (If you have minimized the Sharing panel, open it again so you can click the Stop button.)

4 (Optional) Assign participant roles. All incoming guests enter a meeting as participants. The host can reassign roles by choosing Meeting > Preferences > Room Management.

**Note:** For information on user roles for collaborating on documents, see “Set user roles in a file” on page 19

5 To end your meeting, select Meeting > End Meeting. To open the meeting room again, click the Start Meeting button that appears on the closing screen.

### Meeting roles and permissions

<table>
<thead>
<tr>
<th>Host</th>
<th>Participant</th>
<th>Audience</th>
</tr>
</thead>
<tbody>
<tr>
<td>Highest level of permissions. Owner of the meeting room. Hosts can design the meeting room layout, specify features available during a meeting, and invite, and manage attendees. Hosts control access, share their screens, share files, control other attendees computers and use the whiteboard. Set phone conference options, broadcast video, control webcams, change chat settings, write shared notes, and change attendee roles. The host must be present for the meeting to start.</td>
<td>Can share and annotate screens, share files, and draw on the whiteboard. Can take notes, set microphone and speaker properties, broadcast live video and audio, and send chat messages.</td>
<td>Can view the shared screen of a host or participant, view any shared webcams, and listen to meeting audio. Download shared files, view meeting notes and the whiteboard, and send chat messages. Audience members cannot share their screens, use a microphone in conferences, broadcast live video, or take notes.</td>
</tr>
</tbody>
</table>

### Zoom a shared screen or expand to full screen

Attendees can increase the document viewing area by using the controls near the bottom of the shared screen. The controls become visible when the mouse hovers over them. When zoomed in at certain levels, scroll bars appear on the right and bottom of the document viewing area. The pointer changes to a hand that lets you move anywhere in the document.

- Attendees can use the controls to do any of the following:
  - To maximize the Screen Sharing pod on your screen, click Full Screen. To minimize the screen again, and display the taskbar at the bottom of the screen, click the Escape button on your keyboard.
  - Use the zoom tool to increase and decrease the shared content view at several levels.
  - When zoomed in at a level where the scroll bars appear, click the pointer icon to follow the presenter’s mouse on the screen. To scroll independently of the presenter, click the pointer icon again.
  - To request control of the presenter’s screen, click the steering wheel icon.

**Note:** If you are the host, maximize the window you are sharing. For example, if you are sharing a document, maximize the application window containing the document. Maximizing the window makes the document as large as possible for attendees. (Attendees can then use the zoom tool or Full Screen button to increase the size of the document further.)

### Give screen control to another attendee

As a host, you can ask participants to share their screens or you can change their role to host or audience.

1 While sharing your screen in a meeting, click a participant name in the Attendee List pod.

2 Select Ask This User To Share Their Screen.
The participant receives a message requesting that they share their screen and can choose to share their entire desktop, or specific applications or windows.

### Give computer control to another attendee

A host or participant can ask for control of an attendee’s computer. For example, you can ask a customer experiencing a computer problem for control so that you can fix the problem. The computer owner can still control the keyboard and mouse, even after granting control to another attendee. Remote control requests appear in a message and control is not granted until the request is accepted. Computer owners can take back control at any time.

*Important: The person who takes control of your computer has access to your entire system.*

1. From the pop-up menu in the Attendee List pod, select Request Control of This User’s Computer or click the steering wheel (the rightmost transparent control).

2. The participant sharing their screen accepts or declines the request. If accepted, your keyboard and mouse input will now affect the sharer’s desktop.

3. To take back control, the sharer clicks Regain Control in the Screen Sharing pod. Or, the controller can click Release Control.

### Phone conferencing

Customize the phone conferencing number displayed in your meeting room, and add a participant ID that attendees can use to phone in to your online meeting.

1. Click Meeting > Preferences > Phone Conferencing.

2. Choose from the following options:

   **Display Phone Conferencing Information To Attendees Upon Entry** Displays a notification message with detailed phone information and a phone conference button in the meeting room menu bar. The message appears when attendees enter the meeting room. The Phone Conference button is available during the meeting. If this option is not selected, the notification message does not appear and attendees do not see the Phone Conference button in the menu bar.

   **Phone Details** Select Phone Details to display a phone conferencing number to attendees. For example, enter a conference telephone number or numbers, such as a domestic and international number. Click Add Number for each additional phone number. You can also enter a Host ID, and Participant ID, depending on the phone conferencing features offered by your provider.

### Use your computer microphone and speakers

Hosts and participants use microphones and headsets (recommended) to transmit voice conversations over the Internet. Audience members cannot speak but can listen through their headsets or speakers.

When using a microphone and speakers for audio, you can change your audio preferences, including setting and testing your microphone and speakers.

1. Click Meeting > Preferences > Microphone And Speakers.

2. Use the microphone menu to select a microphone. (All microphones available on your computer are listed.)

3. Use the slider to set a microphone volume level.

4. Click Test Microphone to check that the microphone is working properly.

5. Click Test Speakers to check that your speakers are set to an appropriate volume level.
Customize a meeting room

Manage your Acrobat.com account from within your ConnectNow meeting room. When you set up an Acrobat.com account, Adobe sends an email message containing information about your account, including the meeting room URL. If you are already logged in to your meeting room, you can see the meeting room URL by clicking Invite Participants. Change your meeting room URL, for example, if you want the URL to include your name or a project name.

1. From within a meeting room, click Help > Account Settings.
2. Next to Meeting URL, click Change. Other available options include changing name, password, email address, display image, and display language.
3. (Optional) To use your webcam to take a display image rather than uploading an image file in Account Settings next to My Image, click Take Snapshot. Click Capture and if you are satisfied with the picture, click Upload New. Or, click Take Snapshot to try again.
4. (Optional) Rearrange or resize pods before a meeting begins or during a meeting.
   - Use the Pods menu to choose which pods are displayed in the meeting room.
   - Rearrange pods by clicking their title bars and dragging them to a new location in the meeting room.
   - Resize pods by dragging an edge or corner.
   - Return to the original meeting room layout at any time by clicking Pods > Reset To Default Layout.

More Help topics

“Acrobat.com account settings” on page 5

Limit attendee access to meeting features

By default, all incoming guests enter a meeting as participants and have all participant rights. To limit attendee access to features such as screen sharing, the whiteboard, and notes, you can have all attendees enter as audience members instead.

1. Click Meeting > Preferences > Room Management.
2. Under Default Attendee Role, select Audience.

Note: If you do not want to change the entrance setting, you can change attendee roles at any time during a meeting. Click a name in the Attendee List and select Role.

Control who enters a meeting room

When you are logged in to your meeting room and someone attempts to enter, a notification window appears. (If automatic entry is enabled, the notification window does not appear.)
A notification message also appears in the lower-right corner of your screen if you have installed the ConnectNow Add-in. This notification window is visible even if other windows hide the meeting room. If multiple people are attempting to enter, the notifications show a list of all the attendees who want to enter the meeting.

❖ To refuse entry to an incoming attendee, click Decline in one of the notification windows.

When denied entry, attendees receive a message stating, “This room is private. Your request to enter was denied.”

**Automatically accept requests to enter a meeting**

By default, attendees joining a meeting request approval to enter the room and the host approves their request. You can skip this step and have attendees enter automatically.

1. Click Meeting > Preferences > Room Management.
2. Select Automatic Entry.

*Note: Alternatively, while attendees are attempting to enter, click Allow Automatic Entry in the notification window.

**Bandwidth and meeting diagnostics**

**Change attendee connection speed**

By default, ConnectNow detects the connection speed of each attendee in a meeting. Adobe recommends that attendees leave the automatic connection speed detection setting on. If necessary, though, attendees can manually configure their connection speeds. Changing individual connection speed is useful, for example, if attendees are experiencing a time lag with a shared screen or choppy video in the Webcam pod.

❖ Attendees can do one or both of the following:

- Select Meeting > Preferences > Connection, and choose either LAN, DSL/Cable, or Dial-Up Modem.
- Click Calculate to have ConnectNow recalculate connection speed. (Recalculating is useful, for example, if an attendee is using a laptop and moves from a wired to a wireless connection.)

**Test computer and network connections**

Test computer and network connections using the ConnectNow meeting connection diagnostic test. This diagnostic test quickly analyzes your computer and network connections to ensure that they are properly configured to provide you with the optimal meeting experience. The diagnostic test checks your Flash Player version, connection to the ConnectNow Service, bandwidth availability, and the presence of the ConnectNow Add-in on your computer. Your meeting room does not have to be open to run the diagnostic test.

❖ Open a web browser and navigate to ConnectNow meeting diagnostic.
# Chapter 4: Shortcuts

## Common keyboard shortcuts

The following keyboard shortcuts work across all the web services.

<table>
<thead>
<tr>
<th>Task</th>
<th>Windows: IE7, IE8, IE9</th>
<th>Windows: Firefox, Chrome</th>
<th>Mac OS X: Firefox, Safari, Chrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save</td>
<td>Ctrl+S</td>
<td>Ctrl+S</td>
<td>Ctrl+S</td>
</tr>
<tr>
<td>Print</td>
<td>None</td>
<td>Ctrl+P</td>
<td>Ctrl+P</td>
</tr>
<tr>
<td>Undo</td>
<td>Ctrl+Z</td>
<td>Ctrl+Z</td>
<td>Cmd+Z</td>
</tr>
<tr>
<td>Redo</td>
<td>Ctrl+Y</td>
<td>Ctrl+Y</td>
<td>Cmd+Y</td>
</tr>
<tr>
<td>Cut</td>
<td>Ctrl+X</td>
<td>Ctrl+X</td>
<td>Cmd+X</td>
</tr>
<tr>
<td>Copy</td>
<td>Ctrl+C</td>
<td>Ctrl+C</td>
<td>Cmd+C</td>
</tr>
<tr>
<td>Paste</td>
<td>Ctrl+V</td>
<td>Ctrl+V</td>
<td>Cmd+V</td>
</tr>
<tr>
<td>Select All</td>
<td>Ctrl+A</td>
<td>Ctrl+A</td>
<td>Cmd+A</td>
</tr>
<tr>
<td>Previous Word*</td>
<td>Ctrl+Left Arrow</td>
<td>Ctrl+Left Arrow</td>
<td>Option+Left Arrow</td>
</tr>
<tr>
<td>Next Word*</td>
<td>Ctrl+Right Arrow</td>
<td>Ctrl+Right Arrow</td>
<td>Option+Right Arrow</td>
</tr>
<tr>
<td>Previous Line Break*</td>
<td>Ctrl+Up Arrow</td>
<td>Ctrl+Up Arrow</td>
<td>Option+Up Arrow</td>
</tr>
<tr>
<td>Next Line Break*</td>
<td>Ctrl+Down Arrow</td>
<td>Ctrl+Down Arrow</td>
<td>Option+Down Arrow</td>
</tr>
<tr>
<td>Select Previous Word*</td>
<td>Shift+Ctrl+Left Arrow</td>
<td>Shift+Ctrl+Left Arrow</td>
<td>Shift+Option+Left Arrow</td>
</tr>
<tr>
<td>Select Next Word*</td>
<td>Shift+Ctrl+Right Arrow</td>
<td>Shift+Ctrl+Right Arrow</td>
<td>Shift+Option+Right Arrow</td>
</tr>
<tr>
<td>Find</td>
<td>None</td>
<td>Ctrl+F</td>
<td>Ctrl+F</td>
</tr>
<tr>
<td>Bold</td>
<td>None</td>
<td>Ctrl+B</td>
<td>Ctrl+B</td>
</tr>
<tr>
<td>Italic</td>
<td>None</td>
<td>Ctrl+I</td>
<td>Ctrl+I</td>
</tr>
<tr>
<td>Underline</td>
<td>Ctrl+U</td>
<td>Ctrl+U</td>
<td>Ctrl+U</td>
</tr>
<tr>
<td>Page Break*</td>
<td>Ctrl+Enter</td>
<td>Ctrl+Enter</td>
<td>Ctrl+Enter</td>
</tr>
<tr>
<td>Line Break*</td>
<td>Shift+Enter</td>
<td>Shift+Enter</td>
<td>Shift+Enter</td>
</tr>
<tr>
<td>New line within a table cell (Tables only)</td>
<td>Ctrl+Enter</td>
<td>Ctrl+Enter</td>
<td>Ctrl+Enter</td>
</tr>
</tbody>
</table>

*Note: Keyboard shortcuts with asterisks are not supported in Tables.*
# Keyboard shortcuts for Buzzword

## Windows shortcuts

<table>
<thead>
<tr>
<th>Task</th>
<th>Internet Explorer</th>
<th>Firefox</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save a document</td>
<td>Ctrl+S</td>
<td>Ctrl+S</td>
</tr>
<tr>
<td>Search document</td>
<td>Ctrl+F</td>
<td>Ctrl+F</td>
</tr>
<tr>
<td>Print</td>
<td>Ctrl+P</td>
<td>Ctrl+P</td>
</tr>
<tr>
<td>Insert a tab (outside a table)</td>
<td>Tab</td>
<td>Tab</td>
</tr>
<tr>
<td>Start new paragraph</td>
<td>Enter</td>
<td>Enter</td>
</tr>
<tr>
<td>Insert a line break</td>
<td>Shift+Enter</td>
<td>Shift+Enter</td>
</tr>
<tr>
<td>Insert a page break</td>
<td>Ctrl+Enter</td>
<td>Ctrl+Enter</td>
</tr>
<tr>
<td>Extend selection forward or backward one character at a time</td>
<td>Shift+Left or Right Arrow</td>
<td>Shift+Left or Right Arrow</td>
</tr>
<tr>
<td>Extend selection forward or backward one word at a time</td>
<td>Ctrl+Shift+Left or Right Arrow</td>
<td>Ctrl+Shift+Left or Right Arrow</td>
</tr>
<tr>
<td>Extend selection up or down one line at a time</td>
<td>Shift+Up or Down Arrow</td>
<td>Shift+Up or Down Arrow</td>
</tr>
<tr>
<td>Extend selection up/down by paragraph</td>
<td>Ctrl+Shift+Up or Down Arrow</td>
<td>Ctrl+Shift+Up or Down Arrow</td>
</tr>
<tr>
<td>Extend selection to beginning of line</td>
<td>Shift+Home</td>
<td>Shift+Home</td>
</tr>
<tr>
<td>Extend selection to end of line</td>
<td>Shift+End</td>
<td>Shift+End</td>
</tr>
<tr>
<td>Extend selection to beginning of a body of text (document, comment, header, or footer)</td>
<td>Ctrl+Shift+Home</td>
<td>Ctrl+Shift+Home</td>
</tr>
<tr>
<td>Extend selection up or down by a screen</td>
<td>Shift+Page Up or Page Down</td>
<td>Shift+Page Up or Page Down</td>
</tr>
<tr>
<td>Select the entire body of text (document, comment, or endnote)</td>
<td>Ctrl+A</td>
<td>Ctrl+A</td>
</tr>
<tr>
<td>Copy a selection</td>
<td>Ctrl+C</td>
<td>Ctrl+C</td>
</tr>
<tr>
<td>Cut a selection</td>
<td>Ctrl+X</td>
<td>Ctrl+X</td>
</tr>
<tr>
<td>Paste a selection</td>
<td>Ctrl+V</td>
<td>Ctrl+V</td>
</tr>
<tr>
<td>Delete backward one character at a time</td>
<td>Backspace</td>
<td>Backspace</td>
</tr>
<tr>
<td>Delete backward one word at a time</td>
<td>Ctrl+Backspace</td>
<td>Ctrl+Backspace</td>
</tr>
<tr>
<td>Delete forward one character at a time</td>
<td>Delete</td>
<td>Delete</td>
</tr>
<tr>
<td>Delete forward one word at a time</td>
<td>Ctrl+Delete</td>
<td>Ctrl+Delete</td>
</tr>
<tr>
<td>Undo an action</td>
<td>Ctrl+Z</td>
<td>Ctrl+Z</td>
</tr>
<tr>
<td>Redo an action</td>
<td>Ctrl+Y</td>
<td>Ctrl+Y</td>
</tr>
<tr>
<td>Change the font of a selection to bold (or remove bold from a selection)</td>
<td>None</td>
<td>Ctrl+B</td>
</tr>
</tbody>
</table>
### Shortcuts

<table>
<thead>
<tr>
<th>Task</th>
<th>Internet Explorer</th>
<th>Firefox</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the font of a selection to italic (or remove italic from a selection)</td>
<td>None</td>
<td>Ctrl+I</td>
</tr>
<tr>
<td>Add underlining to a selection (or remove underlining from a selection)</td>
<td>Ctrl+U</td>
<td>Ctrl+U</td>
</tr>
<tr>
<td>Navigate forward or backward one character at a time</td>
<td>Left or Right Arrow</td>
<td>Left or Right Arrow</td>
</tr>
<tr>
<td>Navigate backward or forward one word at a time</td>
<td>Ctrl+Left or Right Arrow</td>
<td>Ctrl+Left or Right Arrow</td>
</tr>
<tr>
<td>Navigate up or down one line at a time</td>
<td>Up or Down Arrow</td>
<td>Up or Down Arrow</td>
</tr>
<tr>
<td>Navigate up or down one paragraph at a time</td>
<td>Ctrl+Up or Down Arrow</td>
<td>Ctrl+Up or Down Arrow</td>
</tr>
<tr>
<td>Navigate to beginning of line</td>
<td>Home</td>
<td>Home</td>
</tr>
<tr>
<td>Navigate to end of line</td>
<td>End</td>
<td>End</td>
</tr>
<tr>
<td>Navigate to beginning of a body of text (document, comment, header, or footer)</td>
<td>Ctrl+Home</td>
<td>Ctrl+Home</td>
</tr>
<tr>
<td>Navigate to end of a body of text</td>
<td>Ctrl+End</td>
<td>Ctrl+End</td>
</tr>
<tr>
<td>Scroll document up or down by a screen</td>
<td>Page Up or Page Down</td>
<td>Page Up or Page Down</td>
</tr>
<tr>
<td>Navigate to next cell inside a table</td>
<td>Tab</td>
<td>Tab</td>
</tr>
<tr>
<td>Navigate to previous cell inside a table</td>
<td>Shift+Tab</td>
<td>Shift+Tab</td>
</tr>
</tbody>
</table>

### Macintosh shortcuts

<table>
<thead>
<tr>
<th>Task</th>
<th>Safari</th>
<th>Firefox</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save a document</td>
<td>Ctrl+S</td>
<td>Ctrl+S</td>
</tr>
<tr>
<td>Search document</td>
<td>Ctrl+F</td>
<td>Ctrl+F</td>
</tr>
<tr>
<td>Print</td>
<td>Ctrl+P</td>
<td>Ctrl+P</td>
</tr>
<tr>
<td>Insert a tab (outside a table)</td>
<td>Tab</td>
<td>Tab</td>
</tr>
<tr>
<td>Start new paragraph</td>
<td>Return</td>
<td>Return</td>
</tr>
<tr>
<td>Insert a line break</td>
<td>Shift+Return</td>
<td>Shift+Return</td>
</tr>
<tr>
<td>Insert a page break</td>
<td>Ctrl+Return</td>
<td>Ctrl+Return</td>
</tr>
<tr>
<td>Extend selection forward or backward one character at a time</td>
<td>Shift+Left or Right Arrow</td>
<td>Shift+Left or Right Arrow</td>
</tr>
<tr>
<td>Extend selection forward or backward one word at a time</td>
<td>Ctrl+Shift+Left or Right Arrow</td>
<td>Ctrl+Shift+Left or Right Arrow</td>
</tr>
<tr>
<td>Extend selection up or down one line at a time</td>
<td>Shift+Up or Down Arrow</td>
<td>Shift+Up or Down Arrow</td>
</tr>
<tr>
<td>Task</td>
<td>Safari</td>
<td>Firefox</td>
</tr>
<tr>
<td>---------------------------------------------------------------------</td>
<td>----------------------------</td>
<td>----------------------------</td>
</tr>
<tr>
<td>Extend selection up or down by paragraph</td>
<td>Ctrl+Shift+Up or Down Arrow</td>
<td>Ctrl+Shift+Up or Down Arrow</td>
</tr>
<tr>
<td>Extend selection to beginning of line</td>
<td>Shift+Home</td>
<td>Shift+Home</td>
</tr>
<tr>
<td>Extend selection to end of line</td>
<td>Shift+End</td>
<td>Shift+End</td>
</tr>
<tr>
<td>Extend selection to beginning of a body of text (document, comment, header, or footer)</td>
<td>Ctrl+Shift+Home</td>
<td>Ctrl+Shift+Home</td>
</tr>
<tr>
<td>Extend selection to end of a body of text</td>
<td>Ctrl+Shift+End</td>
<td>Ctrl+Shift+End</td>
</tr>
<tr>
<td>Extend selection up or down by a screen</td>
<td>(Fn)+Shift+Page Up or Page Down</td>
<td>Shift+Page Up or Page Down</td>
</tr>
<tr>
<td>Select the entire body of text (document, comment, or endnote)</td>
<td>+A</td>
<td>Ctrl+A</td>
</tr>
<tr>
<td>Copy a selection</td>
<td>+C</td>
<td>+C</td>
</tr>
<tr>
<td>Cut a selection</td>
<td>+X</td>
<td>+X</td>
</tr>
<tr>
<td>Paste a selection</td>
<td>+V</td>
<td>+V</td>
</tr>
<tr>
<td>Delete backward one character at a time</td>
<td>Delete</td>
<td>Delete</td>
</tr>
<tr>
<td>Delete backward one word at a time</td>
<td>Ctrl+Delete or Command+Delete</td>
<td>Ctrl+Delete or Command+Delete</td>
</tr>
<tr>
<td>Delete forward one character at a time</td>
<td>(Fn)+Delete (on the Mac extended keyboard, use the Forward Delete key)</td>
<td>(Fn)+Delete (on the Mac extended keyboard, use the Forward Delete key)</td>
</tr>
<tr>
<td>Delete forward one word at a time</td>
<td>(Fn)+Ctrl+Delete (on the Mac extended keyboard, use Ctrl+Forward Delete) or (Fn)+Command+Delete, Command+Forward Delete</td>
<td>(Fn)+Ctrl+Delete (on the Mac extended keyboard, use Ctrl+Forward Delete) or (Fn)+Command+Delete, Command+Forward Delete</td>
</tr>
<tr>
<td>Undo an action</td>
<td>+Z</td>
<td>Ctrl+Z</td>
</tr>
<tr>
<td>Redo an action</td>
<td>+Y</td>
<td>Ctrl+Y</td>
</tr>
<tr>
<td>Change the font of a selection to bold (or remove bold from a selection)</td>
<td>Ctrl+B</td>
<td>Ctrl+B</td>
</tr>
<tr>
<td>Change the font of a selection to italic (or remove italic from a selection)</td>
<td>Ctrl+I</td>
<td>Ctrl+I</td>
</tr>
</tbody>
</table>
Keyboard shortcuts for Presentations

You can perform certain tasks by using keyboard shortcuts. The plus sign (+) indicates that each key must be pressed simultaneously. For example, Shift+Enter means to press the Shift key and the Enter key simultaneously. The hyphen (-) indicates a keypress combined with moving the pointer. For example, Alt-drag means to press the Alt key and drag the mouse.

<table>
<thead>
<tr>
<th>Task</th>
<th>Safari</th>
<th>Firefox</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add underlining to a selection (or remove underlining from a selection)</td>
<td>Ctrl+U</td>
<td>Ctrl+U</td>
</tr>
<tr>
<td>Navigate forward or backward one character at a time</td>
<td>Left or Right Arrow</td>
<td>Left or Right Arrow</td>
</tr>
<tr>
<td>Navigate backward or forward one word at a time</td>
<td>Ctrl+Left or Right Arrow</td>
<td>Ctrl+Left or Right Arrow</td>
</tr>
<tr>
<td>Navigate up or down one line at a time</td>
<td>Up or Down Arrow</td>
<td>Up or Down Arrow</td>
</tr>
<tr>
<td>Navigate up or down one paragraph at a time</td>
<td>Ctrl+Up or Down Arrow</td>
<td>Ctrl+Up or Down Arrow</td>
</tr>
<tr>
<td>Navigate to beginning of line</td>
<td>Home</td>
<td>Home</td>
</tr>
<tr>
<td>Navigate to end of line</td>
<td>End</td>
<td>End</td>
</tr>
<tr>
<td>Navigate to beginning of a body of text (document, comment, header, or footer)</td>
<td>Ctrl+Home</td>
<td>Ctrl+Home</td>
</tr>
<tr>
<td>Navigate to end of a body of text</td>
<td>Ctrl+End</td>
<td>Ctrl+End</td>
</tr>
<tr>
<td>Scroll document up or down by a screen</td>
<td>Page Up or Page Down</td>
<td>Page Up or Page Down</td>
</tr>
<tr>
<td>Navigate to next cell inside a table</td>
<td>Tab</td>
<td>Tab</td>
</tr>
<tr>
<td>Navigate to previous cell inside a table</td>
<td>Shift+Tab</td>
<td>Shift+Tab</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Task</th>
<th>Key (Windows/Mac OS)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copies selected text, graphics, and images.</td>
<td>Ctrl+C/Cmd+C</td>
</tr>
<tr>
<td>Cuts selected text, graphics, and images.</td>
<td>Ctrl+X/Cmd+X</td>
</tr>
<tr>
<td>Pastes copied or cut text, graphics, and images.</td>
<td>Ctrl+V/Cmd+V</td>
</tr>
<tr>
<td>Selects all the text in a text box when in edit mode (the insertion point appears). If not in edit mode, Cmd+A selects all the objects on the slide.</td>
<td>Ctrl+A/Cmd+A</td>
</tr>
<tr>
<td>Moves an object without snapping to guides or other objects.</td>
<td>Ctrl-drag/Cmd-drag</td>
</tr>
</tbody>
</table>
Formula syntax for built-in functions

A formula (expression) is defined whenever the first character of the input is "=" (an equal sign). You can use the operators and functions to build formulas and do calculations. With formulas, you can create calculations between columns of data. For example, suppose that column A is labeled Cost and column B is labeled Volume. You can create a formula in column C labeled Total to calculate Cost*Volume (multiplies the value in column A by column B).

Recognized operators

<table>
<thead>
<tr>
<th>Operator</th>
<th>Description</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>*</td>
<td>Multiples two values.</td>
<td>=5*2</td>
</tr>
<tr>
<td>/</td>
<td>Divides one value by another.</td>
<td>=3/4</td>
</tr>
<tr>
<td>+</td>
<td>Adds two values.</td>
<td>=2+1</td>
</tr>
<tr>
<td>-</td>
<td>Subtracts one value from another.</td>
<td>=5-3</td>
</tr>
<tr>
<td>&amp;</td>
<td>Concatenation, used to join two strings together</td>
<td>=&quot;a&quot; &amp; &quot;b&quot;</td>
</tr>
<tr>
<td>( )</td>
<td>Grouping, used to group subexpressions.</td>
<td>=a * (b + c)</td>
</tr>
<tr>
<td>&lt;</td>
<td>Less than, relational operator.</td>
<td>=Sales&lt;$50</td>
</tr>
<tr>
<td>&gt;</td>
<td>Greater than, relational operator.</td>
<td>=Sales&gt;$50</td>
</tr>
<tr>
<td>&lt;=</td>
<td>Less than or equal to, relational operator.</td>
<td>=Sales&lt;=$50</td>
</tr>
<tr>
<td>=&gt;</td>
<td>Greater than or equal to, relational operator.</td>
<td>=Sales&gt;=$50</td>
</tr>
<tr>
<td>=</td>
<td>Equals, relational operator.</td>
<td>=Sales=$50</td>
</tr>
<tr>
<td>&lt;&gt;</td>
<td>Doesn’t equal, relational operator.</td>
<td>=Sales&lt;&gt;$50</td>
</tr>
<tr>
<td>&amp;&amp;</td>
<td>And, logical operator</td>
<td>=true &amp;&amp; true, =true and true</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Functions

Tables comes with the following predefined functions.
### Statistical functions

<table>
<thead>
<tr>
<th>Function name</th>
<th>Syntax</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>AVERAGE</td>
<td>AVERAGE(number1, [number2], ...)</td>
<td>Returns the arithmetic mean (the sum of all items divided by the total number of items) of its arguments. You can average the values in a column by clicking the column as the argument.</td>
</tr>
<tr>
<td>AVERAGEIF</td>
<td>AVERAGEIF(range, criteria, average_range)</td>
<td>Returns the average (arithmetic mean) of all the cells in a range that meet a given criteria.</td>
</tr>
<tr>
<td>COUNT</td>
<td>COUNT(value1, value2, ...)</td>
<td>Counts the number of cells that contain non-false values. Use COUNT to get the number of entries in a field that's in a range or array of numbers.</td>
</tr>
<tr>
<td>COUNTNUM</td>
<td>COUNTNUM(value1, value2, ...)</td>
<td>Counts the number of cells that contain numbers. Use COUNTNUM to get the number of entries in a number field that's in a range or array of numbers.</td>
</tr>
<tr>
<td>COUNTA</td>
<td>COUNTA(value1, value2, ...)</td>
<td>Counts the number of cells that are not empty and the values within the list of arguments. Use COUNTA to count the number of cells that contain data in a range or array.</td>
</tr>
<tr>
<td>COUNTIF</td>
<td>COUNTIF(range, criteria)</td>
<td>Counts the number of cells within a range that meet the given criteria.</td>
</tr>
<tr>
<td>LARGE</td>
<td>LARGE(array,k)</td>
<td>Returns the k-th largest value in a data set. You can use this function to select a value based on its relative standing. For example, you can use LARGE to return the highest, runner-up, or third-place score.</td>
</tr>
<tr>
<td>MAX</td>
<td>MAX(number1, number2, ...)</td>
<td>Returns the greatest value of a set of numbers. Calculate the maximum value in a column by clicking the column as the argument.</td>
</tr>
<tr>
<td>MEDIAN</td>
<td>MEDIAN(number1, number2, ...)</td>
<td>Returns the number in the middle of a group of numbers. Half of the numbers are greater than the median, half are less than the median. If there is an even number of numbers, the average of the two median numbers is returned. Calculate the median of a column by clicking the column as the argument.</td>
</tr>
<tr>
<td>MIN</td>
<td>MIN (number1, number2...)</td>
<td>Returns the smallest value of a set of numbers. Calculate the minimum by clicking the column as the argument for this function.</td>
</tr>
<tr>
<td>MODE</td>
<td>MODE(number1, number2, ...)</td>
<td>Returns the most frequently occurring, or repetitive, value in an array or range of data.</td>
</tr>
</tbody>
</table>
### Date and time functions

<table>
<thead>
<tr>
<th>Function name</th>
<th>Syntax</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>ADD YEARS</td>
<td>ADD YEARS (start year, years_to_add)</td>
<td>Adds the number of years to the date. If the resulting date is invalid for the new year (that is Feb-29 in a non-leap-year), then the date is wrapped to the next month. The extra days are added to the beginning of the month. For example, Feb-29 in a non-leap-year would become Mar-1.</td>
</tr>
<tr>
<td>DATE</td>
<td>DATE(year,month,day)</td>
<td>Returns the sequential serial number that represents a particular date.</td>
</tr>
<tr>
<td>DATE VALUE</td>
<td>DATE VALUE (date_text)</td>
<td>Converts a date in a cell that uses the Text cell format into a sequential serial number that you can use in date calculations.</td>
</tr>
<tr>
<td>NOW</td>
<td>NOW()</td>
<td>Returns the serial number of the current date and time. If the cell format was General before the function was entered, the result changes the cell formatting to Time.</td>
</tr>
<tr>
<td>SUBTRACT MONTHS</td>
<td>SUBTRACT MONTHS (start_date, months_to_sub)</td>
<td>Subtracts the specified number of months from the date. If the resulting date is invalid (for example, Feb. 30), then the date is wrapped to the next month. The extra days are added to the beginning of the month. For example, a result of Feb-30 would be wrapped to either Mar-2 or Mar-1 (depending on leap year).</td>
</tr>
<tr>
<td>SUBTRACT YEARS</td>
<td>SUBTRACT YEARS (start_year, years_to_sub)</td>
<td>Subtracts the specified number of years from the date. If the resulting date is invalid for the new year (that is Feb-29 in a non-leap-year), then the date is wrapped to the next month. The extra days are added to the beginning of the month. For example, Feb-29 in a non-leap-year would become Mar-1.</td>
</tr>
</tbody>
</table>
## Math functions

<table>
<thead>
<tr>
<th>Function name</th>
<th>Syntax</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABS</td>
<td>ABS(number)</td>
<td>Returns the absolute value of a number.</td>
</tr>
<tr>
<td>EXP</td>
<td>EXP(number)</td>
<td>Returns e raised to the power of a given number.</td>
</tr>
<tr>
<td>LN</td>
<td>LN(number)</td>
<td>Returns the natural logarithm of a number.</td>
</tr>
<tr>
<td>LOG</td>
<td>LOG(number)</td>
<td>Returns the logarithm of a number to a specified base.</td>
</tr>
<tr>
<td>LOG10</td>
<td>LOG10(number)</td>
<td>Returns the base-10 logarithm of a number.</td>
</tr>
<tr>
<td>POWER</td>
<td>POWER(number ,number)</td>
<td>Returns the result of a number raised to a power</td>
</tr>
<tr>
<td>PRODUCT</td>
<td>PRODUCT(number1, number2)</td>
<td>Multiplies its arguments</td>
</tr>
</tbody>
</table>
### Financial functions

<table>
<thead>
<tr>
<th>Function name</th>
<th>Syntax</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>IRR</td>
<td>IRR(values, guess)</td>
<td>Returns the internal rate of return for a series of cash flows represented by the numbers in values.</td>
</tr>
<tr>
<td>NPV</td>
<td>NPV(rate, value1,value2,...)</td>
<td>Calculates the present value of an investment by using a discount rate and a series of future payments (negative values) and income (positive values).</td>
</tr>
</tbody>
</table>
### Logical functions

<table>
<thead>
<tr>
<th>Function name</th>
<th>Syntax</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>AND</td>
<td>AND(logical1,logical2,...)</td>
<td>Returns TRUE if all its arguments are TRUE; returns FALSE if one or more arguments are FALSE.</td>
</tr>
<tr>
<td>IF</td>
<td>IF (condition, result_if_true, result_if_false)</td>
<td>Compares the relation between two columns (conditions) and gives one result if the condition is true and another result if the condition is false. The result is displayed in the column where you put the formula (for example, column C). The result can be displayed as a number, text, the result of another formula, or it can be the result of another IF statement. Placing the formula =IF (A&gt;B, A, B) in column C compares the conditions in columns A and B and places the larger number in column C. If you want the result displayed in words, enclose the text in quotation marks. For example, the following formula, entered in column C, compares the values in columns A and B, and displays the word &quot;yes&quot; if A is greater than B and &quot;no&quot; if A is not greater than B: =IF (A&gt;B, &quot;yes&quot;, &quot;no&quot;)</td>
</tr>
<tr>
<td>ISBLANK</td>
<td>ISBLANK(value)</td>
<td>Returns the logical value TRUE if value is a reference to an empty cell; otherwise, it returns FALSE.</td>
</tr>
<tr>
<td>NOT</td>
<td>NOT(logical)</td>
<td>Reverses the value of its argument. Use NOT when you want to make sure that a value is not equal to one particular value.</td>
</tr>
<tr>
<td>OR</td>
<td>OR(logical1,logical2,...)</td>
<td>Returns TRUE if any argument is TRUE; returns FALSE if all arguments are FALSE.</td>
</tr>
</tbody>
</table>

### Text functions

<table>
<thead>
<tr>
<th>Function name</th>
<th>Syntax</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>CONCATENATE</td>
<td>CONCATENATE(text1,text2,...)</td>
<td>Joins several text strings into one text string.</td>
</tr>
<tr>
<td>FIND</td>
<td>FIND(find_text,within_text,start_num)</td>
<td>Finds one text string (find_text) within another text string (within_text), and returns the number of the starting position of find_text, from the first character of within_text. You can also use SEARCH to find one text string within another, but unlike SEARCH, FIND is case sensitive and doesn't allow wildcard characters.</td>
</tr>
<tr>
<td>LEFT</td>
<td>LEFT(text,num_chars)</td>
<td>Returns the first character or characters in a text string, based on the number of characters you specify.</td>
</tr>
<tr>
<td>LEN</td>
<td>LEN(text)</td>
<td>Returns the number of characters in a text string.</td>
</tr>
<tr>
<td>Function name</td>
<td>Syntax</td>
<td>Description</td>
</tr>
<tr>
<td>--------------</td>
<td>--------</td>
<td>-------------</td>
</tr>
<tr>
<td>LOWER</td>
<td>LOWER(text)</td>
<td>Converts all uppercase letters in a text string to lowercase.</td>
</tr>
<tr>
<td>MID</td>
<td>MID(text,start_num,num_chars)</td>
<td>Returns a specific number of characters from a text string, starting at the position that you specify, based on the number of characters that you specify.</td>
</tr>
<tr>
<td>RIGHT</td>
<td>RIGHT(text,num_chars)</td>
<td>Returns the last character or characters in a text string, based on the number of characters you specify.</td>
</tr>
<tr>
<td>SEARCH</td>
<td>SEARCH(find_text,within_text,start_num)</td>
<td>Returns the number of the character at which a specific character or text string is first found, beginning with start_num. Use SEARCH to determine the location of a character or text string within another text string.</td>
</tr>
<tr>
<td>TRIM</td>
<td>TRIM(text)</td>
<td>Removes all spaces from text except for single spaces between words. Use TRIM on text that you have received from another application that has irregular spacing.</td>
</tr>
<tr>
<td>UPPER</td>
<td>UPPER(text)</td>
<td>Converts text to uppercase</td>
</tr>
</tbody>
</table>