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Arabic and Hebrew features | CC, CS6

Adobe World-Ready Composers
Text direction

Story direction

Automatic Kashida insertion
Ligatures

Diacritical marks

Copy-paste from Microsoft Word
Default fonts

Legacy font support

Digit Types

Hyphenation

Find and replace

Glyphs

Justification Alternates

Special Middle East characters insertion
Table direction

Binding directions

Right to Left writing preferences
Page and chapter numbering
Writing direction in Gallery view and Story Editor
Diacritical coloring

New and improved features for working in Arabic and Hebrew are available in the Middle East and North African edition of this software.

To the top

Adobe World-Ready Composers

Adobe World-Ready composers enable you to create content in middle-eastern languages. You can type in, and mix between, Arabic, Hebrew,
English, French, German, Russian, and other Latin languages.

You can choose between available composers from the Paragraph panel menu (Windows > Paragraph > panel menu). For example, in InDesign,
you can use the Adobe World-Ready Paragraph Composer. Or, in lllustrator, you can use the Middle Eastern Single-line Composer.

@ Paragraph Hide Options
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Adobe World-Ready Single-line Composer
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Justification... Alt=Shift+ Ctrl«)
Keep Options... Alt+Crl+K
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Bullets and Numbering...
Restart/Continue Numbering

Convert Bullets and Numbering to Text
Define Lists...

Adobe World-Ready Composers
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You can also save your files with Arabic and Hebrew names.

. . To thet
Text direction ometop

To create content in Arabic and Hebrew, enable right-to-left (RTL) text direction. While RTL is the default direction of text, many documents also
include left-to-right (LTR) text. You can seamlessly switch between the two directions.

Select the paragraph direction from the Paragraph panel.
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Paragraph direction selection

If you have a mix of languages in the same paragraph, you can specify the direction of text at a character level. Also, to insert dates or numbers,
specify the direction of text at the character level.

From the Character panel menu, choose Character Direction and then select a direction.
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Character direction

. . To the to
Story direction ’

When you're working with Arabic and Hebrew languages, the story generally flows from the right to the left. The first column must be on right side
of the frame, and subsequent columns are added to the left. If your layout contains mixed content, then different stories need a different direction.

From the Story panel (Window > Type & Tables > Story), click a story direction.

Story direction

. . . . To the to
Automatic Kashida insertion P

In Arabic, text is justified by adding Kashidas. Kashidas are added to arabic characters to lengthen them. Whitespace is not modified. Use
automatic Kashida insertion to justify paragraphs of arabic text.

Select the paragraph and from the Paragraph panel (Window > Type & Tables > Paragraph), choose a setting from the Insert Kashida drop-down
list. The options available are: None, Short, Medium, Long, or Stylistic. Kashidas are only inserted if the paragraph is justified. This setting is not
applicable for paragraphs that have alignment settings.

To apply Kashidas to a group of characters, select the characters and choose Kashidas from the Character panel menu.
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Ligatures To the top

You can automatically apply ligatures to character pairs in Arabic and Hebrew. Ligatures are typographic replacement characters for certain letter
pairs if they are available in a given Open Type font.

When you choose Ligatures from the Character panel menu or Control panel menu, a standard ligature defined in the font is produced.
1. Select text.

2. Choose Ligatures from the Character panel menu or the Control panel menu.

However, some Open Type fonts include more ornate, optional ligatures, which can be produced when you choose Discretionary Ligatures. These
ligatures are found at Character panel > OpenType > Discretionary Ligatures.
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. .. To the top
Diacritical marks

In the Arabic script, a diacritic or a diacritical mark is a glyph used to indicate consonant length or short vowels. A diacritical mark is placed above

or below the script. For better styling of text, or improved readability of certain fonts, you can control the vertical or horizontal position of diacritical
marks:

1. Select text that has diacritical marks

2. In the Character panel, modify the position of the diacritic marks relative to the script. Values you can change are, Adjust Horizontal Diacritic
Position, and the Adjust Vertical Diacritic Position.
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Change the position of diacritical marks

To the top

Copy-paste from Microsoft Word

You can copy text from Microsoft Word, and paste it directly into a document. The pasted text's alignment and direction is automatically set to that
of the arabic or hebrew text.

Default fonts To the top

When you install a Middle Eastern or North African version, the default typing font is set to the installation-specific language, by default. For
example, if you have installed the English/Arabic-enabled version, the default typing font is set to Adobe Arabic. Similarly, if you have installed the
English/Hebrew-enabled version, the default typing font is set to Adobe Hebrew (or Myriad Hebrew in Photoshop).

Legacy font support To the top

Fonts that have been traditionally used (for example, AXT fonts) can continue to be used in this release of the software. However, it is
recommended that newer Open Type fonts be used for text-based elements.

Missing Glyph Protection (Edit > Preferences > Advanced Type) is enabled by default. Text is handled automatically, where glyphs are not
available in the font you are using.

To the top

Digit Types
When you are working in Arabic or Hebrew, you can select the type of digits you want to use. You can choose between Arabic, Hindi, and Farsi.

By default, in Arabic, the Hindi version is auto-selected, and in case of Hebrew, the Arabic type digits are selected. However, you can switch to
Arabic digits, if necessary:

1. Select the digits in the text typed.
2. In the Character panel (Ctrl + T), use the Digits list to select the font that the digits must appear in.

You can ensure that Arabic digits are used by enabling the Use Native Digits when typing in Arabic Scripts option. To use this option, choose Edit
> Preferences > Advanced Type.
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Digit type selection

. To the top
Hyphenation
Sentences that have more words that can fit into one line of text automatically wrap into the next line. The type of text justification when wrapping
occurs sometimes causes unnecessary spaces to appear in the line that are not aesthetically pleasing or linguistically correct. Hyphenation
enables you to split the word at the end of a line, using a hyphen. This fragmentation causes the sentence to wrap into the next line in a better
way.
Mixed text: The Kashida insertion feature affects how hyphenation occurs in mixed text. When enabled, Kashidas are inserted where applicable,
and non-Arabic text is not hyphenated. When the Kashida feature is disabled, only non-Arabic text is considered for hyphenation.

Hebrew text: Hyphenation is allowed. To enable hyphenation and customize settings, choose Paragraph panel > Panel menu > Hyphenation
Settings.

Hyphenation Settings

Hyphenate

Words with at Least: |=|H letters
After First: = |2 letters [Flpreview
Before Last: =2 letters
Hyphen Limit: =3 hyphens
Hyphenation Zone: = |12.7 mm

Better Spacing e Fewer Hyphens

Hyphenate Capitalzed Words Hyphenate Last Word
Hyphenate Across Column

Hyphenation options

. To the to
Find and replace ’

Arabic and Hebrew users can perform full text search and replace. In addition to searching and replacing simple text, you can also search and
replace text with specific characteristics. These characteristics can include diacritical marks, Kashidas, special characters (for example, Alef), digits
in different languages (for example, digits in Hindi), and more.

To perform text find-and-replace:
« InDesign: Edit > Find/Change

In InDesign, you can use the Transliterate tab (Edit > Find/Change) to find and replace digits between Arabic, Hindi, and Farsi. For example, you
can find digits typed in Hindi and convert them to Arabic.

To the top

Glyphs
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Arabic and Hebrew users can apply glyphs from the default character set. However, to browse, select, and apply a glyph from the default
character set or a different language set, use the Glyphs panel:

« InDesign: Window > Type & Tables > Glyphs
e lllustrator: Window > Type > Glyphs

=
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Browse, select, and apply glyphs

Justification Alternates To the top

A font can have alternative shapes of certain letters of the alphabet. These variations of the font face for some letters are generally available for
stylistic or calligraphy purposes. In rare cases, justification alternates are used to justify and align paragraphs for specific needs.

Justification alternates can be turned on at a paragraph level, where alternates are used wherever possible. You can also turn on or off this feature
at a character level. Justification alternates are available only in those fonts that have this feature integrated. Therefore, the option to turn them on
or off is available only for supported fonts.

Arabic fonts that contain justification alternates: Adobe Arabic, Myriad Arabic, and Adobe Naskh. Hebrew fonts that contain justification alternates:
Adobe Hebrew and Myriad Hebrew.

* InDesign
Paragraph-level: Window > Paragraph panel > panel menu > Justification, and then choose an option from the Justification list.
Character-level: Window > Character panel > panel menu > Justification Alternate option.

« Photoshop

Character-level: Window > Character panel > Justification Alternates checkbox.

Special Middle East characters insertion fotnetop

Some characters in Arabic and Hebrew are difficult to insert in text. Also, Arabic and Hebrew keyboard layouts make it difficult to type or include
these characters. To insert characters like a Hebrew apostrophe (Geresh) or Magaf, select a character from Character panel > panel menu >
Insert Special ME Character.

Insert Special Character 4
Insert Special ME Character 4 Geresh
Insert White Space 4 Gershayim
Insert Break Character 2 Magaf
Fill with Placeholder Text Sof Pasuk
Tag Text L Kashida
Autotag Alt+Shift+Ctrl+F7 Dotted Circle
i 3
Interactive Left to Right Dash
Edit in Story Editor Ctrl+Y Right to Left Dash
InCopy 4 Unicode Markers 4

Insert a special ME character
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. . To theto
Table direction P

Arabic and Hebrew users can set the direction of a table inserted in a document. Accordingly the order of cells and columns, default language, and
the alignment of text is set. For an Arabic user, the rightmost column is the first column, and any additional columns are added beyond the
leftmost column of the table. Table direction is also supported in the Story Editor (Ctrl + Y).

To set the direction of a new table:

1. Click Table > Insert Table
2. In the Insert Table dialog box, choose from the Direction list to select the table direction.

To change the direction of an existing table:

1. Place the cursor inside a table
2. Open the Table panel (Shift + F9), and click the Left-to-Right Table or Right-to-Left Table icons to set the direction of the table.

For Right-to-Left tables, the Arabic and North African versions default to Arabic language. The Hebrew version is set to Hebrew language. For
Left-to-Right tables, the Arabic and Hebrew versions default to English language. The North African version defaults to French.

. . . . To the to
Binding directions ’

Binding direction determines the edge along which a book is bound. Books written in a left-to-right language are left-bound. Documents written in
right-to-left language are bound along the rightmost edge of the book.
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Page layout of a right-bound book

Right to Left writing preferences fothetop

Neutral characters

The direction of some characters in Arabic and Hebrew can appear ambiguous. Lack of clarity about the direction of characters can cause
confusion in the direction and order of strings. To ensure that the direction of such characters is clear and unambiguous:

1. Click Edit > Preferences > Right to Left
2. Select the Force Neutral Character Direction According to the Keyboard Input box.

Cursor Control

Arabic and Hebrew users can control the direction that the cursor moves, when they use the arrow keys on the keyboard. This Cursor Movement
list (Edit > Preferences > Right to Left) has two options that you can choose from:

« Visual: The cursor moves in the direction of the arrow key. When the right arrow is pressed, the cursor on the screen moves to the right.

« Logical: The cursor moves according to the direction of the language typed. In Arabic and Hebrew, when the right arrow is pressed, the
cursor moves left (to the next character in a right to left language).
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Page and chapter numbering To the top

Arabic and Hebrew users use the most commonly preferred numbering systems in the region. The most popular numbering systems are:

« Arabic: Arabic Abjad and Alef-Ba-Tah
« French: Hebrew Biblical Standard and Hebrew Non-Standard Decimal

To select or change the numbering system, go to Layout > Numbering & Section Options, and then select from the Style list.
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Numbering pages, sections, and chapters

Writing direction in Gallery view and Story Editor fothetop

While in Arabic or Hebrew, you can indicate the direction in which you are writing. Go to Edit > Preferences > Story Editor Display, and select the
Indicate Writing Direction box, to enable this feature. When this feature is enabled, the cursor has an arrow that indicates the direction of writing.

. .- . To the to
Diacritical coloring ’

In Arabic text, diacritical marks can be colored differently for stylistic or other purposes. For example, diacritical marks can be lay emphasis on a
particular aspect of a word or sentence. You can find and change the color of diacritical marks using the Change Arabic Diacritic Color query.

1. Click Edit > Find/Change
2. From the Query list, select Change Arabic Diacritic Color
3. Use the Change, Change All, or Change/Find buttons to replace older diacritical marks with the new colored diacritical marks.

You can modify and save the query as per your requirements.
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CHERRY COBBLER

Filling Ingredients

= 4 cupspitted red chernes
» 2/3 cup sugar
» 2 tablespoons corn starch

+ 2 tablespoons crange juice

Cooking Instructions

1. Mix the cherries, sugar,
corn starch and arange in
a large saucepan.

2. Cook on medium heat

until the mixure comes

to a full boil, then let it
stand for about 10 minutes
to thicken, stirring a couple
of times during the cooling.

3. Transfer toa shallow baking
dish.
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Cooking Instructions

1.

kd

Wi the cherries, sugar,
corn starch and orange in
a large saucepan.

. Cookon medium heat

until the mixure comes
to a full boil, then let it
stand for about 10 minutes
to thicken, stirring a couple

of times during the cocling.

Cooking Instructions

1. Mix the cherries, sugar,
corn starch and orange in
4 large saucepan.

2. Cookon medium heat
until the mixure comes

to a full bail, then letit
stand for about 10 minutes
to thicken, stirring a couple

of times during the cooling.
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Cooking Instructions

1. Mix the cherries, sugar, corn starch
and orange in a large saucepan.

2. Cook on medium heat until
the mixure comes to a full boil,
then let it stand for about 10
minutes to thicken, stirring a
couple of times during the cooling.

3. Transfer to a shallow baking dish.

BEESONFRAZAIVEERLTY X MSERLGWRY. FIE 3 DEBRXFHHEDIEEIE. BBESOLREEVET.

BREELHEDEE PInRER
BEFEOEZEELRSEFEALEWVEAI. JINERKEENEER SBERXEZAIV] Vv FIGBINTEEY, 37+ FCERTEZRHREEX
FH BDT 4V b TRTERATEDLIERY LA, BIMLEBEREECAOXFEHICT £V M ERIETIHEIDEIRETHTENTEE
3-0

YW 7+ FOBEREERS (Dingbats DRA VT4 VTN RizE) ZERTRHEEE. TOT742 M eBRETRSIRELTELTED
RETY, BEROBEREETNSEZFEALTVBIBERIE. FEAEDT 4V MIUIBEREEFREDHMADN—I 3 VHHBDT. 74+~ M EFEFEL
HOKSICLEYT, TRREDT7+V MNEERE 77V 3 VOREDEEICE T, BIMT ZEREESCLE T Unicode [BEEBEDT AV FERZA
JVE{ERT %D Unicode BT EERTZHODNREVET,

AR (T bhEREFEET) Unicode ENHZFERT BEREERSIE. KL Tul DEIHTVTRTIINET,

EEEE
YZRhs17: | ©B9 H9
yz ks [ [FFabR) D
RS :
.IJ *u OIJ » ‘BU *I IIF
B
BREEL/707RY IR

A 747 F2RELTVEVEREERS B. 74V M 2RELTVSEREEELS

BREEXFDEE
1L AV bA—IUNRIAZ 1 —ERBEENRIVAZ 21— TEREE] Z#RLET,
2. BREEHAATATRYIAD TR 2471 T 5281 Z8RLET,

3. HIDEFEEHESZHRLT. oK1 27U v I LET,

EREENFDEM
1 BREELAT7OIRYIRAD TURL2A7) T M8 #FRL. B 27Uy I LET,
2. BREERSLLIERTZFHERBRLET (T2 hI7IUBLUT+ Y FREAIVTLEICRBRFHRABYET) .

3. BBRIRLTWA 74 FERZMVEH LOEEESRSICRET 55811, MRS07+> MeffRE BRBRLET,

4. TEI REvESUY Y LET,

A EEBEURME BERRAURXFRZAIVERRIC. FF2 XY MURESNET, BIOKF1 42 MYSEERZAIVER—R |
THDFEHRALIBE, ZOREA IV TEAETNTOBHEBFHSIE. REDFF 147 FCEBENTOAMOBEB SRS LI, HES
FLATOTRY I RICRRENET,

BIREENFDHIBR
1. BREEAA7ATRYIAD TVA 247 T £S5 Z8RLET,
2. BRI 2BREESHSZHRRLTC. THIBR 20Uy o LET (EMEEL LTEREN TV REREERSITHIRTEZEA) ©

267



HEIBZESJRA ML T 3V DEE by INES
BEIES A FTIE. VR MDESEZEN. HIlRT 5&. BSEIXEHNICEHRINE T, ALY XA NDOERZEIIEFHNICESHEYLETSNET,
TNSDEEEIE, BREDV A M EEEZLTVNI., HEICERTZHEEH Y FEA.
JRANTATLET D SAVT7A—LTESHIT L. BHERRETI VTV MFBRIVFLANILIY A MEERTEET,
1. BREELAAMT7OTRY I RAZREZXT,
2. TEEIESRAZ2AMIV] OFERAZ1—b5., FRTSEHESOEELERLET,
3. TEH#ES] RY VAT, T7FIVERBEDEVAF () » 2TAR—Z (") %ZERATH. MEDESKEZEHRLET. BESXRESR
ANTBITIE, BEDAZXE () OEOEVA FEHIBRLT. ROWVWTNHODEREEZITVET,
« EUFFORDYIT, 1 XF EALENEE) PEHOXFEANLET,
@ EAOE VA FORDY ICLAXEEDEHIRS L LTANTRTLELTE. TNIHITHHBHTF X FOBAITRIBET,
o FRNFEEBAAZ21—DST7A47L (EM Xy aPEMARGEE) BERLET,

o BEIBESASIXNFORICXFEIZEEFEZANLET. AR TR EOSEEZAALT. BRVRAIDOBESICTBIENTER
3-0

4. BEERB[OXFAZAIWEBRLET @ERLEAZMIVIE, BSOHTRELESRRLBICEATNEY) .
5. TE—FJ T ROVThHZEFIRLET,
HIDESH SME )R MCEBMICESHEIVEHTOSNET,

FRES TFRAMRY VRICANT BESE B ZTOMDETESMHIFZRBLET, X TESMUFIEXF (h2hF) Ekidn—
REFEFEALTWBHEICH, TORY VR NFTIEESBESEANILET,

6. DA T avEIEELT. ToKy #V Vv LEY,

JZ FDESE kv IARB

EREINLYA M EEATZE. YR FOBRPICHOEELMOY X FZEVRAEERY. BLT Y JRDRIDR b—)—BXTRID FFa x>
FETYRMEHRIFTWTHIENTEEY, BRI RIVFLANILDT US4V %2ERT BHEP. FF1 4V FATELESONV RS
DZVZVTYR M EERT BHEI. ERENIVAM2FEALEY. $h. BBESTRIBEXKEELTSHIEICHITISNS U X M ZEEE

HEEEBRHEEL. VA ZZDESICERTEL T, AIAIRE, BREEBED)R TR, BRZESMITEUR M. BEZESMHIFTZRID
DA+ ZEHELET.

ERINFUZ M, BSMITTEEREZENTHENTIEATINET, BESMHTDHDEEXZAIVEERT 2155, EREHDYX b
ZEREAZAIVICBIVETHBIEDNTEETY, . BERERINI A MIRTENBISHAICRE ST, ZDREZAIVTESHIFENET, f
AlE, KRENDZRVDEEIE 1 (TR 1) LIBESTN. ROEEIE2 (TFR21) LEEETNET, ThZBTERN-IYRREINBZHEEICLME
BCTY, MADRENRILERBENL)AMIBLTWSS, TNSDEEED FF1 A2 FRT Y IRTEAGITECHEN TV TS, ERLT
ESMIENET,

HSMITB7ATLOEE (FIE. R HGE) TEIHLWIRA M ZERZLEY., EROVAMZERT S LIcL>T YR FOHIZHD
DALZBIVAZEETHI R P TEIBSHIDIEFZHIFCELT,

@ URMADT A T LHBELCR—IADERZETNTVEVT L—LIKEEFNTVWBIEE, TFRA T L—LHBR—JITGEMENTIBICESHTE
NE9d, 74 TLDIEBFEZEET BICIE. VA MIRRLEWVIEFTTF A7 L—LE 1DFDhHY F&NR—XFLET,

268



5. Stories of Dessert
5.1 Pineapple Cake

WHAT YOU NEED STORY-15 |

a. 1 orange chiffon cake or angel food Erian’s Pin

cake Ern ipissecte tie m]
b. 4oz instant vanilla pudding mix vulput la commeod
€. 12 oz can crushed pineapple iure conse magnll‘i
d. 1/2 oz wipped cream auguera esenim.

DIRECTIONS
1. Slice cake horizontzlly in three

layers.
2. Mix pudding, pineapple, and
cream,
3. Keepin refigerator for an hour N .
fig.5.1.1 P e Cd
before serving. * neppe '
5.2 Cherry Cobbler
WHAT YOU NEED STORY:16
a4 cups pitted red cherries Grandma FI
b. 2/3 cup sugar Diarn aliquiscilis ef
c. 2tablespoons corn starch aliqui euisi. Sequa
d. 2 tablespoons orange juice vulla feuis augait 4

DIRECTIONS
1. Mix the cherries, sugar, corn startch
and orange
2. Cook on medium heat to a full boil
3. Letit stand for about 10 minutes,
4. Transfer to a shallow baking dish
and bake for 15 minutes,

dio odio odionsed

fig. 521 Mc«bﬁi
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(TFR DB, HIER. B8) Py IONEEERTZILEELTEET,
BMLETHFRF NS4 FRFETNET,
HIBR LT+ A NS4 FRREN. FIEELEDSIDNET,
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BEIENTFAL (AY PR—RAMENTFRAL) BETOTFIAME, NM54 FREETN, FTEHELEDSIDNE T, BEHEDTFR
M. NS4 FRREN, Ry VATERENET,

AR 2DDFRFAAVIMEATTFAMZAY PLIN—ZAbTBE WD FF 2 AV FTREBENTFA M ELTRREN, X—ZX MED
FFaiXY bTlREBMENTFAPELTRTENET,

JE—ENeTF+ AN HLWEFAICOE—SNETFAMEINA S PRAENET, AE—TOTFRAMIEEETNT A,

EN— ZEEN—E BEEENTFRAMBBTOERICEEICRTENE T, (EREPICEBN-ZRTIDDESINBIRTBIEHNTERE
Yo Tl BEN-DORTIERAT SN —ZEETSHILLTELRT,

EBEORTEFRTDUIVEZ
TERETE. BELS v SRENEBHTHBLEEDESICF R MARRENET, DY, BMLEFFR MIRFEN, WBRLEFEX b
BTN, BRELER—R b LT+ MIEAKICOBRRENET,

(InDesign) ZE S v V#EEZBMCTEE. A=V —IT4Z—FEFFa2 AV LAT T FOVWThEFEALIZEETH, REH
SYIENET, BB AF—U—IT7(Z2—TOHFRRCELT, L17TFTRERRTET LA,

(InCopy) ZEE M v IMBEERBMICTHE, ¥oE1— Ab—U—Ea1— L7V E1—DWVWThEFERALIIZETH. ED ISV Y
TNET, BEEERRCERBDRTIE2I—EA—U—E1—DHT. L4177V FEI—TRHRERRTEF LA,

@« ZB8% Sy USRIV (nDesign) ¥fcld3ZEE%Z M5 v 7Y —IVIN\— (InCopy) T. BEEERR/BIR2 T2y I LET,

EE > v 7 0EME
¢ TFAPRIEARZEVT. ROVTIHDRIFETVET,
s BEDR b= —TOZEED 5 v 7 &ENCT BT, BREDRF—U—TEED Sy v 2ENTZ71av @25y s LE
R

+ (InDesign) INTDRA =V —TrIvIZENCTBICE. BEZ MV INRIVAZ21—D @A b=U—TrSv I EENITT S
ZERLET,

¢ (InCopy) DA b—Y—THBREIND FF1 XY bPOIRXTOEINTWVWERA = —-TrSv I ZENCTBICIE. BE LA +—
V—CThrov o EEMNTHERIRLET,

AR FSYIEEMICTRE. ThUBOEER SV IENERA. PSSV IZENICTZRDEED Sy VIEHOEE. EMICIEY
Ftho

TEOBERAEIMYEL PYINES
TENSyI#EEICKY . EDOBFHELPA M=V —ICEBEEZMAT=DICHDHDET, IRNTHOEEEFERL. AN—VU—IBRTIHESHE
RETRBTENTEET, 1 DDLTE, FSYITNEEEOD—POIFIETINTCOEEE—EICEREIEBYET I ENTEET,

TEZHEATSE. ThRTFAMDORND—BELGY BELELTNA A MRETNGEYET, BEEZRYIET L TFAMIEERD
REITRYET,

1. InDesign DA b= —ITF 1 Z—%7Fld InCopy DFSE1—PRA—1)—E1—T. Ab—UJ—DXBEIFEAEREZBEETZET,
2. EE% bSvYINXIV (InDesign) FfcldZE% +5 v 7Y —)Jb/IN— (nCopy) T. ROEERZY =+ &7 v LET,
3. BEIELTRDBEETVET,

o NS4 FRFRENTVZEELEAL. T+ FOFNBFAGICIE, EEREAREZY Y 200y o LET,

. TEEMYELTROTFR MIRT IR, TEEMYELA2Y X 55y o LET,

@ BARTINTVIEREERAT 2L ELTROERICHEET Blcld. Alt F— (Windows) F7zld Option ¥— (Mac OS) %
LEHAS, BEEEZBERRZ VERIEEEZRVELRAZ2>E7) v 7 LET,

« FNEEICRZBEIZ. FDEERZY & 527V v I LET, ROEEITESITE. ROEERZY =+ 27Uy I LET,
. TRCOEEERBLTICBATSICIR. R —)—IEHTBINTOEEEBRRE Y ¥ 55Uy I LET, TATOESERAE
FICRYETIE. A=V —ISHTZTRNTCOEEERY B LR Y *x 25 v s LET,

¢ AP—U—PRFa1AVMDITNTDEEZBEAELIBEYVELEY., BEDI—Y—c KB TN TCOEEZEAEIFERYIETIC
& EE%& S v 7/1\RIV (InDesign) FTelEEEAZ1— (InCopy) HS#EYIEA T av&E&ERLET,

AR EEOEAYRYVELEZF: Y EIVT I, FE/AWVIEBLEZERT 5D, Ctrl F— (Windows) Ffzl&k Command F£— (Mac 0OS) %
HLELRS ZzF—%HLET,
TTRTOEEZEA ARV FERlE TIRTOZEEERYEL] OV FOERIE, ERTOZETFA MCEHBERINE T,

TR by IVRIBREDRTE by I RSB

RIEREC. RAG NSV IF TV aVZRETDHIENTELY, BEZHATBHDHS—ZERLIY. FSvITREERE (TFX
hDENN. HIBR. $E) ZEBIRTBILENTEXT, Ffeo PSSV ITNEEEDONREBETLIRELRY., I—IVICRRENDZEE/N—
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DA —TEENHRENDKIICTBILETETT,

1
2
3
4
5

 IREBIERTE TEE S vY (Windows) Ffzld InDesign,/BIESRE ZTEE M5 v (Mac 0S) &&EIRLET,
b v T REREDREEEIRLEY,

ZNTNOEEDREICOVT, TFAMIT— BRHAST—BLUI—I [ AEZEELE T,
M—Y—hH>—DEREH) ZBRT S L. I—F—TLIKEBRDAT—DEVEHTSNBELSIKEVET,

CEBEN-ERRTBICE. BEN—) FTVaVEERLEY, BEN-IFATZHT—AZ1—D5H5—%BRL, EEN-Z2EF

EBEDEESDI—IVICRRI DO EIEELET,

HIRRLIeTF AP ELTI—IDMTITISNTVETF R FPERRXANIVF T 7 OWRRICT ZBEIE. THIRLIETFAMEANIVFT VY
DRKELTEHB) ZERLET,

oKy 22U v I LEY,

kv INRS

1Y -RBEXUHF—DEE

1.
2.

T7AIV/ 1—F—%F&RLET,
EELSvIBIUERICERT I - —2ELUHT—%EEL. TOK1 20Uy I LET,

REEE

(@) ev-rio-sn |

ERLEOEE | T3A/NY—KRUY—
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http://creativecommons.org/licenses/by-nc-sa/3.0/
http://help.adobe.com//ja_JP/legalnotices/index.html
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AZAIV

ERRFRZ2ACIVOER (ETF 4:46) (3558)

Michael Ninness (2011 €1 A 1H)

EFAFa—rUTIV

TOETHF21— U7 VT, BE LEERRRICERTAEREDTFAMINERAZA I EBR T 2HEEBNLET., ERREX
BANWEERZAZAIVD 1 DELTHRETEEY,

TFAMRZAIVDER (ETF 5:32)

Terry White (2011 %1 B 1H)

EFAFa—rUTIL

THFAMRZAIVOBREREZRBNLET, 74 v 7 EROFERAELHBALET,

ZOR=IHBY VI LTWVWB—EDAY T VY FRETOHRRENDIZFELHY £,
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http://tv.adobe.com/watch/learn-indesign-cs4/applying-grep-styles/
http://tv.adobe.com/watch/learn-indesign-cs4/applying-grep-styles/
http://tv.adobe.com/watch/learn-indesign-cs4/applying-grep-styles/
http://www.adobe.com/go/vid0076_jp
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BRAZAIVENXFAZAIV

NFERAZAIVEEEBRAZAIVITDOWT
AZ2AJVINZRIVDBE
BRERARZAIVEXFRZ A IVDEN

AR EEEHLEZJICI Yy T | CC, CS6, CS5.5
Word DA% A JU% InDesign X &1 JLIcEH
A2A1IVDiEA

XFERAZAIVEEER 21 IVDIRE
NERZAIVETNSEREER 2 1 IVDHIBR
XFERAZAINWEEEERZAIVDF—IN—F1 K
BREFTBLUCEHHIBSAZ2MIVDTF R FNDOEH:
XZEAZAIWELUVEZERA 21 IVDIRER L B

YFERZAIVEBREZXZAINTDONT FUInRS

NFEAZA)IVEIE, 1 EDRETCTF A MERTES. XFERXDBHOEFY T, BEAZ2AIV LR, XFERLEZEXADAADEEDE
FWUT, BREFRIFZRZGEEIGERT AT EDNTEFT, BRERAZAMIVEXFERAZAIVICIE. ZNFNERDONRIVDHYET, BEAZAILE

NEAZAIVE, TFAMAZAIVEERIENE T,

)y RI74x—=<w bl&. 7L—LTVy FREERELELEDT, 7L—LTVy FIGERATEEY GELLIE. VY R74—<v bNRIV

DMEAESBBLTLIETWY) . £ Uy FOEMEFERALTA IV FREZAIVEER TR EELTEET GELLLIE, A7V AR

AIVIEDWTZEEBBLTLLETY) |

AZALINICERETN TV RIFRLAGEREREEEETEE. ZORAZAIVHDBERTNTVARIARTDTFX MHFH LV ERICEHFEINE T,

BEXZAIVDERICET BETAF 12— ) 7IVIEDWTIE. www.adobe.com/go/lrvid4277_id_jp Z#BBLTL T, TFX MR Z AL IVDE
BICEBT3ET4F 21— U7 IVIEDWTIE. www.adobe.com/go/vid0076 jp ZBBLTL &L,

AZAIVDY 2 TIVIEDWTIE. Thomas Silkjaer IC& % Free InDesign Style Template (3858) BB LTLIETLY,

BEEERZEAZ2A)

FRFFa AV ME, T7H4IVMT A—F—=HBANLIETFAMGERT S [BREER]) RZ2MIVHEENTVET, CORZAIVERET S
CEIITEZTH, GEEZEELRY., HIRRT A LIETEEF A, BOTERLIERAZMIVDIBEEIE. ZEEZELEY. HIRTAIEHTE
F9, Ffe. TFAMIBERAINE T 7HIVPAEZAIVEEET B EELTEEY,

XFAZA VDR

EBEARZAIVERREZY ., XFAZAINTSERLETF A FDIRTOERNRERUENZTEND DI TRHY Fh. XFAZAIVEERT S
& BRENTVBTF X MRRDICERETNTOSRERRMIVERERGBBERLIDNFAZAIVICREENE T, D&Y, T+ MBERY
B5LT74VET7IVRYARXGED—BOBRRITEEEL, MOITNTOXFEERBERTINFRAZAIVEERTEET, tOEEEZXZ
TIVD—EICT BIHEIE. A2V EFETHEEICEBMLET,

RDAZA IV

FTHEAPDAAEIC, BFMNICRA 2 IVEERTEE Y, AR, FFa AV bDTHA4 0T TRHEL 1] EVWSBHELAZAIVDRDAZ A ILH
XX THBHEE. REL1DO TRORZA)V) 1TiE TR #R/ELEFT., TREL 1) OBREXZAIVOEEZ AN L%, Enter ¥—% 7t
& Return F—%#F &, TR WS REZAIVHERINH LOEEHMERETNE T,

1DDAZA IV EEROBEICERT 358, AVTFAMAZ1—%2FATSEE. HRAZAMIVZRPOEEICERLT. TROXZAIV) =&
DEFEICERAT BT ENTEET FELLIE. RZAMIVOBRAZBRBLTIEEY) o

BROEEIC TRORZ2A)V) ZBRAY 3% ERT 5Icd. R2MIVOIERFIFRERIC, RDRAZAIVRY TT7 v TAZ1—H5R2A
WEZEIRLET,

TRODAZA )V EREDERICET ZETAF 12— b7 IVIEDWTIE. Jeff Witchel Ik % Using the Next Style feature (3E58) #B8HBLTLE
TN,

A2 A JVINKIVDIIE by T RS

BEADTFRAMIRTEINFZAZAIVOIER. A2 IVADFRE. BRICIE. XREAZAIVNXIVEFERLEY., BE2EICHTIEEA 21
JVOERE. A2 A IVADRE. BAICIE., EEERXZAMIVNNRIVEFERALET, RZAMIMNERF 2 AV MERITRETN. ZTOFF2 AV FERL
ENRIVIERTRENZ T,
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WIlEFNRZAIVTIV—TDRAZAIVTHEVRY . TFRAMEEIRTBD,. FRBTFRAMEARZEC L. ZOTFX MTBBRATATY
BARZAIWDBVTNDDRAZAIVINRIVTINA S FRRENET, el BRORZ2AIVHABRATNTWSTFX MEEZER LSS,
RAZAIWINRIVTRZAIVIENA Z 4 FRAENE A, BERORXZAIVHBERETNTWSTF R MEEEREIRT 5L, X2 ILARIVIC T (B
) 1| ERTENET,

BSZERZAIVINRIVDRT
& 2R BEIAZAIVEBRTZD., £RET7TVr—2a v 94 RY9OBRAIKT 741V b TRRENTWS TEEER R IV 27527 U vy
LEY,

NZAZAIVINRIVDERT
G ER NFEREAIVEBIRTBH. @7 TUr—3va4 Y RODORAICT T 4V TRRENTWS IXFERZAIV) 2TEI YYD
LEY,

REAZAMIVENZERAZ A IVDEN by I RB

BRI EXFERAZMIVDESE

1. BIEDOTFAMIRETN TV IEBHZH LOAZSIVE LTEERT BICIE. TOTFRAMEERTZD. TOTFAMITFAMEARE
BEXY.
AZAIVINRIVTTIV—TE&RT 5 E. FiLWAZAIVLDBZDT IV—TD—ERIcHRYET,

2. BRERZAIVNRIVAZ 2—0 TEFREEEAZAIV) ZRIRTBD. FIEXFERAZAIVNRIVAZ2—0 TEFRXFEAZ2AIV]) Z8IRLE
3-0

3. TREAIVA] I LVWRZA)IVEEADLET,

. TE#E) Tl REDRZAMIVDTEBLBRZAIVERRLET,
FE: OTEE) ZEATSEE. AZAIVEIY VI EZERTESR Y. 1 DDAZAIVHEEEND E. ZDRAZAIVTEIV MDA 2
TIVHEBEENET., FILLWAZAIVE. TTHIVFTEERZAIVGEL] (BEXZAIVDIHR) |« [GL] (XFRE2MIVDBE) « &t
. BEERENTWBETFRAFERCAZAIVCHEYET,

5. TRORZAIV] (BEEXZAIVINRIVDFH) 1Kl Enter F—F el Return F—E L THITLEEEICERTNS R 21V EIBELE
3-0

6. a—thy bEEBMTBICIE. Ta—thy b Ry IRCTFIMEAREBE, Num Lock F—HAVIcE>TWA T L& LE
9. RI. Shift, Alt. Ctrl (Windows) Ffzld Shift. Option, Command (Mac OS) DWFhHhEHEFEHLETMLILEE. TF—/\y
FOBFF—%BLET, RZAIVDYa—thy FELT. XERPTVF—/\y FLUNOEFHEIEET ST LIETEF A, F—KR—FIC
Num Lock F—H\GEWEE. RZAIVCF—KR—FYa—FrAY b EEBINTRZ LIETEEEA,

7. BIRLETFRA M LWRZAIVEBRAT 3581, HEREEICA 2V EER] Z:8RLET,

8. EXBMEIBET SICIE. EAIDOY R MO STEE BIZIE TEEAXFRR 5E) 27Uy I L. RAZ2CVTEMLEEVWEEERELET,
@ RARAIVDRELAATOATRYIVRAT IXFEHF—] BIEETREEIC, BEBVRY I RELTIVIV Y ITREHRLLVAS—R

T v FEERTEBTENTEET,

9. XFERZAIVDIFE, EELGVEHIFERINET, A2V EERTS L. EELEVEBEICOVWTIKEEZER 2 IVOENRENERE

NET, XFEXAZAIVDSRERELZHIRT BIE. ROVWTIDODREIEETVET,

o BEDAZa—H5 T (ER) 1| Z&ERLET,

e TFRAMRYIRT, ANNTNTLBREZHIRLET,

o FIVIRYIRT, INEWVFE (Windows DIFE) £feld/N\1 7> () (Mac OS DIFH) HMERRENBETIU VI LET,

o XFEAHT—DHFEIE. Ctrl F— (Windows) Ffzldk Command ¥— (Mac 0S) &R LGHASHST—RU+vFEIV Vv I LET,
10. EXREDIEELRT LIS, oK) #V UV I LET,

ER LIz RZAIVIE, RE